<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/astra_672.jpg?itok=X_nmjyy5" />
<meta property="og:description" content="ΚΡΙΟΣ: Δεν χρειάζεται να γίνετε πιεστικοί ή απαιτητικοί με τους γύρω σας. Ενισχύστε την υγεία σας, φυσική, πνευματική και ψυχική. Αποφύγετε παρακινδυνευμένες επιλογές που μπορούν να σας βλάψουν ποικιλ" />
<meta property="og:title" content="Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου" />
<meta name="description" content="ΔΙΔΥΜΟΙ: Για εσάς ως επί το πλείστον θα προέχει η σταθερότητα της συναισθηματικής ισορροπίας σας, μια και..." />
<meta name="keywords" content="ΑΣΤΡΑ," />
<meta name="news_keywords" content="ΑΣΤΡΑ," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/astra_672.jpg?itok=qoKDpyZQ" />
<link rel="canonical" href="http://www.espressonews.gr/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" />
<link rel="shortlink" href="http://www.espressonews.gr/node/162731" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" />
<meta property="og:title" content="Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου" />
<meta property="og:description" content="ΔΙΔΥΜΟΙ: Για εσάς ως επί το πλείστον θα προέχει η σταθερότητα της συναισθηματικής ισορροπίας σας, μια και..." />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/astra_672.jpg?itok=qoKDpyZQ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" />
<meta name="twitter:title" content="Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/astra_672.jpg?itok=qoKDpyZQ" />
<meta itemprop="name" content="Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/astra_672.jpg?itok=qoKDpyZQ" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120,
    '00 - 300x250 HP #3' : 127,
    '000 - 300x250 ROS #3' : 128,
    '01 - Cover Story - 300x250 #3' : 129,
    '02 - Reportaz - 300x250 #3' : 130,
    '03 - Politiki - 300x250 #3' : 131,
    '04 - Kosmos - 300x250 #3' : 132,
    '05 - Ygeia - 300x250 #3' : 133,
    '06 - Athlitika - 300x250 #3' : 134,
    '07 - Showbiz - 300x250 #3' : 135,
    '08 - TV Gossip - 300x250 #3' : 136,
    '09 - High Life - 300x250 #3' : 137,
    '10 - Astra - 300x250 #3' : 138,
    '11 - Espresso Girl - 300x250 #3' : 139,
    '12 - Protoselida - 300x250 #3' : 140,
    '13 - Travel - 300x250 #3' : 141
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_3mMwDpmQKhd39BHH4I-NeeXNv41YX4siXALP9VYpaE0.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-162731 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-block-36" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/media_badge_espresso.png" alt="Μέλος του Media" title="Μέλος του Media" width="72" height="79" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Σαββάτο 08 / 07 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
7:58</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-eRl_zl092sld1XjA5RxHKmP3eCSgL_Wd_Q_N7zAQSXw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου</h1>                    
<div  about="/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">ΑΣΤΡΑ</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/astra_672.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/astra_672.jpg" title="Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου" class="colorbox" rel="gallery-node-162731-yPQEkGtw1BQ"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/astra_672.jpg" width="630" height="322" alt="" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>Ζώδια: Προβλέψεις Σαββατοκύριακου 8-9 Ιουλίου</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Σάββατο, Ιούλιος 8, 2017 - 07:00</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;Zeta;ώ&amp;delta;&amp;iota;&amp;alpha;: &amp;Pi;&amp;rho;&amp;omicron;&amp;beta;&amp;lambda;έ&amp;psi;&amp;epsilon;&amp;iota;&amp;sigmaf; &amp;Sigma;&amp;alpha;&amp;beta;&amp;beta;&amp;alpha;&amp;tau;&amp;omicron;&amp;kappa;ύ&amp;rho;&amp;iota;&amp;alpha;&amp;kappa;&amp;omicron;&amp;upsilon; 8-9 &amp;Iota;&amp;omicron;&amp;upsilon;&amp;lambda;ί&amp;omicron;&amp;upsilon; - Espresso" addthis:url="http://www.espressonews.gr/astra/2017/07/162731/zodia-provlepseis-savvatokyriakoy-8-9-ioylioy"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>ΚΡΙΟΣ:</strong> Δεν χρειάζεται να γίνετε πιεστικοί ή απαιτητικοί με τους γύρω σας. Ενισχύστε την υγεία σας, φυσική, πνευματική και ψυχική. Αποφύγετε παρακινδυνευμένες επιλογές που μπορούν να σας βλάψουν ποικιλοτρόπως.</p>
<p><strong>ΤΑΥΡΟΣ:</strong> Η ψυχική κούρασή σας θα μειωθεί αρκετά, ενώ τα άτομα που θα σας πλαισιώνουν θα τραβούν όλη την αρνητική ενέργεια με τη θετική επιρροή τους. Χαμογελάστε καθώς είστε πολύ κοντά στο να δείτε πολλές επιθυμίες σας να παίρνουν σάρκα και οστά.</p>
<p><strong>ΔΙΔΥΜΟΙ:</strong> Για εσάς ως επί το πλείστον θα προέχει η σταθερότητα της συναισθηματικής ισορροπίας σας, μια και αυτό που κυριαρχεί και συνήθως σας καθοδηγεί είναι το συναίσθημα που καθορίζει τις μεταπτώσεις της διάθεσής σας για αρκετές πτυχές της καθημερινότητάς σας.</p>
<p><strong>ΚΑΡΚΙΝΟΣ:</strong> Τα γεγονότα θα τρέχουν πριν από εσάς και μπορείτε τώρα να κάνετε τους ελιγμούς σας όσοι έχετε μακροχρόνια σχέση και να περάσετε τα μηνύματα που θέλετε, ώστε να νιώσετε πιο ελεύθεροι όσο αφορά τις νέες δραστηριότητές σας.</p>
<p><strong>ΛΕΩΝ:</strong> Φροντίστε να μην το παρακάνετε με τις προσωπικές σας φιλοδοξίες, για να μη χρειαστεί να ρισκάρετε τις μεταξύ σας ισορροπίες. Εκφράστε τις επιθυμίες σας με εναλλακτικές επιλογές και εφαρμόστε τις με το μικρότερο τίμημα.</p>
<p><strong>ΠΑΡΘΕΝΟΣ:</strong> Βγάλτε από πάνω σας την τάση που έχετε να δημιουργείτε γύρω σας συνεχώς υποχρεώσεις που δεν σας αφήνουν προσωπικό χώρο για να σκεφτείτε και να πάρετε αποφάσεις, μόνο και μόνο για να ξεφεύγετε από τις δύσκολες στιγμές.</p>
<p><strong>ΖΥΓΟΣ:</strong> Ανοίξτε συζήτηση εφ' όλης της ύλης με τον σύντροφό σας και μη το βάλετε στα πόδια. Πρέπει να συζητήσετε διεξοδικά με το έτερόν σας ήμισυ, αφού, εμμέσως πλην σαφώς, θα σας δοθεί η ευκαιρία να προβάλετε συγκεκριμένους λόγους από την πλευρά σας.</p>
<p><strong>ΣΚΟΡΠΙΟΣ:</strong> Θα πάρετε απλόχερα αυτά που ζητάτε αλλά και άλλα τόσα που δεν περιμένατε. Αν και, απ' ό,τι φαίνεται, δεν θα απαλλαγείτε οριστικά από τα βάσανά σας, θα μπορέσετε να βοηθηθείτε αποτελεσματικά και τα περιθώρια βελτίωσης που θα έχετε θα είναι αρκετά μεγάλα.</p>
<p><strong>ΤΟΞΟΤΗΣ:</strong> Σκεφτείτε καλά και ξανά αυτά που θα σας δώσουν ώθηση στην εργασία σας αλλά και μεγαλύτερη ικανοποίηση σε εσάς. Συνεργασίες, συνεταιρισμοί και πάσης φύσεως συμπράξεις οικονομικού τομέα με σωστές κινήσεις θα καταλήξουν προς όφελός σας.</p>
<p><strong>ΑΙΓΟΚΕΡΩΣ:</strong> Αποκομίστε θετικά ερεθίσματα μέσα από συζητήσεις, διαπιστώσεις ή προτροπές ατόμων που σας συμπαθούν και σας πιστεύουν, ώστε να μπορέσετε να αξιοποιήσετε με αποτελεσματικό τρόπο τα χαρίσματα και τις ικανότητές σας.</p>
<p><strong>ΥΔΡΟΧΟΟΣ:</strong> Λιγότερο ευάλωτοι πλέον για καινούργιες γνωριμίες, θα θέλετε να ξεφύγετε από τα συνηθισμένα με κάθε τρόπο και θα είστε περισσότερο ανοιχτοί στις προσκλήσεις. Σαφώς, θα παραπονιέστε όλο και λιγότερο για την τύχη σας.</p>
<p><strong>ΙΧΘΥΕΣ:</strong> Θα βοηθηθείτε αρκετά στο να συλλάβετε το πραγματικό νόημα των επαγγελματικών αλλά και κάποιων πολύ σημαντικών σχέσεών σας. Πάρετε σοβαρές και επιτυχημένες αποφάσεις, το αποτέλεσμά των οποίων θα φανεί στο μέλλον.</p>
<p><img src="http://www.espressonews.gr/_offers/offer_.jpg" width="630" height="388" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-0d0c5821213a0f2fce0c5f6002244c52">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/07/162680/zodia-provlepseis-paraskeyis-7-ioynioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_308.jpg?itok=RfBaDKhV" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/07/162680/zodia-provlepseis-paraskeyis-7-ioynioy">Ζώδια: Προβλέψεις Παρασκευής 7 Ιουνίου</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/07/162625/zodia-provlepseis-pemptis-6-ioylioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_307.jpg?itok=PlxdsY27" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/07/162625/zodia-provlepseis-pemptis-6-ioylioy">Ζώδια: Προβλέψεις Πέμπτης  6 Ιουλίου</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/07/162582/zodia-provlepseis-tetartis-5-ioylioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_306.jpg?itok=o7JPqIBI" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/07/162582/zodia-provlepseis-tetartis-5-ioylioy">Ζώδια: Προβλέψεις Τετάρτης 5 Ιουλίου</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/07/162531/zodia-provlepseis-tritis-4-ioylioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_305.jpg?itok=Q85XzU38" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/07/162531/zodia-provlepseis-tritis-4-ioylioy">Ζώδια: Προβλέψεις Τρίτης 4 Ιουλίου</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/07/162469/zodia-provlepseis-savvatokyriakoy-1-2-ioylioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_671.jpg?itok=ZJdLMmLH" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/07/162469/zodia-provlepseis-savvatokyriakoy-1-2-ioylioy">Ζώδια: Προβλέψεις Σαββατοκύριακου 1-2 Ιουλίου</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/06/162417/zodia-provlepseis-parakeyis-30-ioynioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_304.jpg?itok=JUsi3aNb" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/06/162417/zodia-provlepseis-parakeyis-30-ioynioy">Ζώδια: Προβλέψεις Παρακευής 30 Ιουνίου</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/06/162367/zodia-provlepseis-pemptis-29-ioynioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_486_303.jpg?itok=wDXG7CJv" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/06/162367/zodia-provlepseis-pemptis-29-ioynioy">Ζώδια: Προβλέψεις Πέμπτης 29 Ιουνίου</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/astra/2017/06/162314/zodia-provlepseis-tetartis-28-ioynioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/astra_670.jpg?itok=Berkj8kX" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΑΣΤΡΑ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/astra/2017/06/162314/zodia-provlepseis-tetartis-28-ioynioy">Ζώδια: Προβλέψεις Τετάρτης 28 Ιουνίου</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-33" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="d8An4fLAs9P5ZZJDz"></div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Fastra%2F2017%2F07%2F162731%2Fzodia-provlepseis-savvatokyriakoy-8-9-ioylioy">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-b5bd48bf31bd088d199cc7d5f2072f16">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/07/162505/tragiko-paihnidi-tis-moiras-gia-ton-mr-ant1"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfwertger_3.jpg?itok=p_YOiWH_" width="135" height="70" alt="" title="Ο «MR ANT1» Μίνως Κυριακού" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/07/162505/tragiko-paihnidi-tis-moiras-gia-ton-mr-ant1">Τραγικό παιχνίδι της μοίρας για τον «Mr ANT1»</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/07/162616/ola-sto-fos-gia-ton-gamo-yperparagogi"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/herthertf_6.jpg?itok=fDHCS1xz" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/07/162616/ola-sto-fos-gia-ton-gamo-yperparagogi">Ολα στο φως για τον γάμο υπερπαραγωγή</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/07/162479/froyrio-i-ekali-gia-ton-gamo-tis-hronias"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/wferfg.jpg?itok=yaRi_yxu" width="135" height="70" alt="" title="ΤΟ ΖΕΥΓΑΡΙ • Σάκης Ρουβάς και Κάτια Ζυγούλη" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/07/162479/froyrio-i-ekali-gia-ton-gamo-tis-hronias">«Φρούριο» η Εκάλη για τον γάμο της χρονιάς!</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/07/162513/h-espresso-ston-dromo-me-toys-thryloys-ton-zitadon"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gwe4rgwegr_4.jpg?itok=CdjV0LwH" width="135" height="70" alt="" title="ΑΝΑΜΝΗΣΕΙΣ • Η ομάδα Ζ έξω από  το «Χίλτον» το 1995" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/07/162513/h-espresso-ston-dromo-me-toys-thryloys-ton-zitadon">H Espresso στον δρόμο με τους θρύλους των Ζητάδων</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/07/162667/i-kori-toy-ntalara-zei-ston-kosmo-tis"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/f2_242.jpg?itok=Ff_ohJG0" width="135" height="70" alt="" title="ΣΤΑ ΦΛΑΣ • Το ζευγάρι, τα παιδάκια του και η Φιλιππινέζα στα πρώτα καθίσματα" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/07/162667/i-kori-toy-ntalara-zei-ston-kosmo-tis">Η κόρη του Νταλάρα ζει στον κόσμο της</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/07/162478/oi-mpiznes-tis-menegaki-me-ektrofi-saligkarion"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/weger_2.png?itok=0BgN-ETh" width="135" height="70" alt="" title="ΕΡΓΑΣΙΑ ΚΑΙ ΧΑΡΑ • Η Ελένη Μενεγάκη  με γαλότσες" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/07/162478/oi-mpiznes-tis-menegaki-me-ektrofi-saligkarion">Οι μπίζνες της Μενεγάκη με εκτροφή σαλιγκαριών</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-fe86e58b396bd22ca5520778c622b2c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/07/162679/espresso-girl-korina-sidiropoyloy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/ghdfghfg.jpg?itok=SaN2IxkC" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-openx-47" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 300x250 ROS #3');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-35" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="gGqeuDA2c2WwKuW2E"></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=jYisR_sECE0" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/jYisR_sECE0/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=jYisR_sECE0" class="fblbtitle" target="_blank">ΜΠΑΤΕ, ΚΟΡΙΤΣΙΑ, ΣΤΟΝ ΧΟΡΟ (Espresso • 08/07/17)</a><br/><span class="fblbinfo">Αναρτ.: 05/07/2017</div></li><li><a href="https://www.youtube.com/watch?v=-QbKavCkBAo" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/-QbKavCkBAo/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=-QbKavCkBAo" class="fblbtitle" target="_blank">Γιώργος Βελισσάρης (Espresso • 01/07/17)</a><br/><span class="fblbinfo">Αναρτ.: 28/06/2017</div></li><li><a href="https://www.youtube.com/watch?v=IrxE10yc-f4" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/IrxE10yc-f4/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=IrxE10yc-f4" class="fblbtitle" target="_blank">ΒΟΤΑΝΑ & ΓΙΑΤΡΟΣΟΦΙΑ ΤΟΥ ΑΓΙΟΥ ΟΡΟΥΣ (Espresso 17/06/17)</a><br/><span class="fblbinfo">Αναρτ.: 14/06/2017</div></li><li><a href="https://www.youtube.com/watch?v=lz5okOHAtW0" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/lz5okOHAtW0/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=lz5okOHAtW0" class="fblbtitle" target="_blank">4 συλλογές με τα ωραιότερα λαϊκά (Espresso 03/06/17)</a><br/><span class="fblbinfo">Αναρτ.: 31/05/2017</div></li><li><a href="https://www.youtube.com/watch?v=SOf8iEnw0ts" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/SOf8iEnw0ts/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=SOf8iEnw0ts" class="fblbtitle" target="_blank">H Espresso αλλάζει πρόσωπο (13/05/17)</a><br/><span class="fblbinfo">Αναρτ.: 10/05/2017</div></li><li><a href="https://www.youtube.com/watch?v=4q4b0YkdHyY" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/4q4b0YkdHyY/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=4q4b0YkdHyY" class="fblbtitle" target="_blank">10CD MAZI (Espresso 29.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 26/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=oQU5R_pEcI4" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/oQU5R_pEcI4/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=oQU5R_pEcI4" class="fblbtitle" target="_blank">Γωγώ Τσαμπά «Συνέχεια» (Espresso 22.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 19/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=QrDPSQH4mZM" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/QrDPSQH4mZM/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=QrDPSQH4mZM" class="fblbtitle" target="_blank">Τζένη Κατσίγιαννη (Espresso 15.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 12/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=_DXupi2swkw" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/_DXupi2swkw/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=_DXupi2swkw" class="fblbtitle" target="_blank">Rock Ballads for ever (Espresso 08.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 05/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=WMDFXBLAfiA" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/WMDFXBLAfiA/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=WMDFXBLAfiA" class="fblbtitle" target="_blank">Chuck Berry (Espresso 01.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 30/03/2017</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
<script src="http://gr.contentexchange.me/static/tracker.js"></script>
</body>
</html>