<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/sadfasdf.jpg?itok=j3x5aIRy" />
<meta property="og:description" content="Νέο επεισόδιο στο θρίλερ της μυστηριώδους εξαφάνισης του 30χρονου Γιώργου Καραμιχαηλίδη στην Αλόννησο τον περασμένο Αύγουστο γράφτηκε το πρωί της Δευτέρας στην Εισαγγελία Βόλου, καθώς η μητέρα του κατ" />
<meta property="og:title" content="Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο" />
<meta name="description" content="Νέο επεισόδιο στο θρίλερ της μυστηριώδους εξαφάνισης του 30χρονου Γιώργου Καραμιχαηλίδη στην Αλόννησο τον περασμένο Αύγουστο γράφτηκε το πρωί της Δευτέρας στην Εισαγγελία Βόλου" />
<meta name="keywords" content="ΡΕΠΟΡΤΑΖ," />
<meta name="news_keywords" content="ΡΕΠΟΡΤΑΖ," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/sadfasdf.jpg?itok=Wu7Qkbow" />
<link rel="canonical" href="http://www.espressonews.gr/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" />
<link rel="shortlink" href="http://www.espressonews.gr/node/158380" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" />
<meta property="og:title" content="Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο" />
<meta property="og:description" content="Νέο επεισόδιο στο θρίλερ της μυστηριώδους εξαφάνισης του 30χρονου Γιώργου Καραμιχαηλίδη στην Αλόννησο τον περασμένο Αύγουστο γράφτηκε το πρωί της Δευτέρας στην Εισαγγελία Βόλου" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/sadfasdf.jpg?itok=Wu7Qkbow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" />
<meta name="twitter:title" content="Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/sadfasdf.jpg?itok=Wu7Qkbow" />
<meta itemprop="name" content="Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/sadfasdf.jpg?itok=Wu7Qkbow" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120,
    '00 - 300x250 HP #3' : 127,
    '000 - 300x250 ROS #3' : 128,
    '01 - Cover Story - 300x250 #3' : 129,
    '02 - Reportaz - 300x250 #3' : 130,
    '03 - Politiki - 300x250 #3' : 131,
    '04 - Kosmos - 300x250 #3' : 132,
    '05 - Ygeia - 300x250 #3' : 133,
    '06 - Athlitika - 300x250 #3' : 134,
    '07 - Showbiz - 300x250 #3' : 135,
    '08 - TV Gossip - 300x250 #3' : 136,
    '09 - High Life - 300x250 #3' : 137,
    '10 - Astra - 300x250 #3' : 138,
    '11 - Espresso Girl - 300x250 #3' : 139,
    '12 - Protoselida - 300x250 #3' : 140,
    '13 - Travel - 300x250 #3' : 141
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_eHKPwtykWJMEHQyz17qv2gyTv7BMv8mu5TDrszM1III.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-158380 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-openx-3" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('00 - 468x60 HP TOP');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Τετάρτη 22 / 02 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
12:43</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gONaDxciutqkESR8B546wTOm29j83k5WOrVXgX8_mjE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο</h1>                    
<div  about="/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">ΡΕΠΟΡΤΑΖ</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/sadfasdf.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/sadfasdf.jpg" title="Ο αγνοούμενος Γιώργος Καραμιχαηλίδης. Μικρή φωτό: Η μητέρα του Ματούλα Κοτρώτσιου" class="colorbox" rel="gallery-node-158380-0pRxwY17Y7Q"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/sadfasdf.jpg" width="630" height="322" alt="" title="Ο αγνοούμενος Γιώργος Καραμιχαηλίδης. Μικρή φωτό: Η μητέρα του Ματούλα Κοτρώτσιου" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>Μήνυση σε ψαράδες από τη μητέρα του 30χρονου που χάθηκε στην Αλόννησο</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Τετάρτη, Φεβρουάριος 22, 2017 - 12:07</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;Mu;ή&amp;nu;&amp;upsilon;&amp;sigma;&amp;eta; &amp;sigma;&amp;epsilon; &amp;psi;&amp;alpha;&amp;rho;ά&amp;delta;&amp;epsilon;&amp;sigmaf; &amp;alpha;&amp;pi;ό &amp;tau;&amp;eta; &amp;mu;&amp;eta;&amp;tau;έ&amp;rho;&amp;alpha; &amp;tau;&amp;omicron;&amp;upsilon; 30&amp;chi;&amp;rho;&amp;omicron;&amp;nu;&amp;omicron;&amp;upsilon; &amp;pi;&amp;omicron;&amp;upsilon; &amp;chi;ά&amp;theta;&amp;eta;&amp;kappa;&amp;epsilon; &amp;sigma;&amp;tau;&amp;eta;&amp;nu; &amp;Alpha;&amp;lambda;ό&amp;nu;&amp;nu;&amp;eta;&amp;sigma;&amp;omicron; - Espresso" addthis:url="http://www.espressonews.gr/reportaz/2017/02/158380/minysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Νέο</strong> επεισόδιο στο θρίλερ της μυστηριώδους εξαφάνισης του 30χρονου Γιώργου Καραμιχαηλίδη στην Αλόννησο τον περασμένο Αύγουστο γράφτηκε το πρωί της Δευτέρας στην Εισαγγελία Βόλου, καθώς η μητέρα του κατέθεσε μήνυση κατά δύο ψαράδων του νησιού, που είδαν για τελευταία φορά τον γιο της!<br /><br />Φανερά καταβεβλημένη, η Ματούλα Κοτρώτσιου πέρασε την πόρτα του εισαγγελέα συνοδευόμενη από τον δικηγόρο της Σπύρο Δεσύλλα και κατέθεσε συμπληρωματικά στοιχεία για την υπόθεση της εξαφάνισης του 30χρονου, καθώς και μήνυση για έκθεση σε κίνδυνο εναντίον των δύο ψαράδων και κατά παντός υπευθύνου. Πρόκειται για τους δύο άνδρες που επέβαιναν σε φουσκωτό σκάφος και είδαν για τελευταία φορά το βράδυ της 30ής Αυγούστου του 2016 τον Γιώργο Καραμιχαηλίδη μέσα στη θάλασσα.<br /><br />«Οι τελευταίοι άνθρωποι που είδαν τον Γιώργο πριν χαθούν τα ίχνη του ήταν αυτοί οι δύο κάτοικοι της Αλοννήσου, που είχαν βγει για ψάρεμα. Τα λόγια που μου είπαν ήταν ότι ο Γιώργος μου ήταν σε σύγχυση, τους ζήτησε κάποια βοήθεια, αυτοί φοβήθηκαν και τον απώθησαν από τη βάρκα. Από εκείνη τη στιγμή ο Γιώργος μου χάθηκε. Το Λιμενικό έσπευσε στο μισάωρο ή στη μία ώρα και δεν βρέθηκε πουθενά ο Γιώργος. Δεν τον είδε κανείς; Ή τον είδαν και κρύβουν κάτι;» ανέφερε η μητέρα και στη συνέχεια απηύθυνε έκκληση «να μιλήσουν επιτέλους όσοι ξέρουν και να ανοίξουν τα στόματα, για ό,τι κι αν έγινε. Δεν υπάρχει λόγος να φοβούνται».</p>
<p><em><strong>«Αφησαν άνθρωπο στη θάλασσα»<br /></strong></em><br />Σε δηλώσεις του ο δικηγόρος Σπύρος Δεσύλλας ανέφερε ότι «η μήνυση έγινε γιατί άφησαν άνθρωπο στη θάλασσα, ενώ θα έπρεπε να τον περιθάλψουν και να ενημερώσουν το Λιμεναρχείο και όσο ήταν στη θάλασσα να είναι μαζί του και να μην τον εγκαταλείψουν». Ο ίδιος τόνισε: «Εχουν προκύψει και άλλα στοιχεία, καθώς μετά την εκπομπή της Αγγελικής Νικολούλη υπήρξαν μαρτυρίες, μίλησαν αρκετοί άνθρωποι και το κουβάρι άρχισε να ξετυλίγεται».<br /><br />Καταλήγοντας αποκάλυψε: «Εχουμε ζητήσει τα ρούχα του να σταλούν στα εγκληματολογικά εργαστήρια, να γίνει αναπαράσταση στην Αλόννησο και εκτός των άλλων, με εισαγγελική παραγγελία, το ειδικό τμήμα του Λιμενικού των Υποβρύχιων Αποστολών να κάνει εκτεταμένη έρευνα στη γύρω περιοχή».<br /><br />ΓΙΟΥΛΗ ΣΤΑΡΙΔΑ</p>
<p><br /><img src="http://www.espressonews.gr/sites/default/files/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/imceimg2/201605/04.06_espr.weekend_260x160-630x388-630x388-630x389-630x388-630x388-630x387-630x387-630x387-630x389-630x388-630x386-630x387-630x387-630x388.jpg" width="630" height="387" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-26cd9396cfc50bd05fff7839ef740886">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/158334/sexy-roymanes-esprohnan-koka-stin-ypsili-koinonia-toy-irakleioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dfasdf_2.jpg?itok=xGzFR5e-" width="135" height="70" alt="" title="Δεξιά: Καλλιέργεια υδροπονικής κάνναβης με εξοπλισμό τελευταίας τεχνολογίας, που βρέθηκε σε εγκαταλειμμένο σπίτι" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/158334/sexy-roymanes-esprohnan-koka-stin-ypsili-koinonia-toy-irakleioy">Sexy ρουμάνες «έσπρωχναν» κόκα στην υψηλή κοινωνία του Ηρακλείου</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/158184/ta-287-gonidia-piso-apo-tin-andriki-falakra"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/bold1.jpg?itok=x3qu8aIb" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/158184/ta-287-gonidia-piso-apo-tin-andriki-falakra">Τα 287 γονίδια πίσω από την ανδρική  φαλάκρα!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/158064/xefrago-ampeli-metro-tis-athinas"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/ges5gfdg_1.jpg?itok=KRWn0pNi" width="135" height="70" alt="" title="Οι βάνδαλοι στον σταθμό Δουκίσσης Πλακεντίας κατά τη διάρκεια του «έργου» τους που ανέβασαν στο Instagram" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/158064/xefrago-ampeli-metro-tis-athinas">«Ξέφραγο αμπέλι» το μετρό της Αθήνας</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/158040/ta-parapolitika-fm-o-synetairos-kotsonis-toy-noor-one-kai-i-viografia-doro"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/tqwrtwer.jpg?itok=RSf250nJ" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/158040/ta-parapolitika-fm-o-synetairos-kotsonis-toy-noor-one-kai-i-viografia-doro">Τα Παραπολιτικά Fm, ο συνέταιρος Κοτσώνης (του «Νoor Οne») και η βιογραφία δώρο του Εσκομπάρ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/158041/trelo-orgio-spatalis-me-toys-misthoys-stin-aepi"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfqefgwertggf.jpg?itok=j5kNiD6m" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/158041/trelo-orgio-spatalis-me-toys-misthoys-stin-aepi">Τρελό «όργιο» σπατάλης με τους μισθούς στην ΑΕΠΙ!</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/02/157784/pano-apo-10300000-eu-moirazei-ayrio-tzoker"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/rfedrtsgh_2.jpg?itok=NaB_UwIq" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/02/157784/pano-apo-10300000-eu-moirazei-ayrio-tzoker">Πάνω από 10.300.000 € μοιράζει αύριο το Τζόκερ!</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/01/157559/ton-straggalise-kai-ton-afise-na-psyhorragei"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/w_106.jpg?itok=Iky_1VKK" width="135" height="70" alt="" title="Το εγκαταλειμμένο σπίτι όπου βρέθηκε νεκρό το 6χρονο αγοράκι (μικρή φωτό)" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/01/157559/ton-straggalise-kai-ton-afise-na-psyhorragei">Τον στραγγάλισε και τον άφησε  να ψυχορραγεί!</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/01/157553/thriasio-thriler-me-vrefos-poy-metaferthike-nekro-apo-17hroni"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/qrgferg.jpg?itok=lvhvW-Ku" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/01/157553/thriasio-thriler-me-vrefos-poy-metaferthike-nekro-apo-17hroni">Θριάσιο: Θρίλερ με βρέφος που μεταφέρθηκε νεκρό από 17χρονη</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-33" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="d8An4fLAs9P5ZZJDz"></div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F2017%2F02%2F158380%2Fminysi-se-psarades-apo-ti-mitera-toy-30hronoy-poy-hathike-stin-alonniso">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-3eb24791977621afe4375f23d7d5b4e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/02/158229/nea-zoi-gia-ton-fotara"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/verseteg.jpg?itok=wpKtpgza" width="135" height="70" alt="" title="Ο Σταύρος Μαυρίδης, όταν είχε βρεθεί σε άθλια ψυχολογική κατάσταση στο διαμέρισμά του στην Κυψέλη" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/02/158229/nea-zoi-gia-ton-fotara">Νέα ζωή για τον «Φωτάρα»</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/02/158269/tha-aytoktoniso-se-liges-imeres"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fveqrfwrafgar.jpg?itok=j8R9tp8r" width="135" height="70" alt="" title="Ο Ντίνος Καρύδης με την κόρη του Σμαράγδα και τη σύζυγό του Τζούλια Αργυροπούλου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/02/158269/tha-aytoktoniso-se-liges-imeres">«Θα αυτοκτονήσω σε λίγες ημέρες αν...»</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/02/158145/erastes-voreion-proasteion"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dsfsdfsd_39.jpg?itok=hSz9icxb" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/02/158145/erastes-voreion-proasteion">Eραστές βορείων προαστείων</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/02/158141/o-tzaki-tsan-toy-survivor-kai-amok-sto-twitter-gia-ton-spaliara"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gwegtet.jpg?itok=lqN5EvNz" width="135" height="70" alt="" title="Ο Ορέστης Τσανγκ με τον Γιάννη Σπαλιάρα στο «Survivor»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/02/158141/o-tzaki-tsan-toy-survivor-kai-amok-sto-twitter-gia-ton-spaliara">Ο... Τζάκι Τσαν του «Survivor» και το αμόκ στο twitter για τον Σπαλιάρα</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/02/158282/oi-oysies-den-me-aggixan-pote"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfregsergsetg.jpg?itok=cOg9koKx" width="135" height="70" alt="" title="Ο Τάκης Σπυριδάκης ποζάρει χαμογελαστός στον φακό (Φωτό: Δημήτρης Γκολφομήτσος)" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/02/158282/oi-oysies-den-me-aggixan-pote">«Οι ουσίες δεν με άγγιξαν ποτέ»!</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/02/158340/enoha-mystika-sto-erotiko-trigono"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/f1_378.jpg?itok=3PAsWPy7" width="135" height="70" alt="" title="Η Μαριαλένα Μπλάχα με την αδικοχαμένη αδελφή της Φαίη. Δεξιά: Ο κατηγορούμενος Βαγγέλης Στεφανάκης έξω από τα δικαστήρια και το πρωτοσέλιδο της «Espresso» στις 3 Ιουνίου 2014" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/02/158340/enoha-mystika-sto-erotiko-trigono">Ενοχα μυστικά στο ερωτικό τρίγωνο</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-c492b5a2ab1320ab57e215d5c3875f15">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/02/158377/valentini-rodakopoyloy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/5_5.jpg?itok=zD2K94wu" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-openx-47" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 300x250 ROS #3');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-35" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="gGqeuDA2c2WwKuW2E"></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=6M7cETJEV6U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/6M7cETJEV6U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=6M7cETJEV6U" class="fblbtitle" target="_blank">6CD ΜΑΖΙ (Espresso 18.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 16/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=7TBvGoIVBgU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/7TBvGoIVBgU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=7TBvGoIVBgU" class="fblbtitle" target="_blank">ΔΗΜΟΤΙΚΟ ΠΑΝΗΓΥΡΙ  2017 (Espresso 11.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 06/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=SdhFxEPNOHM" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/SdhFxEPNOHM/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=SdhFxEPNOHM" class="fblbtitle" target="_blank">Οι μεγάλες στιγμές της rock! (Espresso 04.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 01/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=Ed_hCY2THrw" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Ed_hCY2THrw/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Ed_hCY2THrw" class="fblbtitle" target="_blank">Γιάννης Καψάλης (Espresso 28.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 25/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=Dk9IQuy1kkc" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Dk9IQuy1kkc/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Dk9IQuy1kkc" class="fblbtitle" target="_blank">Ημερολόγια 2017 + 6CD (Espresso 21.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 18/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=1g6F4wJonv8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/1g6F4wJonv8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=1g6F4wJonv8" class="fblbtitle" target="_blank">αν μιλούσε το... αι2ον (nena.gr)</a><br/><span class="fblbinfo">Αναρτ.: 18/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=g3HZbi5pcKE" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/g3HZbi5pcKE/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=g3HZbi5pcKE" class="fblbtitle" target="_blank">Rock Ballads (Espresso 14.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 11/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=cnyf5Z30tXU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/cnyf5Z30tXU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=cnyf5Z30tXU" class="fblbtitle" target="_blank">6CD ΜΑΖΙ (Espresso 07.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 03/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=FNue7-ZSgLQ" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/FNue7-ZSgLQ/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=FNue7-ZSgLQ" class="fblbtitle" target="_blank">Πρωτοχρονιά με 3 μεγάλες προσφορές (Espresso 31.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 28/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/irwlRD8R9I8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbtitle" target="_blank">Καζαμίας 2017 (Espresso 24.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 22/12/2016</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
<script src="http://gr.contentexchange.me/static/tracker.js"></script>
</body>
</html>