<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/esr_0205_011_cmyk.jpg?itok=2YG3IJEx" />
<meta property="og:description" content="υγή της τραγικής μάνας για τον παιδοκτόνο και η κατάθεση-κλειδί από το αδελφάκι της άτυχης Στέλλας, που ανέφερε ότι ο πατέρας του «θυμώνει εύκολα»Σε τραγική ψυχολογική κατάσταση είναι η μητέρα της μικ" />
<meta property="og:title" content="«Ο άντρας μου ήξερε τι έκανε»!" />
<meta name="description" content="Η κραυγή της τραγικής μάνας για τον παιδοκτόνο και η κατάθεση-κλειδί από το αδελφάκι της άτυχης Στέλλας, που ανέφερε ότι ο πατέρας του «θυμώνει εύκολα»" />
<meta name="keywords" content="ΡΕΠΟΡΤΑΖ," />
<meta name="news_keywords" content="ΡΕΠΟΡΤΑΖ," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/esr_0205_011_cmyk.jpg?itok=aBsZybw_" />
<link rel="canonical" href="http://www.espressonews.gr/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" />
<link rel="shortlink" href="http://www.espressonews.gr/node/160511" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" />
<meta property="og:title" content="«Ο άντρας μου ήξερε τι έκανε»!" />
<meta property="og:description" content="Η κραυγή της τραγικής μάνας για τον παιδοκτόνο και η κατάθεση-κλειδί από το αδελφάκι της άτυχης Στέλλας, που ανέφερε ότι ο πατέρας του «θυμώνει εύκολα»" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/esr_0205_011_cmyk.jpg?itok=aBsZybw_" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" />
<meta name="twitter:title" content="«Ο άντρας μου ήξερε τι έκανε»!" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/esr_0205_011_cmyk.jpg?itok=aBsZybw_" />
<meta itemprop="name" content="«Ο άντρας μου ήξερε τι έκανε»!" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/esr_0205_011_cmyk.jpg?itok=aBsZybw_" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120,
    '00 - 300x250 HP #3' : 127,
    '000 - 300x250 ROS #3' : 128,
    '01 - Cover Story - 300x250 #3' : 129,
    '02 - Reportaz - 300x250 #3' : 130,
    '03 - Politiki - 300x250 #3' : 131,
    '04 - Kosmos - 300x250 #3' : 132,
    '05 - Ygeia - 300x250 #3' : 133,
    '06 - Athlitika - 300x250 #3' : 134,
    '07 - Showbiz - 300x250 #3' : 135,
    '08 - TV Gossip - 300x250 #3' : 136,
    '09 - High Life - 300x250 #3' : 137,
    '10 - Astra - 300x250 #3' : 138,
    '11 - Espresso Girl - 300x250 #3' : 139,
    '12 - Protoselida - 300x250 #3' : 140,
    '13 - Travel - 300x250 #3' : 141
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>«Ο άντρας μου ήξερε τι έκανε»! | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_eHKPwtykWJMEHQyz17qv2gyTv7BMv8mu5TDrszM1III.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-160511 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-openx-3" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('00 - 468x60 HP TOP');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Τρίτη 02 / 05 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
15:05</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-bbKa7ME3hQs_v1eIKBg9xum98SZSdFx8PtoIJEsiVZI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">«Ο άντρας μου ήξερε τι έκανε»!</h1>                    
<div  about="/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">ΡΕΠΟΡΤΑΖ</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/esr_0205_011_cmyk.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/esr_0205_011_cmyk.jpg" title="«Ο άντρας μου ήξερε τι έκανε»!" class="colorbox" rel="gallery-node-160511-8uYM0m8KM5I"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/esr_0205_011_cmyk.jpg" width="630" height="322" alt="" title="" /></a></div></div></div><div class="field field-name-field-second-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Νένα Χρονοπούλου: «Επνιξε το κοριτσάκι του γιατί του ήταν βάρος»</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>«Ο άντρας μου ήξερε τι έκανε»!</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Τρίτη, Μάιος 2, 2017 - 14:53</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;laquo;&amp;Omicron; ά&amp;nu;&amp;tau;&amp;rho;&amp;alpha;&amp;sigmaf; &amp;mu;&amp;omicron;&amp;upsilon; ή&amp;xi;&amp;epsilon;&amp;rho;&amp;epsilon; &amp;tau;&amp;iota; έ&amp;kappa;&amp;alpha;&amp;nu;&amp;epsilon;&amp;raquo;! - Espresso" addthis:url="http://www.espressonews.gr/reportaz/2017/05/160511/o-antras-moy-ixere-ti-ekane"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>υγή της τραγικής μάνας για τον παιδοκτόνο και η κατάθεση-κλειδί από το αδελφάκι της άτυχης Στέλλας, που ανέφερε ότι ο πατέρας του «θυμώνει εύκολα»</strong></p>
<p><strong>Σε τραγική ψυχολογική κατάσταση είναι η μητέρα της μικρής Στέλλας, την οποία σκότωσε και πέταξε σε κάδο σκουπιδιών -όπως ομολόγησε- ο ίδιος ο πατέρας της, εναντίον του οποίου ετοιμάζεται να κινηθεί νομικά.</strong></p>
<p>ΑΠΟ ΤΟΝ ΜΙΛΤΟ ΣΑΚΕΛΛΑΡΗ</p>
<p>Η μητέρα του αδικοχαμένου κοριτσιού, σύμφωνα με πληροφορίες της <span style="color: #ff0000;"><strong>«Espresso»,</strong></span> δηλώνει ότι «ο άντρας μου ήξερε τι έκανε και γιατί το έκανε» και ότι «στα μάτια του βλέπω τον δολοφόνο του παιδιού μου και όχι τον σύζυγό μου». Δίπλα της αυτές τις δύσκολες ώρες είναι οι συγγενείς τόσο της ίδιας όσο και του παιδοκτόνου προκειμένου να τη στηρίξουν, καθώς ο πόνος της είναι ανείπωτος.</p>
<p><img src="/sites/default/files/imceimg2/f3_182.jpg" title=" Το σπίτι του ζευγαριού στην Αγία Βαρβάρα. " width="630" height="395" /><br /><br />Οι ίδιες πληροφορίες αναφέρουν ότι πρόκειται να δηλώσει παράσταση πολιτικής αγωγής και να υποστηρίξει ότι ο σύζυγός της δεν αντιμετώπιζε ψυχολογικά προβλήματα, στην προσπάθειά της να λάβει εξ ολοκλήρου την κηδεμονία του γιου της και να καταφέρει να ζήσει αυτό το παιδί μια φυσιολογική ζωή.</p>
<p><em><strong>Είναι ράκος<br /></strong></em><br />Ο δικηγόρος της Σπύρος Δημητρίου σε δηλώσεις του ανέφερε ότι η μητέρα είναι ράκος και δεν γνωρίζει αν μπορεί να ανταποκριθεί σε όσα θα ακολουθήσουν από εδώ και πέρα. «Ο θάνατος του παιδιού της από τα χέρια του άντρα της την έχει επηρεάσει πολύ παραπάνω από όσο περίμενα, και αυτό της βγαίνει πολύ έντονα τώρα» είπε ο δικηγόρος. <br /><br />Αναφορικά με τις πληροφορίες ότι ο δράστης προτίθεται να επικαλεστεί ψυχικά προβλήματα τόνισε: «Αν κάποιος έχει αποκτήσει πρόβλημα είναι η μητέρα, που βρίσκεται σε απελπιστική κατάσταση».<br />Τραγική φιγούρα στο έγκλημα που συγκλόνισε το πανελλήνιο είναι και ο δίδυμος αδερφός της μικρής Στέλλας, ο οποίος σύμφωνα με πληροφορίες την αναζητά διαρκώς.</p>
<p><img src="/sites/default/files/imceimg2/f4_128.jpg" title="Λουλούδια πάνω στον κάδο όπου πέταξε ο 61χρονος το άψυχο κορμάκι της μικρής Στέλλας" width="630" height="343" /><br /><br />Στην πρώτη κατάθεσή του σε ειδική ψυχολόγο που συνεργάζεται με την Αστυνομία ανέφερε ότι ο πατέρας του «θυμώνει εύκολα» και «δεν γελάει», γεγονός το οποίο, πέραν των αντιφάσεων του παιδοκτόνου πριν από την ομολογία της αποτρόπαιας πράξης του, κίνησε περαιτέρω τις υποψίες των αστυνομικών Αρχών ότι ο ίδιος κρυβόταν πίσω από την εξαφάνιση του παιδιού του!</p>
<p><span style="text-decoration: underline;"><strong>Νένα Χρονοπούλου: «Επνιξε το κοριτσάκι του γιατί του ήταν βάρος»</strong></span></p>
<p>Κραυγή αγανάκτησης από τη Νένα Χρονοπούλου (φωτό) για τον στραγγαλισμό<img src="/sites/default/files/imceimg2/f5_3_0.jpg" width="180" height="379" style="float: right;" /> της εξάχρονης Στέλλας, ενός παιδιού με αναπηρία, από τον ίδιο τον πατέρα της.</p>
<p>Η ηθοποιός, μητέρα και η ίδια παιδιού με αναπηρία, δεν μπορεί να συγκρατήσει τα δάκρυά της για το τραγικό συμβάν και δηλώνει στην<span style="color: #ff0000;"><strong> «Espresso»</strong></span>: «Μόλις άκουσα πως το μικρό αγγελούδι είχε κινητικά προβλήματα το μυαλό μου άρχισε να κάνει κι άλλες σκέψεις.</p>
<p>Τα παιδιά του ήταν δύο, αλλά το αγοράκι δεν το πείραξε. Το κοριτσάκι το έπνιξε δίχως δεύτερη σκέψη, με τέτοια ανατριχιαστική ευκολία, που προσωπικά δεν με πείθει πως του προέκυψε εκείνη τη μοιραία στιγμή». Η φωνή της μοιάζει με λυγμό. Παίρνει μια μεγάλη ανάσα και συνεχίζει: «Ηταν ενοχλητική η Στελλίτσα για εκείνον. Ηταν παιδί με δυσκολίες. Χρειαζόταν ιδιαίτερη φροντίδα και αβάσταχτα έξοδα. Είχε πολλαπλές απαιτήσεις η ζωούλα της, αλλά το πιθανότερο για εκείνον είναι πως δεν είχε μέλλον. Ηταν βάρος...» <br /><br />Ο αποτροπιασμός της πρωταγωνίστριας και συγγραφέως για όσα συνέβησαν δεν έχει τελειωμό. Το μυαλό της τρέχει στην απελπισμένη μητέρα. Αν και δεν γνωρίζονται, τις δένει η αγάπη για τα παιδιά τους. «Αφησε το παιδί της ζωντανό για να πάει στο νοσοκομείο και, πριν ακόμα γυρίσει στο σπίτι της, το βρήκαν πεταμένο στα σκουπίδια, νεκρό. Αυτή είναι η αλήθεια που όλες εμείς οι μαμάδες παιδιών ΑμεΑ φοβόμαστε: Τι θα γίνουν τα παιδιά μας όταν εμείς δεν θα μπορούμε να είμαστε εκεί. Ηταν και αυτή μητέρα παιδιού με ειδικές ανάγκες, ήταν και αυτή τελικά ολομόναχη» αποκάλυψε η Νένα, που δεν διστάζει κι αυτή τη φορά να γίνει καταγγελτική: «Το κράτος μας πού είναι; Ποια θα είναι η τιμωρία του ανελέητου αγγελοκτόνου;</p>
<p>Πόσα παιδιά ακόμα θα φύγουν με ολέθριο τρόπο γιατί κάποιος “ντρέπεται” που είναι γονιός τους; Βγάλτε τα παιδιά σας έξω στην κοινωνία, αγαπήστε τα και να είστε σίγουροι πως θα γίνουν πολύ καλύτερα στην υγεία τους, γιατί η αγάπη είναι ο κορυφαίος γιατρός! Δεν είναι μιάσματα. Το παιδί σου δεν διάλεξε την αναπηρία του. Αν σε κάνει να ντρέπεσαι, τότε είσαι “ελάχιστος” και δεν αξίζει να είσαι γονιός του. Η ντροπή που νιώθεις για το παιδί σου ΑμεΑ είναι προσωπική σου αναπηρία» λέει και συγκλονίζει!<br /><br />Δ. ΔΑΡΔΑ</p>
<p> <img src="http://www.espressonews.gr/_offers/offer_.jpg" width="630" height="386" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-2b635ee1500aba4e2fd809491b3a48aa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/160279/52hrono-mentioym-poy-katigoreitai-gia-viasmo-leei-oti-einai-sexoyalika"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/tgeqrtgq.jpg?itok=LOkRK3jU" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/160279/52hrono-mentioym-poy-katigoreitai-gia-viasmo-leei-oti-einai-sexoyalika">Το 52χρονο «μέντιουμ» που κατηγορείται για βιασμό λέει ότι είναι σεξουαλικά ανίκανο</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/160054/yparhei-zoi-sto-iliako-mas-systima"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gqe4tgr.jpg?itok=ixREKOXd" width="135" height="70" alt="" title="Υδροθερμική δραστηριότητα στον βυθό του τεράστιου υδάτινου ωκεανού, ο οποίος εκτιμάται ότι υπάρχει κάτω από την παγωμένη επιφάνεια του Εγκέλαδου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/160054/yparhei-zoi-sto-iliako-mas-systima">Υπάρχει (;) ζωή στο ηλιακό μας σύστημα</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/159990/aggeloydi-zei-mesa-sta-apokaidia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gwergwe_0.jpg?itok=sEeI0dNC" width="135" height="70" alt="" title="Ο κ. Μιχάλης Στέφος, η σύζυγός του και το εγγονάκι τους. Δεξιά: Το σπίτι με τα μαυρισμένα ταβάνια μετά τη φωτιά (Φωτό: Δημήτρης Γκολφομήτσος)" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/159990/aggeloydi-zei-mesa-sta-apokaidia">Αγγελούδι ζει μέσα στα αποκαΐδια!</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/159895/tremoyn-gia-venteta-meta-foniko-gia-ta-voskotopia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gretgs.jpg?itok=IgZRTbc7" width="135" height="70" alt="" title="Κόσμος έξω από το Βενιζέλειο Νοσοκομείο  έπειτα από τον σοβαρό τραυματισμό του 23χρονου βοσκού (φωτό: cretapost.gr). Ενθετη: Ο Μανώλης Στρατάκης, ο οποίος βρήκε τραγικό θάνατο από το όπλο του ξαδέλφου του πατέρα του" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/159895/tremoyn-gia-venteta-meta-foniko-gia-ta-voskotopia">Τρέμουν για βεντέτα μετά το φονικό για τα βοσκοτόπια</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/159717/oi-kloyzo-den-ton-piran-myrodia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dfasdfasdf_5.jpg?itok=1neS7RHu" width="135" height="70" alt="" title="Ο τέταρτος δράστης μόλις έχει βγει από την ντουλάπα και φεύγει σαν... κύριος. Ο τέταρτος δράστης μόλις έχει βγει από την ντουλάπα και φεύγει σαν... κύριος. Αριστερά και κάτω: Αστυνομικοί έξω από την πολυκατοικία στη συμβολή των οδών Μουσών και Θησέως" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/159717/oi-kloyzo-den-ton-piran-myrodia">Οι Κλουζό  δεν τον πήραν «μυρωδιά»!</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/159705/sto-fos-i-yparxi-exogiinon-ston-planiti-gi"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/twe4r.jpg?itok=3S62wDu2" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/159705/sto-fos-i-yparxi-exogiinon-ston-planiti-gi">«Στο φως» η ύπαρξη εξωγήινων στον πλανήτη Γη!</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/04/159657/high-tech-matakias-sti-larisa"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/her6yh6y.jpg?itok=-WZyT6l3" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/04/159657/high-tech-matakias-sti-larisa">High-tech «ματάκιας» στη Λάρισα</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/03/159615/evrise-ti-mitera-moy-kai-tote-afiniasa"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/4rwefg_0.jpg?itok=Bif7T_BD" width="135" height="70" alt="" title="Ο παραολυμπιονίκης Βασίλης Τσαγκάρης. Μικρές φωτό: Το θύμα Μάριος Λουκόπουλος (πάνω) και ο δικηγόρος της οικογένειάς του Αλέξης Κούγιας" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/03/159615/evrise-ti-mitera-moy-kai-tote-afiniasa">«Εβρισε τη μητέρα μου και τότε αφηνίασα!»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-33" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="d8An4fLAs9P5ZZJDz"></div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F2017%2F05%2F160511%2Fo-antras-moy-ixere-ti-ekane">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-0cad630cf5de8adc3fdd857113cb5515">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/04/160390/sta-mahairia-gnostoi-gay-paroysiastes"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fgrgwertr.jpg?itok=CJabNfsZ" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/04/160390/sta-mahairia-gnostoi-gay-paroysiastes">Στα μαχαίρια γνωστοί gay παρουσιαστές</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/04/160435/roz-skandalo-me-zoymeri-papadia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfwergwe.jpg?itok=9h74KJPe" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/04/160435/roz-skandalo-me-zoymeri-papadia">Ροζ σκάνδαλο με ζουμερή παπαδιά</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/04/160349/imeres-haoys-apo-agrio-feggari-pos-epireazetai-kathe-zodio"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/rwe4t_2.jpg?itok=zu_B9KhA" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/04/160349/imeres-haoys-apo-agrio-feggari-pos-epireazetai-kathe-zodio">Ημέρες χάους από το άγριο φεγγάρι • Πώς επηρεάζεται κάθε ζώδιο?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/04/160488/alexandroy-thelo-na-xemalliaso-tin-kainoyrgioy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/yhyttutu.jpg?itok=5wExtdNY" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/04/160488/alexandroy-thelo-na-xemalliaso-tin-kainoyrgioy">Αλεξάνδρου: Θέλω να ξεμαλλιάσω την Καινούργιου</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/04/160469/karteri-thanatoy-ston-erasti-tis-gynaikas-toy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/esr_2804_040_cmyk.jpg?itok=AL6SoqC_" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/04/160469/karteri-thanatoy-ston-erasti-tis-gynaikas-toy">Καρτέρι θανάτου στον εραστή της γυναίκας του</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/04/160360/ston-remo-parea-me-ton-mellonta-gampro-tis-diaskedase-i-lady"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/esr_2504_017_cmyk.jpg?itok=myrt2rsp" width="135" height="70" alt="" title="Από αριστερά: Ολγα Κιουρτσάκη, Αντζελα Δημητρίου και Φώτης Λώσης. Μικρή φωτό: Δημητρίου και Ρέμος στην πίστα " /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/04/160360/ston-remo-parea-me-ton-mellonta-gampro-tis-diaskedase-i-lady">Στον Ρέμο παρέα με τον μέλλοντα γαμπρό της διασκέδασε η «Lady»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-4662a0bea16ed2a5b6c20d44806575bc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/05/160503/espresso-girl-hristina-rantoy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/1fdgdsf.jpg?itok=kzwvedpd" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-openx-47" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 300x250 ROS #3');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-35" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="gGqeuDA2c2WwKuW2E"></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=4q4b0YkdHyY" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/4q4b0YkdHyY/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=4q4b0YkdHyY" class="fblbtitle" target="_blank">10CD MAZI (Espresso 29.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 26/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=oQU5R_pEcI4" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/oQU5R_pEcI4/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=oQU5R_pEcI4" class="fblbtitle" target="_blank">Γωγώ Τσαμπά «Συνέχεια» (Espresso 22.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 19/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=QrDPSQH4mZM" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/QrDPSQH4mZM/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=QrDPSQH4mZM" class="fblbtitle" target="_blank">Τζένη Κατσίγιαννη (Espresso 15.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 12/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=_DXupi2swkw" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/_DXupi2swkw/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=_DXupi2swkw" class="fblbtitle" target="_blank">Rock Ballads for ever (Espresso 08.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 05/04/2017</div></li><li><a href="https://www.youtube.com/watch?v=WMDFXBLAfiA" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/WMDFXBLAfiA/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=WMDFXBLAfiA" class="fblbtitle" target="_blank">Chuck Berry (Espresso 01.04.17)</a><br/><span class="fblbinfo">Αναρτ.: 30/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=GSkr8kZYt1U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/GSkr8kZYt1U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=GSkr8kZYt1U" class="fblbtitle" target="_blank">Rock & Soul (Espresso 25.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 22/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=9cmce_FXi8I" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/9cmce_FXi8I/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=9cmce_FXi8I" class="fblbtitle" target="_blank">ΜΕΣΑ ΣΤΟ ΠΑΝΗΓΥΡΙ (Espresso 18.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 15/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=KAGvaMlk38U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/KAGvaMlk38U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=KAGvaMlk38U" class="fblbtitle" target="_blank">5 Μάγκες του Περαία (Espresso 11.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 08/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=zkXM9_e9y2A" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/zkXM9_e9y2A/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=zkXM9_e9y2A" class="fblbtitle" target="_blank">ΑΓΡΙΜΙΑ 2017 (Espresso 04.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 01/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=bFVUOYWZv6Q" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/bFVUOYWZv6Q/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=bFVUOYWZv6Q" class="fblbtitle" target="_blank">ΑΠΟΚΡΙΕΣ 2017 (Espresso 25.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 23/02/2017</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
<script src="http://gr.contentexchange.me/static/tracker.js"></script>
</body>
</html>