<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/fsarfgasdg_2.jpg?itok=5KPjPom9" />
<meta property="og:description" content="Οι υπεύθυνοι του ΑΝΤ1 δίνουν ιδιαίτερη έμφαση στην ψυχαγωγία και γι&#039; αυτό δεν σταματούν να την ενισχύουν. Ετσι λοιπόν έχουν φροντίσει να γεμίσουν το συρτάρι τους με προγράμματα, τα οποία και το 2017 θ" />
<meta property="og:title" content="ΑΝΤ1: Γερές δόσεις ψυχαγωγίας" />
<meta name="description" content="Το κανάλι σχεδιάζει να βγάλει on air τρεις μεγάλες παραγωγές (την άνοιξη), που θα κλείσουν τη σεζόν" />
<meta name="keywords" content="TV GOSSIP," />
<meta name="news_keywords" content="TV GOSSIP," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/fsarfgasdg_2.jpg?itok=rJeXYXQ-" />
<link rel="canonical" href="http://www.espressonews.gr/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" />
<link rel="shortlink" href="http://www.espressonews.gr/node/156686" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" />
<meta property="og:title" content="ΑΝΤ1: Γερές δόσεις ψυχαγωγίας" />
<meta property="og:description" content="Το κανάλι σχεδιάζει να βγάλει on air τρεις μεγάλες παραγωγές (την άνοιξη), που θα κλείσουν τη σεζόν" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/fsarfgasdg_2.jpg?itok=rJeXYXQ-" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" />
<meta name="twitter:title" content="ΑΝΤ1: Γερές δόσεις ψυχαγωγίας" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/fsarfgasdg_2.jpg?itok=rJeXYXQ-" />
<meta itemprop="name" content="ΑΝΤ1: Γερές δόσεις ψυχαγωγίας" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/fsarfgasdg_2.jpg?itok=rJeXYXQ-" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>ΑΝΤ1: Γερές δόσεις ψυχαγωγίας | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_eHKPwtykWJMEHQyz17qv2gyTv7BMv8mu5TDrszM1III.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-156686 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-openx-3" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('00 - 468x60 HP TOP');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Τετάρτη 04 / 01 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
17:09</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-HN5CycNYfeelL5k8hrqeTeRlte8GRjZN47MgRMphM_g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">ΑΝΤ1: Γερές δόσεις ψυχαγωγίας</h1>                    
<div  about="/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">TV GOSSIP</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/fsarfgasdg_2.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/fsarfgasdg_2.jpg" title="Από αριστερά: Οι Δούκισσα Νομικού,  Βίκυ Καγιά, Γκαλένα Βελίκοβα και Μαρία Μπεκατώρου" class="colorbox" rel="gallery-node-156686--_DNjX2l1ks"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/fsarfgasdg_2.jpg" width="630" height="322" alt="" title="Από αριστερά: Οι Δούκισσα Νομικού,  Βίκυ Καγιά, Γκαλένα Βελίκοβα και Μαρία Μπεκατώρου" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>ΑΝΤ1: Γερές δόσεις ψυχαγωγίας</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Τετάρτη, Ιανουάριος 4, 2017 - 16:25</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;Alpha;&amp;Nu;&amp;Tau;1: &amp;Gamma;&amp;epsilon;&amp;rho;έ&amp;sigmaf; &amp;delta;ό&amp;sigma;&amp;epsilon;&amp;iota;&amp;sigmaf; &amp;psi;&amp;upsilon;&amp;chi;&amp;alpha;&amp;gamma;&amp;omega;&amp;gamma;ί&amp;alpha;&amp;sigmaf; - Espresso" addthis:url="http://www.espressonews.gr/tv-gossip/2017/01/156686/ant1-geres-doseis-psyhagogias"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Οι υπεύθυνοι του ΑΝΤ1 δίνουν ιδιαίτερη έμφαση στην ψυχαγωγία και γι' αυτό δεν σταματούν να την ενισχύουν. Ετσι λοιπόν έχουν φροντίσει να γεμίσουν το συρτάρι τους με προγράμματα, τα οποία και το 2017 θα διεκδικήσουν μεγάλο ποσοστό τηλεθέασης από το κοινό.</strong></p>
<p>Από την <br />Τεριάννα Παππά</p>
<p>Το... πρόβλημά τους, βέβαια, είναι ποιο πρόγραμμα θα βγάλουν στον αέρα πρώτο και ποιο θα ακολουθήσει στην πορεία!</p>
<p>Με λίγα λόγια, σκέφτονται ποιος θα είναι ο διάδοχος του «Rising star», με το «Your face sounds familiar» να φαίνεται πως θα είναι το πρώτο υποψήφιο σόου που διεκδικεί τη σκυτάλη. Η Μαρία Μπεκατώρου και η εκάστοτε κριτική επιτροπή έχουν βρει το «κόλπο» να κερδίζουν το κοινό, ωστόσο οι τηλεθεατές αναπολούν και την εποχή που στο πλατό του ΑΝΤ1 πρωταγωνιστούσαν οι χορευτικές φιγούρες. </p>
<p>Ετσι υπάρχει η σκέψη να προβληθεί ένας νέος κύκλος του αγαπημένου «Dancing with the stars», στο οποίο χορευτές-celebrities αγωνίζονται για φιλανθρωπικό σκοπό ή ακόμη και μια άλλη εκδοχή του που συζητιέται μάλιστα εδώ και καιρό. Πρόκειται για το «All Star dancing», στο οποίο θα πάρουν μέρος οι καλύτεροι που πέρασαν ποτέ από το σόου. Και οι δυο ιδέες έχουν πέσει στο τραπέζι των συζητήσεων, με σίγουρα «χαρτιά» τη Δούκισσα Νομικού, η οποία τα πήγε περίφημα ως παρουσιάστρια, αλλά και την Γκαλένα Βελίκοβα, που βρέθηκε στην κριτική επιτροπή από την πρώτη κιόλας σεζόν. Μάλιστα, υπάρχει το ενδεχόμενο η χορογράφος και δασκάλα χορού από τη Βουλγαρία να έχει διευρυμένο ρόλο. </p>
<p>Τέλος, έντονες είναι οι φήμες σύμφωνα με τις οποίες επιστρέφει στην τηλεόραση το «So you think you can dance». Πρόκειται για το επίσης χορευτικό τάλεντ σόου, το οποίο προβλήθηκε στο Mega το 2007 (δύο σεζόν), με παρουσιάστρια τη Βίκυ Καγιά και κριτές τους Εβελίνα Παπούλια, Πάνο Μεταξόπουλο και Μιχάλη Ναλμπάντη.</p>
<p>Στόχος του ΑΝΤ1 είναι να βγάλει on air τρεις μεγάλες παραγωγές την άνοιξη, οι οποίες θα ολοκληρωθούν στο τέλος της σεζόν.</p>
<p><img src="http://www.espressonews.gr/sites/default/files/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/imceimg2/201605/04.06_espr.weekend_260x160-630x388-630x388-630x389-630x388-630x388-630x387-630x387-630x387-630x389-630x388-630x386.jpg" width="630" height="387" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-2d37f4ed636b84f19d406e21db44b187">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156689/hamos-gia-survivor"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/geqgerg.jpg?itok=c99fQVyP" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156689/hamos-gia-survivor">Χαμός για «Survivor»</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156688/o-zoyganelis-apenanti-ston-papadopoylo"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/zoyganelhs_2.jpg?itok=aCiOktgR" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156688/o-zoyganelis-apenanti-ston-papadopoylo">Ο Ζουγανέλης απέναντι στον Παπαδόπουλο</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156687/erhetai-taxi-girl"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/tqtwqert_2.jpg?itok=Ntt4MjQf" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156687/erhetai-taxi-girl">Ερχεται το «Taxi girl»</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156641/na-mi-fovaste-ti-moyrmoyra"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fdsfdssdfsd.jpg?itok=rukCjEKv" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156641/na-mi-fovaste-ti-moyrmoyra">«Να μη φοβάστε τη μουρμούρα»</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156640/i-demy-sto-kievo"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/5770_demy_8122016.jpg?itok=SXOMFuOu" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156640/i-demy-sto-kievo">Η Demy στο Κίεβο</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156600/treis-agapimenes-seires-kanoyn-finale"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/herhjrt.jpg?itok=XkG_8ctu" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156600/treis-agapimenes-seires-kanoyn-finale">Τρεις αγαπημένες σειρές κάνουν φινάλε!</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/01/156599/ezisa-tin-apolyti-athootita"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/t3qtgw45gh.jpg?itok=675adnPC" width="135" height="70" alt="" title="Η κριτική επιτροπή του παιδικού τάλεντ σόου «Junior Music Stars». Αριστερά: Η Αντωνία Καλλιμούκου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/01/156599/ezisa-tin-apolyti-athootita">«Εζησα την απόλυτη αθωότητα»</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2016/12/156551/etoimi-gia-megalo-pazari"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/sse_7.jpg?itok=fF9z3A8n" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2016/12/156551/etoimi-gia-megalo-pazari">Ετοιμη για το «Μεγάλο παζάρι»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Ftv-gossip%2F2017%2F01%2F156686%2Fant1-geres-doseis-psyhagogias">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-f763c44270150254eab44a9aa63ddaf6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156539/apokleistiko-kolasi-gia-tin-perioysia-toy-sagiakoy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/tfgw35w45ywe5y.jpg?itok=GZbMol3M" width="135" height="70" alt="" title="Ενα από τα καταστήματα της εταιρίας Σαγιάκος. Αριστερά: Ο Νίκος Σαγιάκος" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156539/apokleistiko-kolasi-gia-tin-perioysia-toy-sagiakoy">ΑΠΟΚΛΕΙΣΤΙΚΟ • Κόλαση για την περιουσία του Σαγιάκου</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156498/poios-ekopse-ton-laimo-tis-paidopsyhiatroy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/f3_140.jpg?itok=CQebf7V4" width="135" height="70" alt="" title="Η 45χρονη σε σεμινάριο ενημέρωσης" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156498/poios-ekopse-ton-laimo-tis-paidopsyhiatroy">Ποιος έκοψε τον λαιμό της παιδοψυχιάτρου</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/01/156583/ston-kosmo-toy-o-dolofonos-tis-paidopsyhiatroy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/q354tyw456546.jpg?itok=BCRv2pma" width="135" height="70" alt="" title="Ο 39χρονος Χρήστος Μπαλαντίνας, Η 45χρονη Θωμαή Κουμπούρα και το πρωτοσέλιδο της «Espresso» στις 29 Δεκεμβρίου 2016" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/01/156583/ston-kosmo-toy-o-dolofonos-tis-paidopsyhiatroy">Στον κόσμο του ο δολοφόνος της παιδοψυχιάτρου</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2016/12/156535/minymata-kai-mpihtes-apo-tin-tzoylia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/weywtewery_1.jpg?itok=YujXw-_U" width="135" height="70" alt="" title="Η Τζούλια Αλεξανδράτου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2016/12/156535/minymata-kai-mpihtes-apo-tin-tzoylia">Μηνύματα και μπηχτές από την Τζούλια </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/01/156636/apokleistiko-orgia-se-limoyzina-en-kinisei-stin-athina"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gwwtggh.jpg?itok=A5DMJEH3" width="135" height="70" alt="" title="«Αγιοβασιλίτσες» στο πάρτι οργίων" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/01/156636/apokleistiko-orgia-se-limoyzina-en-kinisei-stin-athina">ΑΠΟΚΛΕΙΣΤΙΚΟ • Οργια σε λιμουζίνα εν κινήσει στην Αθήνα</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156578/politikoi-psahnoyn-nyfes-se-grafeio-synoikesion"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gwegwer.jpg?itok=t1JLW00k" width="135" height="70" alt="" title="Ενθετη: Η Κατερίνα Λούη" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156578/politikoi-psahnoyn-nyfes-se-grafeio-synoikesion">Πολιτικοί ψάχνουν νύφες σε γραφείο συνοικεσίων </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-aecd55732c78e1f1cf4332b80a096d19">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/01/156658/antriana-ntinopoyloy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/dfdfsdf.jpg?itok=9Yb_KS5z" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=cnyf5Z30tXU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/cnyf5Z30tXU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=cnyf5Z30tXU" class="fblbtitle" target="_blank">6CD ΜΑΖΙ (Espresso 07.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 03/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=FNue7-ZSgLQ" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/FNue7-ZSgLQ/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=FNue7-ZSgLQ" class="fblbtitle" target="_blank">Πρωτοχρονιά με 3 μεγάλες προσφορές (Espresso 31.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 28/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/irwlRD8R9I8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbtitle" target="_blank">Καζαμίας 2017 (Espresso 24.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 22/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=Cf0k3EY0lms" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Cf0k3EY0lms/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Cf0k3EY0lms" class="fblbtitle" target="_blank">Τριπλή εορταστική προσφορά (Espresso 17.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 15/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=GzXHRUqwjN8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/GzXHRUqwjN8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=GzXHRUqwjN8" class="fblbtitle" target="_blank">Γιάννης Παπαϊωάννου (Espresso 03.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 30/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=ACMPpO2KaJI" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/ACMPpO2KaJI/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=ACMPpO2KaJI" class="fblbtitle" target="_blank">6CD με δημοτικά τραγούδια (Espresso 26.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 24/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=gbplmISGPho" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/gbplmISGPho/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=gbplmISGPho" class="fblbtitle" target="_blank">Είναι ωραίος ο Ζαγοραίος (Espresso 19.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 16/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=LLIyaCId67w" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/LLIyaCId67w/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=LLIyaCId67w" class="fblbtitle" target="_blank">ΟΛΑ ΤΑ ΔΗΜΟΤΙΚΑ (Espresso - Σάββατο 12.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 09/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=hu63w6MDHWU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/hu63w6MDHWU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=hu63w6MDHWU" class="fblbtitle" target="_blank">ΤΑ ΑΠΑΓΟΡΕΥΜΕΝΑ (Espresso - Σάββατο 05.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 02/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=jNoX1YTdTj0" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/jNoX1YTdTj0/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=jNoX1YTdTj0" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso - Σάββατο 29.10.16)</a><br/><span class="fblbinfo">Αναρτ.: 26/10/2016</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
</body>

</html>