<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/gsdfgdf.jpg?itok=_TMjDKp8" />
<meta property="og:description" content="Η Λίλιαν Αρχοντή μιλά για τη μεγαλόψυχη «Μπαχάρ» που ενσαρκώνει στη σειρά του ΑΝΤ1 «Χαμάμ»Η τηλεοπτική «Μπαχάρ» Λίλιαν Αρχοντή μιλά στην «Espresso» για τον ξεχωριστό ρόλο της στη σειρά του ΑΝΤ1 «Ταμάμ" />
<meta property="og:title" content="Με νέο look για χάρη του ρόλου" />
<meta name="description" content="Η Λίλιαν Αρχοντή μιλά για τη μεγαλόψυχη «Μπαχάρ» που ενσαρκώνει στη σειρά του ΑΝΤ1 «Χαμάμ»" />
<meta name="keywords" content="TV GOSSIP," />
<meta name="news_keywords" content="TV GOSSIP," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gsdfgdf.jpg?itok=QQ8FvmKr" />
<link rel="canonical" href="http://www.espressonews.gr/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy" />
<link rel="shortlink" href="http://www.espressonews.gr/node/159483" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy" />
<meta property="og:title" content="Με νέο look για χάρη του ρόλου" />
<meta property="og:description" content="Η Λίλιαν Αρχοντή μιλά για τη μεγαλόψυχη «Μπαχάρ» που ενσαρκώνει στη σειρά του ΑΝΤ1 «Χαμάμ»" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gsdfgdf.jpg?itok=QQ8FvmKr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy" />
<meta name="twitter:title" content="Με νέο look για χάρη του ρόλου" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gsdfgdf.jpg?itok=QQ8FvmKr" />
<meta itemprop="name" content="Με νέο look για χάρη του ρόλου" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gsdfgdf.jpg?itok=QQ8FvmKr" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120,
    '00 - 300x250 HP #3' : 127,
    '000 - 300x250 ROS #3' : 128,
    '01 - Cover Story - 300x250 #3' : 129,
    '02 - Reportaz - 300x250 #3' : 130,
    '03 - Politiki - 300x250 #3' : 131,
    '04 - Kosmos - 300x250 #3' : 132,
    '05 - Ygeia - 300x250 #3' : 133,
    '06 - Athlitika - 300x250 #3' : 134,
    '07 - Showbiz - 300x250 #3' : 135,
    '08 - TV Gossip - 300x250 #3' : 136,
    '09 - High Life - 300x250 #3' : 137,
    '10 - Astra - 300x250 #3' : 138,
    '11 - Espresso Girl - 300x250 #3' : 139,
    '12 - Protoselida - 300x250 #3' : 140,
    '13 - Travel - 300x250 #3' : 141
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Με νέο look για χάρη του ρόλου | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_eHKPwtykWJMEHQyz17qv2gyTv7BMv8mu5TDrszM1III.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-159483 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-openx-3" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('00 - 468x60 HP TOP');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Τρίτη 28 / 03 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
21:45</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-QQxFL7OsylJEKQ_2Zv021YgdXUh6MsEPTWl6oX8Aoxw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">Με νέο look για χάρη του ρόλου</h1>                    
<div  about="/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">TV GOSSIP</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/gsdfgdf.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/gsdfgdf.jpg" title="Η ηθοποιός Λίλιαν Αρχοντή ποζάρει στον φακό " class="colorbox" rel="gallery-node-159483-dGv1mBXe9eY"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/gsdfgdf.jpg" width="630" height="322" alt="" title="Η ηθοποιός Λίλιαν Αρχοντή ποζάρει στον φακό " /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>Με νέο look για χάρη του ρόλου</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Δευτέρα, Μάρτιος 27, 2017 - 18:28</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;Mu;&amp;epsilon; &amp;nu;έ&amp;omicron; look &amp;gamma;&amp;iota;&amp;alpha; &amp;chi;ά&amp;rho;&amp;eta; &amp;tau;&amp;omicron;&amp;upsilon; &amp;rho;ό&amp;lambda;&amp;omicron;&amp;upsilon; - Espresso" addthis:url="http://www.espressonews.gr/tv-gossip/2017/03/159483/me-neo-look-gia-hari-toy-roloy"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Η Λίλιαν Αρχοντή μιλά για τη μεγαλόψυχη «Μπαχάρ» που ενσαρκώνει στη σειρά του ΑΝΤ1 «Χαμάμ»</p>
<p><strong>Η τηλεοπτική «Μπαχάρ» Λίλιαν Αρχοντή μιλά στην «Espresso» για τον ξεχωριστό ρόλο της στη σειρά του ΑΝΤ1 «Ταμάμ», ο οποίος γράφτηκε πάνω της, ενώ δηλώνει ότι δεν την ενοχλεί να φορά τη μαντίλα.</strong></p>
<p>Απο την Τεριάννα Παππά</p>
<p>«Δεν έχω κανένα πρόβλημα! Το λατρεύω κιόλας, γιατί λατρεύω την Μπαχάρ και αυτή εμένα» λέει χαρακτηριστικά. «Οταν φοράω τη μαντίλα, είμαι η Μπαχάρ» συνεχίζει, αποκαλύπτοντας ότι για να πάρει τον ρόλο χρειάστηκε να αλλάξει τα μαλλιά της. <br /><br />«Μου ζήτησαν από ξανθά να τα κάνω σκούρα. Στα πρώτα επεισόδια φορούσα μέσα από τη μαντίλα και κορδέλα, και μπορώ να πω ότι αυτός ο συνδυασμός, εκτός του ότι με ζέσταινε, με δυσκόλευε και δεν μπορούσα να ακούσω καλά (γέλια). Τότε η Μπαχάρ ήταν ένα καινούργιο και άγνωστο πλάσμα για μένα, ένας ρόλος δύσκολος από την αρχή, γιατί η ηρωίδα είναι Τουρκάλα, μουσουλμάνα, φορά μαντίλα κι έχει μια άλλη αντίληψη. Σαφώς και ήταν ενδιαφέρον και διαφορετικό απ’ ό,τι έχω κάνει μέχρι τώρα». Η ίδια αποκαλύπτει ότι ο ρόλος από... έκτακτος έγινε μόνιμος! <br /><br />«Ξεκίνησα για να κάνω ένα guest και, αν προέκυπτε, κι ένα δεύτερο επεισόδιο. Το δέχτηκα και μετά με ειδοποίησαν ότι τους άρεσα πολύ ως Μπαχάρ και μου έγραψαν μόνιμο ρόλο. Είναι ελληνική προσθήκη στο σίριαλ, δεν υπήρχε στο πρωτότυπο γερμανικό». Τα κοινά στοιχεία της με την Μπαχάρ; Πολλά!</p>
<p><em><strong>«Τρυφερή μαμά»<br /></strong></em><br />«Είναι γλυκό πλάσμα και μεγαλόψυχη, και γι’ αυτό τη λένε και Μπαχάρ (τριαντάφυλλο). Ολοι απευθύνονται σε εκείνη για βοήθεια και είναι άνθρωπος δοτικός. Πιστεύω ότι κι εγώ είμαι πολύ τρυφερή μαμά και έχω τον δυναμισμό που διαθέτει η Μπαχάρ στα τελευταία επεισόδια τα οποία προβάλλονται τώρα. Ως Ζυγός είμαι θετικός άνθρωπος, δεν θέλω να με πειράζουν και να με εκνευρίζουν, αλλά είμαι και ευγενική, ακριβώς όπως η Μπαχάρ». Σε ερώτησή μας τι θα δούμε στα επόμενα επεισόδια του «Ταμάμ», η Λίλαν Αρχοντή είναι λακωνική: «Γίνονται ανατροπές, όμως δεν μπορώ να τις αποκαλύψω».</p>
<p><img src="http://www.espressonews.gr/_offers/offer_.jpg" width="630" height="387" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-3d2b16f7ace9c5592a9721651111bdd3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159514/psahnoyn-gia-ton-antikatastati"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dsfads.jpg?itok=EgStyi5i" width="135" height="70" alt="" title="Η Χρύσα Ρώπα. Δεξιά: Ο Τάκης Ζαχαράτος, ο Νίκος Καρβέλας και η Κατερίνα Γκαγκάκη" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159514/psahnoyn-gia-ton-antikatastati">Ψάχνουν για τον αντικαταστάτη </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159513/den-tha-prostethoyn-neoi-paiktes-survivor"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dfsddssdfsdfasd.jpg?itok=5_-GiuNR" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159513/den-tha-prostethoyn-neoi-paiktes-survivor">Δεν θα προστεθούν νέοι παίκτες  «Survivor»</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159482/epos-vs-survivor"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dsdsd_13.jpg?itok=s4t5l8hi" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159482/epos-vs-survivor">Επος vs «Survivor»! </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159396/geyseis-apo-tis-hamenes-patrides"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/9431_maria_ekmetsiogloy_17012016.jpg?itok=7XisqVuD" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159396/geyseis-apo-tis-hamenes-patrides">Γεύσεις από τις χαμένες πατρίδες</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159393/veloydino-diazygio-kalimeri-kai-ant1"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/esr_2303_028_cmyk.jpg?itok=zgZy7vBo" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159393/veloydino-diazygio-kalimeri-kai-ant1">«Βελούδινο διαζύγιο» Καλημέρη και ΑΝΤ1</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159343/edosan-ta-heria"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/asteras_rahoylas_1_0.jpg?itok=YODirEse" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159343/edosan-ta-heria">Εδωσαν τα χέρια</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159342/pazari-tis-ntorettas"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fgdsf.jpg?itok=LOEkGHxZ" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159342/pazari-tis-ntorettas">Το «Παζάρι» της Ντορέττας</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/159314/koino-tha-mas-akoloythisei"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gdgdf.jpg?itok=MqS-WWG6" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/159314/koino-tha-mas-akoloythisei">«Το κοινό θα μας ακολουθήσει»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-33" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="d8An4fLAs9P5ZZJDz"></div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Ftv-gossip%2F2017%2F03%2F159483%2Fme-neo-look-gia-hari-toy-roloy">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-9a3468a6b2570477cb704f40280c2d61">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/03/159445/mega-thayma-gia-ti-mis-ellas-sylvia-antonaroy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/4rfwe5ry_4.jpg?itok=1ngkYPwm" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/03/159445/mega-thayma-gia-ti-mis-ellas-sylvia-antonaroy">Μέγα θαύμα για τη «Μις Ελλάς» Σύλβια Αντωνάρου</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/03/159338/apokleistiko-eida-ton-theo-sto-keli-moy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/tew5e5r_2.jpg?itok=hiOLg1i9" width="135" height="70" alt="" title="Η 26χρονη «φόνισσα του Κορωπίου» Νικολέτα Παπαϊωάννου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/03/159338/apokleistiko-eida-ton-theo-sto-keli-moy">ΑΠΟΚΛΕΙΣΤΙΚΟ: «Είδα τον Θεό στο κελί μου»!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/03/159447/pantreytika-gia-na-fygo-apo-spiti-kai-na-gino-ithopoios"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/g35tw5e.jpg?itok=pBJ1DqEL" width="135" height="70" alt="" title="Η Μαίρη Βιδάλη ποζάρει στο θέατρό της (Φωτό: ΒΑΓΓΕΛΗΣ ΜΑΣΙΑΣ)" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/03/159447/pantreytika-gia-na-fygo-apo-spiti-kai-na-gino-ithopoios">«Παντρεύτηκα για να φύγω από το σπίτι και να γίνω ηθοποιός»</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/03/159337/poy-hathike-o-stathis-kavoykis"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/207987_0.jpg?itok=xs2jsEOg" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/03/159337/poy-hathike-o-stathis-kavoykis">Που χάθηκε ο Στάθης Καβούκης </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/03/159446/i-alithini-istoria-tis-mantalenas-poy-ensarkose-i-voygioyklaki"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/q34t6we4.jpg?itok=PARh3iYH" width="135" height="70" alt="" title=" Ο Δημήτρης Παπαμιχαήλ και η Αλίκη Βουγιουκλάκη στην ταινία «Μανταλένα»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/03/159446/i-alithini-istoria-tis-mantalenas-poy-ensarkose-i-voygioyklaki">Η αληθινή ιστορία της Μανταλένας που ενσάρκωσε η Βουγιουκλάκη!</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/03/159461/o-stathis-psaltis-dinei-tin-pio-megali-mahi-tis-zois-toy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fdsfds_3.jpg?itok=vaK26UBd" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/03/159461/o-stathis-psaltis-dinei-tin-pio-megali-mahi-tis-zois-toy">Ο Στάθης Ψάλτης δίνει την πιο μεγάλη μάχη της ζωής του</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-aa0bcc6ec7b05fd38f467dd9888308e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/03/159494/espresso-girl-jenifer-li"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/ww_9.jpg?itok=TE5smtTU" width="290" height="290" alt="" title="Φωτο: Παύλος Χριστοδούλου" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-openx-47" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 300x250 ROS #3');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-35" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="gGqeuDA2c2WwKuW2E"></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=GSkr8kZYt1U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/GSkr8kZYt1U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=GSkr8kZYt1U" class="fblbtitle" target="_blank">Rock & Soul (Espresso 25.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 22/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=9cmce_FXi8I" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/9cmce_FXi8I/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=9cmce_FXi8I" class="fblbtitle" target="_blank">ΜΕΣΑ ΣΤΟ ΠΑΝΗΓΥΡΙ (Espresso 18.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 15/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=KAGvaMlk38U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/KAGvaMlk38U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=KAGvaMlk38U" class="fblbtitle" target="_blank">5 Μάγκες του Περαία (Espresso 11.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 08/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=zkXM9_e9y2A" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/zkXM9_e9y2A/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=zkXM9_e9y2A" class="fblbtitle" target="_blank">ΑΓΡΙΜΙΑ 2017 (Espresso 04.03.17)</a><br/><span class="fblbinfo">Αναρτ.: 01/03/2017</div></li><li><a href="https://www.youtube.com/watch?v=bFVUOYWZv6Q" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/bFVUOYWZv6Q/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=bFVUOYWZv6Q" class="fblbtitle" target="_blank">ΑΠΟΚΡΙΕΣ 2017 (Espresso 25.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 23/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=6M7cETJEV6U" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/6M7cETJEV6U/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=6M7cETJEV6U" class="fblbtitle" target="_blank">6CD ΜΑΖΙ (Espresso 18.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 16/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=7TBvGoIVBgU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/7TBvGoIVBgU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=7TBvGoIVBgU" class="fblbtitle" target="_blank">ΔΗΜΟΤΙΚΟ ΠΑΝΗΓΥΡΙ  2017 (Espresso 11.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 06/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=SdhFxEPNOHM" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/SdhFxEPNOHM/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=SdhFxEPNOHM" class="fblbtitle" target="_blank">Οι μεγάλες στιγμές της rock! (Espresso 04.02.17)</a><br/><span class="fblbinfo">Αναρτ.: 01/02/2017</div></li><li><a href="https://www.youtube.com/watch?v=Ed_hCY2THrw" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Ed_hCY2THrw/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Ed_hCY2THrw" class="fblbtitle" target="_blank">Γιάννης Καψάλης (Espresso 28.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 25/01/2017</div></li><li><a href="https://www.youtube.com/watch?v=Dk9IQuy1kkc" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Dk9IQuy1kkc/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Dk9IQuy1kkc" class="fblbtitle" target="_blank">Ημερολόγια 2017 + 6CD (Espresso 21.01.17)</a><br/><span class="fblbinfo">Αναρτ.: 18/01/2017</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
<script src="http://gr.contentexchange.me/static/tracker.js"></script>
</body>
</html>