<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/maria_bekatoroy.jpg?itok=6LjVhlPl" />
<meta property="og:description" content="❱❱&amp;amp;nbsp;Η Μαρία Μπεκατώρου μιλά για το «μυστικό» της επιτυχίας της και την επικράτηση του «Still Standing» (του ΑΝΤ1) απέναντι στον ανταγωνισμόΑπό τη ΜΑΡΙΑ ΑΝΔΡΕΟΥΗ Μαρία Μπεκατώρου με το «Still Stand" />
<meta property="og:title" content="«Συνεχίζω να είμαι ο εαυτός μου»" />
<meta name="description" content="❱❱ Η Μαρία Μπεκατώρου μιλά για το «μυστικό» της επιτυχίας της και την επικράτηση του «Still Standing» (του ΑΝΤ1) απέναντι στον ανταγωνισμό" />
<meta name="keywords" content="TV GOSSIP," />
<meta name="news_keywords" content="TV GOSSIP," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/maria_bekatoroy.jpg?itok=mVl8Rd5o" />
<link rel="canonical" href="http://www.espressonews.gr/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy" />
<link rel="shortlink" href="http://www.espressonews.gr/node/165532" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy" />
<meta property="og:title" content="«Συνεχίζω να είμαι ο εαυτός μου»" />
<meta property="og:description" content="❱❱ Η Μαρία Μπεκατώρου μιλά για το «μυστικό» της επιτυχίας της και την επικράτηση του «Still Standing» (του ΑΝΤ1) απέναντι στον ανταγωνισμό" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/maria_bekatoroy.jpg?itok=mVl8Rd5o" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy" />
<meta name="twitter:title" content="«Συνεχίζω να είμαι ο εαυτός μου»" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/maria_bekatoroy.jpg?itok=mVl8Rd5o" />
<meta itemprop="name" content="«Συνεχίζω να είμαι ο εαυτός μου»" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/maria_bekatoroy.jpg?itok=mVl8Rd5o" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120,
    '00 - 300x250 HP #3' : 127,
    '000 - 300x250 ROS #3' : 128,
    '01 - Cover Story - 300x250 #3' : 129,
    '02 - Reportaz - 300x250 #3' : 130,
    '03 - Politiki - 300x250 #3' : 131,
    '04 - Kosmos - 300x250 #3' : 132,
    '05 - Ygeia - 300x250 #3' : 133,
    '06 - Athlitika - 300x250 #3' : 134,
    '07 - Showbiz - 300x250 #3' : 135,
    '08 - TV Gossip - 300x250 #3' : 136,
    '09 - High Life - 300x250 #3' : 137,
    '10 - Astra - 300x250 #3' : 138,
    '11 - Espresso Girl - 300x250 #3' : 139,
    '12 - Protoselida - 300x250 #3' : 140,
    '13 - Travel - 300x250 #3' : 141
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>«Συνεχίζω να είμαι ο εαυτός μου» | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_3mMwDpmQKhd39BHH4I-NeeXNv41YX4siXALP9VYpaE0.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-165532 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-block-36" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/media_badge_espresso.png" alt="Μέλος του Media" title="Μέλος του Media" width="72" height="79" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Σαββάτο 07 / 10 / 2017</div>

<div id="time-icon">&nbsp</div>

<div id="time">
0:11</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-lub1ncH5Ak95A6U3ZpYdbH2W-p5QHaNbcdVcBQT_myc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">«Συνεχίζω να είμαι ο εαυτός μου»</h1>                    
<div  about="/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">TV GOSSIP</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/maria_bekatoroy.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/maria_bekatoroy.jpg" title=" Η Μαρία Μπεκατώρου" class="colorbox" rel="gallery-node-165532-px_cQdGejdY"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/maria_bekatoroy.jpg" width="630" height="322" alt="" title=" Η Μαρία Μπεκατώρου" /></a></div></div></div><div class="field field-name-field-second-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">«Η απώλεια του πατέρα μου ήταν αυτή που με έκανε να χάσω τη γη κάτω από τα πόδια μου» </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>«Συνεχίζω να είμαι ο εαυτός μου»</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Πέμπτη, Οκτώβριος 5, 2017 - 14:10</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;laquo;&amp;Sigma;&amp;upsilon;&amp;nu;&amp;epsilon;&amp;chi;ί&amp;zeta;&amp;omega; &amp;nu;&amp;alpha; &amp;epsilon;ί&amp;mu;&amp;alpha;&amp;iota; &amp;omicron; &amp;epsilon;&amp;alpha;&amp;upsilon;&amp;tau;ό&amp;sigmaf; &amp;mu;&amp;omicron;&amp;upsilon;&amp;raquo; - Espresso" addthis:url="http://www.espressonews.gr/tv-gossip/2017/10/165532/synehizo-na-eimai-o-eaytos-moy"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="color: #ff0000;"><strong><strong>❱❱ </strong></strong></span><strong>Η Μαρία Μπεκατώρου μιλά για το «μυστικό» της επιτυχίας της και την επικράτηση του «Still Standing» (του ΑΝΤ1) απέναντι στον ανταγωνισμό</strong></p>
<!--break--><p>Από τη <br />ΜΑΡΙΑ ΑΝΔΡΕΟΥ</p>
<p>Η Μαρία Μπεκατώρου με το «Still Standing» της καθημερινά στον ΑΝΤ1 αποσταθεροποιεί το «Deal» του Χρήστου Φερεντίνου στον Alpha, κερδίζοντας τις περισσότερες ημέρες την πρωτιά. Εκεί όμως που κάνει... περίπατο είναι απέναντι στην Ευαγγελία Αραβανή, καθώς το «Μy Style Rocks» στον Σκάι κυμαίνεται σε πολύ χαμηλά ποσοστά τηλεθέασης.<br /><br />Συναντήσαμε τη Μαρία στα γυρίσματα του δημοφιλούς τηλεπαιχνιδιού και, μεταξύ άλλων, τη ρωτήσαμε αν έχει νιώσει ποτέ τη γη να χάνεται κάτω από τα πόδια της, όπως συμβαίνει -κυριολεκτικά- με τους παίκτες του προγράμματος που παρουσιάζει. <br />«Γενικά είμαι άνθρωπος που αγχώνεται πολύ συχνά. Κυρίως αυτά που δεν μπορώ να αντέξω είναι τα δυσάρεστα γεγονότα. Η απώλεια του πατέρα μου ήταν αυτή που με έκανε να χάσω τη γη κάτω από τα πόδια μου» μας λέει κι αμέσως αλλάζουμε κουβέντα και επιστρέφουμε στα επαγγελματικά της. Πώς αντιδρά όταν παίρνει στα χέρια της τις μετρήσεις της Nielsen;</p>
<p><em><strong>«Με αξιοπρέπεια»<br /></strong></em><br />«Τα νούμερα θεαματικότητας τα διαβάζω, αλλά δεν είναι ο μπούσουλάς μου. Γι' αυτό που με αγαπάει ο κόσμος όσα χρόνια είμαι στην τηλεόραση είναι η αλήθεια μου. Αρα συνεχίζω να είμαι ο εαυτός μου, πέρα από τα νούμερα. Με συγκινεί όταν ο κόσμος με φωνάζει στον δρόμο “Μαράκι”. Νιώθω δικός τους άνθρωπος» λέει στην <strong>«<span style="color: #ff0000;">Espresso</span>»</strong> και συνεχίζει: «Αυτή είναι η μεγαλύτερη αμοιβή μου. Δεν θα ξεχάσω ποτέ μια κυρία που μου είπε ότι έχει ανάψει ένα κεράκι για μένα στην εκκλησία ή έναν παππού που μου έδωσε την ευχή του. Τελικά με την τηλεόραση μπαίνεις στα σπίτια και στις καρδιές των ανθρώπων» μας λέει και κατόπιν σχολιάζει τον ανταγωνισμό, που φέτος είναι μεγάλος στη ζώνη προβολής του «Still Standing».</p>
<p>«Τον ανταγωνισμό δεν τον αποφεύγεις στη μικρή οθόνη, καλώς ή κακώς. Το θέμα είναι να υπάρχει δουλειά για όλο τον κόσμο και μέσα από την άμιλλα να γινόμαστε καλύτεροι. Δεν είναι το ζήτημα για μένα αν είναι απέναντί μου ο αξιόλογος συνάδελφος Χρήστος Φερεντίνος ή η πολύ καλή Ευαγγελία Αραβανή, αλλά αν εγώ στέκομαι με αξιοπρέπεια στο πρόγραμμα που παρουσιάζω».<br /><br />Φέτος δοκιμάζεται σε ένα νέο είδος προγράμματος για εκείνη. «Η πρόταση για το συγκεκριμένο πρόγραμμα μού έγινε από τον Γιάννη Λάτσιο, ο οποίος με σκέφτηκε, με πίστεψε και με εμπιστεύτηκε γι' αυτό το πρόγραμμα. Μέχρι σήμερα έχω μακρά θητεία στις πρωινές ψυχαγωγικές εκπομπές, αλλά και στη βραδινή ζώνη με το “MasterChef”, “Tα καρντάσιανς” και το “Υour face sounds familiar”.</p>
<p>Ο Γιάννης Λάτσιος με μπόλιασε με τον ενθουσιασμό του και ήταν μεταδοτικός» μας εξηγεί και συνεχίζει αναφερόμενη στον διευθυντή Προγράμματος του ΑΝΤ1. «Η σχέση μου με τον Γιάννη Λάτσιο είναι μαγική, θα τον ευχαριστώ για όλη μου τη ζωή! Είναι ο άνθρωπος που με έπεισε να ανοίξω τα φτερά μου, που πίστεψε ότι είμαι καλή παρουσιάστρια, που με συμβουλεύει συνεχώς να δοκιμάζω νέα πράγματα».</p>
<p><img src="http://www.espressonews.gr/_offers/offer_.jpg" width="630" height="387" /></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-389a903ed43720976070e544361fb6e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/08/164244/synostismos-gia-nomads"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/basikh_1.jpg?itok=MXn8MHY3" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/08/164244/synostismos-gia-nomads">Συνωστισμός για το «Nomads»</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/04/160441/einai-paketo-tis-dekaetias"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/t54twe.jpg?itok=7PJ_I-ap" width="135" height="70" alt="" title="Στιγμιότυπο από την αποψινή εκπομπή «Πάμε πακέτο»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/04/160441/einai-paketo-tis-dekaetias">«Είναι το πακέτο της δεκαετίας»</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/04/160047/triimero-me-glentia-kai-tainies"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/q34tq34t.jpg?itok=_PuHA2pL" width="135" height="70" alt="" title="Στιγμιότυπο από την εκπομπή του Alpha «Στην υγειά μας, ρε παιδιά» με οικοδεσπότη τον Σπύρο Παπαδόπουλο" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/04/160047/triimero-me-glentia-kai-tainies">Τριήμερο με γλέντια και ταινίες</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/03/158687/myronas-isaias-sto-mamas"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fsdf_0.jpg?itok=zRwT5SEl" width="135" height="70" alt="" title="Ο Μύρωνας Στρατής και ο Ησαΐας Ματιάμπα. Δεξιά: Οι πρωταγωνιστές του «Daddy cool»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/03/158687/myronas-isaias-sto-mamas">Μύρωνας - Ησαΐας στο «Mama’s»</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tv-gossip/2017/10/165608/kantada-apo-ton-gay-kritiko"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/ca04a4b5-cf90-4c7e-a5bd-2b36aaa637ae.jpg?itok=lDXuJWkz" width="135" height="70" alt="" title="Συντελεστές της σειράς «Κάτι χωρισμένα παλικάρια»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">TV GOSSIP</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv-gossip/2017/10/165608/kantada-apo-ton-gay-kritiko">Καντάδα από τον gay Κρητικό</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/10/165584/o-aygoystos-kai-o-erotas-toy-koyrkoyloy"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/f1_604.jpg?itok=Yp_F0Ebt" width="135" height="70" alt="" title="ΧΑΜΟΓΕΛΑ • Άλκης Κούρκουλος και Ευγενία Δημητροπούλου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/10/165584/o-aygoystos-kai-o-erotas-toy-koyrkoyloy">Ο «Αύγουστος» και ο έρωτας του Κούρκουλου</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/10/165581/amanes-vs-mantissa"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/1_390.jpg?itok=lM4_NlT9" width="135" height="70" alt="" title="Αριστερά: TALK OF THE TOWN • Η Μαρίνα Σάττι. Δεξιά: ΥΠΟΨΗΦΙΑ • Η Αρετή Κετιμέ" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/10/165581/amanes-vs-mantissa">Αμανές Vs «Μάντισσα»</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/10/165547/o-vaggelis-poy-thelei-na-ginei-andromeda"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/f1_601.jpg?itok=OmqRNn7z" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/10/165547/o-vaggelis-poy-thelei-na-ginei-andromeda">Ο Βαγγέλης που θέλει να γίνει Ανδρομέδα</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-33" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="d8An4fLAs9P5ZZJDz"></div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Ftv-gossip%2F2017%2F10%2F165532%2Fsynehizo-na-eimai-o-eaytos-moy">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-2cfa6a1997c21d93791fb74d8ef25508">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/09/165428/sta-prasa-tragoydistria-me-ton-syntrofo-nearis-paroysiastrias"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/werag.jpg?itok=N89DaacJ" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/09/165428/sta-prasa-tragoydistria-me-ton-syntrofo-nearis-paroysiastrias">Στα πράσα τραγουδίστρια με τον σύντροφο νεαρής παρουσιάστριας</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/10/165481/16hroni-ekapse-toys-apagogeis-toy-lempidaki"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/eryurt.jpg?itok=rmIpcMWq" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/10/165481/16hroni-ekapse-toys-apagogeis-toy-lempidaki">16χρονη «έκαψε» τους απαγωγείς του Λεμπιδάκη</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/showbiz/2017/09/165436/ti-trehei-me-tin-adam-kai-goiteytiko-efoplisti"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/qwrtgqr.jpg?itok=Fvtl3PVz" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">SHOWBIZ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/showbiz/2017/09/165436/ti-trehei-me-tin-adam-kai-goiteytiko-efoplisti">Τι τρέχει με την Αδάμ και γοητευτικό εφοπλιστή</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/10/165491/lygise-o-arzogloy-htypima-ston-spoydaio-ithopoio-kai-theatranthropo"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/sdhfhg.jpg?itok=RHISoHAS" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/10/165491/lygise-o-arzogloy-htypima-ston-spoydaio-ithopoio-kai-theatranthropo">Λύγισε ο Αρζόγλου: Το χτύπημα στον σπουδαίο ηθοποιό και θεατράνθρωπο</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2017/10/165448/thriler-me-ti-voytia-thanatoy-eisaggelea"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/wearywet.jpg?itok=iXy-1LE2" width="135" height="70" alt="" title="ΠΟΛΥΚΑΤΟΙΚΙΑ • Το σπίτι του Επαμεινώνδα Βρακατσέλη. Ένθετες (από αριστερά): Ο ΠΡΩΗΝ ΥΠΟΥΡΓΟΣ • Ακης Τσοχατζόπουλος. Ο ΟΠΑΔΟΣ • Μιχάλης Φιλόπουλος." /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2017/10/165448/thriler-me-ti-voytia-thanatoy-eisaggelea">Θρίλερ με τη βουτιά θανάτου εισαγγελέα</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2017/10/165444/hamos-me-taxi-tis-akolasias-poy-trigyrna-stin-kypseli"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/2_145.jpg?itok=-KpPFoKw" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2017/10/165444/hamos-me-taxi-tis-akolasias-poy-trigyrna-stin-kypseli">Χαμός με το ταξί της... ακολασίας που τριγυρνά στην Κυψέλη</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-1856f8269540e98050e44fe49c2e3901">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2017/10/165571/espresso-girl-erika-sotomeni"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/4_20.jpg?itok=Kv1UIp7T" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-openx-47" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 300x250 ROS #3');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-35" class="block block-block">

      
  <div class="content">
    <div data-contentexchange-widget="gGqeuDA2c2WwKuW2E"></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=HgqnxAUxlw8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/HgqnxAUxlw8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=HgqnxAUxlw8" class="fblbtitle" target="_blank">Όλοι Κλαρίνο (Espresso • 30/09/17)</a><br/><span class="fblbinfo">Αναρτ.: 27/09/2017</div></li><li><a href="https://www.youtube.com/watch?v=oVf2FSbIm8g" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/oVf2FSbIm8g/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=oVf2FSbIm8g" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso • 23/09/17)</a><br/><span class="fblbinfo">Αναρτ.: 21/09/2017</div></li><li><a href="https://www.youtube.com/watch?v=fX--QIFzQ0g" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/fX--QIFzQ0g/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=fX--QIFzQ0g" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso • 16/09/17)</a><br/><span class="fblbinfo">Αναρτ.: 14/09/2017</div></li><li><a href="https://www.youtube.com/watch?v=lVJ-E27SPqQ" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/lVJ-E27SPqQ/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=lVJ-E27SPqQ" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso • 09/09/17)</a><br/><span class="fblbinfo">Αναρτ.: 07/09/2017</div></li><li><a href="https://www.youtube.com/watch?v=cWSD0h6bXwY" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/cWSD0h6bXwY/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=cWSD0h6bXwY" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso • 02/09/17)</a><br/><span class="fblbinfo">Αναρτ.: 30/08/2017</div></li><li><a href="https://www.youtube.com/watch?v=rJR6WKm7zIU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/rJR6WKm7zIU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=rJR6WKm7zIU" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso • 26/08/17)</a><br/><span class="fblbinfo">Αναρτ.: 22/08/2017</div></li><li><a href="https://www.youtube.com/watch?v=mLjl4fjAXP0" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/mLjl4fjAXP0/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=mLjl4fjAXP0" class="fblbtitle" target="_blank">Τα 4 μεγαλύτερα κλαρίνα της χώρας (Espresso • 19/08/17)</a><br/><span class="fblbinfo">Αναρτ.: 14/08/2017</div></li><li><a href="https://www.youtube.com/watch?v=KMKYeO7GL34" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/KMKYeO7GL34/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=KMKYeO7GL34" class="fblbtitle" target="_blank">ΜΑΚΗΣ ΤΣΙΚΟΣ (Espresso • 12/08/17)</a><br/><span class="fblbinfo">Αναρτ.: 09/08/2017</div></li><li><a href="https://www.youtube.com/watch?v=Iz_wyVqFNVQ" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Iz_wyVqFNVQ/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Iz_wyVqFNVQ" class="fblbtitle" target="_blank">MYKONOS 18 (Espresso • 05/08/17)</a><br/><span class="fblbinfo">Αναρτ.: 31/07/2017</div></li><li><a href="https://www.youtube.com/watch?v=LlchRIS_QXI" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/LlchRIS_QXI/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=LlchRIS_QXI" class="fblbtitle" target="_blank">Γιώργος Μπέκιος (Espresso • 29/07/17)</a><br/><span class="fblbinfo">Αναρτ.: 28/07/2017</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2017, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
<script src="http://gr.contentexchange.me/static/tracker.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</body>
</html>