<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video) | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://cdn.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '254538');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 254538');
                
                
                
                                googletag.pubads().setTargeting('category', ['celebrities']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [celebrities]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        <link rel='dns-prefetch' href='//cdn.espressonews.gr' />
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η γνωστή δημοσιογράφος και παρουσιάστρια Χριστίνα Λαμπίρη αποκάλυψε ότι θα γίνει γιαγιά! Τη χαρμόσυνη είδηση ανακοίνωσε η ίδια, το πρωί της Πέμπτης,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/celebrities/254538/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video) | Espresso" />
<meta property="og:description" content="Η γνωστή δημοσιογράφος και παρουσιάστρια Χριστίνα Λαμπίρη αποκάλυψε ότι θα γίνει γιαγιά! Τη χαρμόσυνη είδηση ανακοίνωσε η ίδια, το πρωί της Πέμπτης," />
<meta property="og:url" content="https://www.espressonews.gr/celebrities/254538/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="CELEBRITIES" />
<meta property="article:published_time" content="2020-03-27T10:21:38+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg" />
<meta property="og:image:secure_url" content="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η γνωστή δημοσιογράφος και παρουσιάστρια Χριστίνα Λαμπίρη αποκάλυψε ότι θα γίνει γιαγιά! Τη χαρμόσυνη είδηση ανακοίνωσε η ίδια, το πρωί της Πέμπτης," />
<meta name="twitter:title" content="Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video) | Espresso" />
<meta name="twitter:image" content="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-creative-plugin/css/style.css?ver=1.0.08' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=254538' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fcelebrities%2F254538%2Fi-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fcelebrities%2F254538%2Fi-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cb6570bf2c","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"cb6570bf2c","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61366370-9952-456c-9c06-282ab1cd3e97';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://cdn.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47d572d6-ef9d-4d9d-8962-815db43f4beb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.espressonews.gr/celebrities/254538/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="https://cdn.espressonews.gr/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="https://cdn.espressonews.gr/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="https://cdn.espressonews.gr/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=698657293949104&autoLogAppEvents=1"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7760575002242438",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1799348-8');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=inline-share-buttons' async='async'></script>

<script src="https://gr.contentexchange.me/static/tracker.js" async></script><link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-254538 single-format-standard td-standard-pack i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video global-block-template-9 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/espressonews.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243010"><a href="https://www.espressonews.gr/celebrities/">CELEBRITIES</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_55d" class="tdc-zone"><div class="tdc_zone tdi_2_fd0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_fd0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_fd0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_fd0:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_fd0{
position:relative;
}
}

</style>
<div class="tdi_1_55d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_55d_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_3_d70" class="tdc-row"><div class="vc_row tdi_4_733  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_733{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_733 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_733 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_733{
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
}
}

</style><div class="vc_column tdi_6_8d0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_8d0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_8d0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_8d0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_34a td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_34a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_34a{
margin-top:5px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_34a{
                    display: inline-block;
                }.tdi_7_34a .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_34a .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_34a .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_dd4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_dd4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_dd4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dd4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_fd4 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_fd4" >
<style>
/* custom css */
.tdi_10_fd4 .tdb-logo-a,
                .tdi_10_fd4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_fd4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_fd4 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fd4 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_fd4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_fd4 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_fd4 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_fd4 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_fd4 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_fd4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fd4 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_fd4 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_fd4 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_fd4 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_da2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_da2{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_da2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_da2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_04e td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_04e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_04e{
margin-top:5px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_04e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_04e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_04e .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_04e .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5e7" class="tdc-zone"><div class="tdc_zone tdi_15_de2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_de2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_de2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_de2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_de2{
position:relative;
}
}

</style>
<div class="tdi_14_5e7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5e7_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_16_550" class="tdc-row"><div class="vc_row tdi_17_dee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_dee{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_dee {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_dee .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_dee{
padding-top:8px !important;
padding-right:8px !important;
padding-bottom:8px !important;
padding-left:8px !important;
}
}

</style><div class="vc_column tdi_19_04a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_04a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_04a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_04a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_4dd td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_4dd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_4dd{
margin-top:5px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_4dd{
                    display: inline-block;
                }.tdi_20_4dd .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_4dd .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_4dd .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_75d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_75d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_75d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_75d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_44a td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_44a" >
<style>
/* custom css */
.tdi_23_44a .tdb-logo-a,
                .tdi_23_44a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_44a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_44a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_44a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_44a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_44a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_44a .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_44a .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_44a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_44a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_44a .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_44a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_44a .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_44a .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_000  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_000{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_000{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_000{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_ed7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_ed7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ed7{
margin-top:3px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ed7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_ed7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ed7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_ed7 .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_800" class="tdc-zone"><div class="tdc_zone tdi_28_7d0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_7d0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_7d0{
position:relative;
}

</style>
<div class="tdi_27_800_rand_style td-element-style" ><style>
.tdi_27_800_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_0fd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_a75  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_a75{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_a75.tdc-row-content-vert-center,
                    .tdi_30_a75.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_a75.tdc-row-content-vert-bottom,
                    .tdi_30_a75.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_a75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_a75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_a75{
margin-top:20px !important;
position:relative;
}

.tdi_30_a75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_a75{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_0fd_rand_style td-element-style" ><style>
.tdi_29_0fd_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_f00  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_f00{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_b44 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_b44" >
<style>

/* inline tdc_css att */

.tdi_33_b44{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
.tdi_33_b44 .tdb-logo-a,
                .tdi_33_b44 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_b44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_b44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_b44 .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_b44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_b44 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_b44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_b44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_b44 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_b44 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_b44 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_40b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_40b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_b4c td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_36_b4c" >
<style>

/* inline tdc_css att */

.tdi_36_b4c{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_b4c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_b4c .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_b4c .tdb-head-date-txt{
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Παρασκευή 27|03|2020</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37_0ab" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38_574  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38_574{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_38_574 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_38_574 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_38_574{
position:relative;
}

.tdi_38_574 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_0ab_rand_style td-element-style" ><style>
.tdi_37_0ab_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_40_645  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_645{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_41_c0a td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_41_c0a" >
<style>
/* custom css */
.tdi_41_c0a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_41_c0a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_41_c0a .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_42_dd5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_42_dd5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_dd5{
                    display: inline-block;
                }.tdi_42_dd5 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_dd5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_dd5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_dd5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_dd5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_dd5 .tdb-menu > li > a,
                .tdi_42_dd5 .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_dd5 .tdb-menu > li > a,
                .tdi_42_dd5 .td-subcat-more,
                .tdi_42_dd5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:15px !important;
                }.tdi_42_dd5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_dd5 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_dd5 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_dd5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_dd5 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:15px !important;
                }.tdi_42_dd5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_dd5 .tdb-menu > li > a,
                .tdi_42_dd5 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_dd5 .tdb-menu > li > a,
                .tdi_42_dd5 .td-subcat-more,
                .tdi_42_dd5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_42_dd5 .tdb-menu > li.current-menu-item > a,
				.tdi_42_dd5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_dd5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_dd5 .tdb-menu > li:hover > a,
				.tdi_42_dd5 .tdb-menu > li.tdb-hover > a,
				.tdi_42_dd5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_dd5 .tdb-menu > li > a:after,
				.tdi_42_dd5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_dd5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_dd5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_dd5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_dd5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_dd5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_dd5 .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_dd5 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253516" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253517" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_4d0" class="tdc-zone"><div class="tdc_zone tdi_46_5a1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_5a1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_441" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_5d4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_5d4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_5d4 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_5d4 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_5d4.tdc-row-content-vert-center,
                    .tdi_48_5d4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_5d4.tdc-row-content-vert-bottom,
                    .tdi_48_5d4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_5d4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_5d4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_5d4{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_5d4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_441_rand_style td-element-style" ><style>
.tdi_47_441_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_055  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_055{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_501 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_51_501"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_501{
                    display: inline-block;
                }.tdi_51_501 .tdb-menu > li > a,
                .tdi_51_501 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_501 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_501 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_501 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_501 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_501 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_501 .tdb-menu > li > a,
                .tdi_51_501 .td-subcat-more,
                .tdi_51_501 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:13px !important;
                }.tdi_51_501 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_501 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_501 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_501 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_501 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Open Sans Condensed !important;font-size:16px !important;
                }.tdi_51_501 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_501 .tdb-menu > li > a,
                .tdi_51_501 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_501 .tdb-menu > li > a,
                .tdi_51_501 .td-subcat-more,
                .tdi_51_501 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_51_501 .tdb-menu > li.current-menu-item > a,
				.tdi_51_501 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_501 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_501 .tdb-menu > li:hover > a,
				.tdi_51_501 .tdb-menu > li.tdb-hover > a,
				.tdi_51_501 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_501 .tdb-menu > li > a:after,
				.tdi_51_501 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_501 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="254538" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_54_d0d" class="tdc-zone"><div class="tdc_zone tdi_55_d00  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_d00{
                    min-height: 0;
                }
</style><div id="tdi_56_4a5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_7c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_7c5{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_7c5 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_7c5 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_7c5{
margin-top:15px !important;
}

.tdi_57_7c5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_4dd  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_4dd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_4dd{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_4dd{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_7d4 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_60_7d4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_7d4{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_7d4{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_7d4{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_7d4 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_7d4 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_60_7d4:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="623" 
                                        class="entry-thumb" 
                                        src="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg" srcset="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg 1068w, https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1-300x175.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1-1024x597.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1-768x448.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1-696x406.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video)"
                                    />
                                    </div></div><div class="td_block_wrap tdb_title tdi_61_9ed tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_61_9ed" >
<style>

/* inline tdc_css att */

.tdi_61_9ed{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_9ed{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_9ed{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_9ed .tdb-title-text{
					color: #222222;
				
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:34px !important;
				}.tdi_61_9ed .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_61_9ed .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_61_9ed{
					text-align: left;
				}.tdi_61_9ed .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_9ed .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:40px !important;line-height:34px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_9ed .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61_9ed .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:26px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_63_a4e "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td_block_wrap tdb_single_date tdi_64_491 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_64_491" >
<style>

/* inline tdc_css att */

.tdi_64_491{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_491{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_491{
                    display: inline-block;
                
					color: #e30613;
				
					font-family:Roboto Condensed !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_64_491 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_64_491{
					font-family:PFBeauSansPro-Regular !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">27-03-2020 | 12:21μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_65_ef4 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_65_ef4" >
<style>

/* inline tdc_css att */

.tdi_65_ef4{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_ef4{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_ef4,
                .tdi_65_ef4 > p{
			        font-size:18px !important;font-weight:300 !important;
		        }.tdi_65_ef4 h1{
			        font-weight:700 !important;
		        }.tdi_65_ef4 h2{
			        font-weight:700 !important;
		        }.tdi_65_ef4 h3{
			        font-weight:700 !important;
		        }.tdi_65_ef4 h4{
			        font-weight:700 !important;
		        }.tdi_65_ef4 blockquote p{
			        font-size:30px !important;font-weight:700 !important;
		        
			        color: #222222;
		        }.tdi_65_ef4 .wp-caption-text{
			        color: #ffffff;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_ef4,
                .tdi_65_ef4 > p{
			        font-size:16px !important;font-weight:300 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Η γνωστή δημοσιογράφος και παρουσιάστρια Χριστίνα Λαμπίρη αποκάλυψε ότι θα γίνει γιαγιά!</p>
<div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p><img class="aligncenter wp-image-88500" src="https://www.espressonews.gr/wp-content/uploads/2020/03/lampiri3-770x1052-1.jpg" alt="" width="968" height="1323" /></p>
<p>Τη χαρμόσυνη είδηση ανακοίνωσε η ίδια, το πρωί της Πέμπτης, μιλώντας στην εκπομπή «Ευτυχείτε» της Κατερίνας Καινούργιου, στο Open. Όπως ανέφερε, η μονάκριβη κόρη της Μαρίσα Βουλγαράκη, η οποία έχει αφήσει προ πολλού το σπίτι της μαμάς και πλέον μένει με τον σύζυγό της στην Πάτρα, σε δύο εβδομάδες θα μπει στον ένατο μήνα της εγκυμοσύνης της!</p>
<p><img class="aligncenter wp-image-88497" src="https://www.espressonews.gr/wp-content/uploads/2020/03/xristina-lampiri-kori.jpg" alt="" width="1370" height="685" /></p>
<p>«Περιμένει αγόρι» εξομολογήθηκε η Χριστίνα στον αέρα της εκπομπής, με την Κατερίνα και τους συνεργάτες της να της δίνουν τα θερμά τους συγχαρητήρια. Μάλιστα, όταν ο πανελίστας Γρηγόρης Γκουντάρας τη ρώτησε πώς αισθάνεται που θα τη φωνάζουν γιαγιά, εκείνη του απάντησε με χιούμορ:<em> «Ξέρω πού είναι το σπίτι σου! Ούτε κορωνοϊός με πιάνει ούτε τίποτα»</em> είπε γελώντας.</p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p><img class="aligncenter wp-image-88498" src="https://www.espressonews.gr/wp-content/uploads/2020/03/5559_XRISTINA_LAMPIRI_ME_TIN_KORI_TIS_MARISA_VOYLGARAKI_22092017.jpg" alt="" width="894" height="1297" /></p>
<p>Πάντως, η γνωστή δημοσιογράφος δεν έκρυψε την ανησυχία της που η κόρη της Μαρίσα βρίσκεται σε μια περιοχή που έχει «χτυπήσει» ο κορωνοϊός, δείχνοντας παρ&#8217; όλ&#8217; αυτά θετική διάθεση και αισιοδοξία.</p>
<p><img class="aligncenter wp-image-88499" src="https://www.espressonews.gr/wp-content/uploads/2020/03/lampiri-xri.jpg" alt="" width="1070" height="595" /></p>
<div class='gAdCentered' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline3 --></p>
<div id='div-gpt-ad-1504783259896-13' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
</script>
</div>
</div>
</div>
<p><em>«Τώρα η αγωνία μας είναι αυτή, επειδή μένει Πάτρα και το νοσοκομείο είναι στο Ρίο, να πάνε όλα καλά και να έχουν ληφθεί τα απαραίτητα μέτρα για να μην υπάρχει κίνδυνος για κανένα μέλος της οικογένειας</em>» τόνισε η Χριστίνα Λαμπίρη.</p>
<p><iframe title="Η Χριστίνα Λαμπίρη θα γίνει γιαγιά" width="696" height="392" src="https://www.youtube.com/embed/3vxTeH83na4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}12{{-PCOUNT-}} </div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_67_4ad "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68_064 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_68_064{
margin-bottom:20px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+2f+jx-gb-qk"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="5142369379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70_4e6 "  style="height: 42px"></div><div class="td_block_wrap td_flex_block_1_custom_feed tdi_71_adc td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_71_adc" >
<style>
/* custom css */
.tdi_71_adc .entry-thumb{
					background-position: center 50%;
				}.tdi_71_adc .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_71_adc .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_71_adc .td-module-meta-info,
				.ie11 .tdi_71_adc .td-module-meta-info{
				 	flex: auto;
			    }.tdi_71_adc .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71_adc .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_71_adc .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_71_adc .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_71_adc .td-post-category{
					display: none;
				}.tdi_71_adc .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_71_adc .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_71_adc .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_71_adc .td-read-more{
					display: none;
				}.tdi_71_adc .td-author-date{
					display: none;
				}.tdi_71_adc .td-post-author-name{
					display: none;
				}.tdi_71_adc .td-post-date,
				.tdi_71_adc .td-post-author-name span{
					display: none;
				}.tdi_71_adc .entry-review-stars{
					display: none;
				}.tdi_71_adc .td-icon-star,
                .tdi_71_adc .td-icon-star-empty,
                .tdi_71_adc .td-icon-star-half{
					font-size: 15px;
				}.tdi_71_adc .td-module-comments{
					display: none;
				}.tdi_71_adc .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_71_adc .entry-title{
					font-family:PFBeauSansPro-Black !important;font-size:18px !important;line-height:20px !important;
				}.tdi_71_adc .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_adc .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_71_adc .td-module-container:before{
					bottom: -18px;
				}.tdi_71_adc .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_adc .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_adc .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_71_adc .td-module-container:before{
					bottom: -18px;
				}.tdi_71_adc .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_adc .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_adc .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_71_adc .td-module-container:before{
					bottom: -18px;
				}.tdi_71_adc .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_adc .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_adc .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_71_adc .td-block-title a,
				.tdi_71_adc .td-block-title span{
					font-size:25px !important;
				}.tdi_71_adc .entry-title{
					font-family:PFBeauSansPro-Regular !important;font-size:15px !important;line-height:19px !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΑΒΑΖΟΝΤΑΙ ΤΩΡΑ</span></h4></div><div id=tdi_71_adc class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88503/epeteios-gamoy-se-karantina-logo-koronoioy-gia-tin-antelina-kai-ton-chari-varthakoyri/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/75392899_550764689040096_2523658321512401273_n.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Επέτειος γάμου σε καραντίνα λόγω κορωνοϊού για την Αντελίνα και τον Χάρη Βαρθακούρη</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88503/epeteios-gamoy-se-karantina-logo-koronoioy-gia-tin-antelina-kai-ton-chari-varthakoyri/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88494/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88494/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88482/masterchef-dierreysan-i-teliki-exada-kai-oi-dyo-finalist-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/sdfdf.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">MasterChef: Διέρρευσαν η τελική εξάδα και οι δύο φιναλίστ! (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88482/masterchef-dierreysan-i-teliki-exada-kai-oi-dyo-finalist-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/media/88477/i-eleni-menegaki-epestrepse-sto-posto-tis-alla-mono-me-toys-misoys-synergates-tis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/01/Ελένη-Μενεγάκη-3.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Ελένη Μενεγάκη επέστρεψε στο πόστο της αλλά μόνο με τους μισούς συνεργάτες της! (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/media/88477/i-eleni-menegaki-epestrepse-sto-posto-tis-alla-mono-me-toys-misoys-synergates-tis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88463/se-challenge-kata-toy-ioy-i-eirini-papadopoyloy-ekane-glompo-ton-alexandro-paschalaki/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/84308418_493674111338699_7878768523112662510_n.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Σε challenge κατά του ιού η Ειρήνη Παπαδοπούλου έκανε «γλόμπο» τον Αλέξανδρο Πασχαλάκη</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88463/se-challenge-kata-toy-ioy-i-eirini-papadopoyloy-ekane-glompo-ton-alexandro-paschalaki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88452/i-viky-chatzivasileioy-agonia-gia-ton-gio-tis-poy-echei-apokleistei-sti-vretania-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/f10-VIKI-XATZIVASILIOY.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Βίκυ Χατζηβασιλείου αγωνιά για τον γιο της που έχει αποκλειστεί στη Βρετανία (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88452/i-viky-chatzivasileioy-agonia-gia-ton-gio-tis-poy-echei-apokleistei-sti-vretania-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/88205/kallitheotissa-eftiaxe-aytoschedia-trochalia-gia-na-anevazei-trofima-sti-mitera-tis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/τροχαλια-αυτοσχεδια-καλλιθεα.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Καλλιθεώτισσα έφτιαξε αυτοσχέδια τροχαλία, για να ανεβάζει τρόφιμα στη μητέρα της! (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/88205/kallitheotissa-eftiaxe-aytoschedia-trochalia-gia-na-anevazei-trofima-sti-mitera-tis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88405/ta-zodia-simera-paraskeyi-27-martioy/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2019/11/25b2916b5c49db617f52fa5ea48efee7-565-1068x712-1-1068x712-1-1-1-3.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Τα ζώδια σήμερα Παρασκευή 27 Μαρτίου</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88405/ta-zodia-simera-paraskeyi-27-martioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/media/88293/ektos-topoy-kai-chronoy-to-dimosieyma-tis-le-figaro-mono-ayti-eide-sotiria-toy-ellinikoy-typoy-chari-sta-soyper-market/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/εφημεριδες-σουπερμαρκετ.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Εκτός τόπου και χρόνου το δημοσίευμα της «Le Figaro» &#8211; Μόνο αυτή είδε σωτηρία του ελληνικού Τύπου χάρη στα&#8230; σούπερ μάρκετ!</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/media/88293/ektos-topoy-kai-chronoy-to-dimosieyma-tis-le-figaro-mono-ayti-eide-sotiria-toy-ellinikoy-typoy-chari-sta-soyper-market/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/88371/deite-spanies-fotografies-apo-ta-paidika-chronia-ellinon-kallitechnon/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/03/papoulia-2.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Δείτε σπάνιες φωτογραφίες από τα παιδικά χρόνια Ελλήνων καλλιτεχνών </h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/88371/deite-spanies-fotografies-apo-ta-paidika-chronia-ellinon-kallitechnon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_73_aa7 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_related tdi_74_00d td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_74_00d" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span></h4></div><div id=tdi_74_00d class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254529/masterchef-dierreysan-i-teliki-exada-kai-oi-dyo-finalist-video/" rel="bookmark" class="td-image-wrap" title="MasterChef: Διέρρευσαν η τελική εξάδα και οι δύο φιναλίστ! (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/sdfdf-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254529/masterchef-dierreysan-i-teliki-exada-kai-oi-dyo-finalist-video/" rel="bookmark" title="MasterChef: Διέρρευσαν η τελική εξάδα και οι δύο φιναλίστ! (video)">MasterChef: Διέρρευσαν η τελική εξάδα και οι δύο φιναλίστ! (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T12:18:36+00:00" >27-03-2020 | 12:18μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τι κι αν έχουν σταματήσει τα γυρίσματα του «MasterChef» λόγω κορωνοϊού; Οι ιθύνοντες του Star πριν... πεινάσουν μαγείρεψαν, όπως λέει και ο σοφός λαός...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254529/masterchef-dierreysan-i-teliki-exada-kai-oi-dyo-finalist-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254522/se-challenge-kata-toy-ioy-i-eirini-papadopoyloy-ekane-glompo-ton-alexandro-paschalaki/" rel="bookmark" class="td-image-wrap" title="Σε challenge κατά του ιού η Ειρήνη Παπαδοπούλου έκανε «γλόμπο» τον Αλέξανδρο Πασχαλάκη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/84308418_493674111338699_7878768523112662510_n-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254522/se-challenge-kata-toy-ioy-i-eirini-papadopoyloy-ekane-glompo-ton-alexandro-paschalaki/" rel="bookmark" title="Σε challenge κατά του ιού η Ειρήνη Παπαδοπούλου έκανε «γλόμπο» τον Αλέξανδρο Πασχαλάκη">Σε challenge κατά του ιού η Ειρήνη Παπαδοπούλου έκανε «γλόμπο» τον Αλέξανδρο Πασχαλάκη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T12:13:08+00:00" >27-03-2020 | 12:13μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Αυτή μέχρι και μουστάκι θα σε βάλει να ξυρίσεις!» λέει η επική ατάκα του Γιάννη Βογιατζή στον Φαίδωνα Γεωργίτση για τη Ζωή Λάσκαρη στην...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254522/se-challenge-kata-toy-ioy-i-eirini-papadopoyloy-ekane-glompo-ton-alexandro-paschalaki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254517/i-viky-chatzivasileioy-agonia-gia-ton-gio-tis-poy-echei-apokleistei-sti-vretania-video/" rel="bookmark" class="td-image-wrap" title="Η Βίκυ Χατζηβασιλείου αγωνιά για τον γιο της που έχει αποκλειστεί στη Βρετανία (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/f10-VIKI-XATZIVASILIOY-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254517/i-viky-chatzivasileioy-agonia-gia-ton-gio-tis-poy-echei-apokleistei-sti-vretania-video/" rel="bookmark" title="Η Βίκυ Χατζηβασιλείου αγωνιά για τον γιο της που έχει αποκλειστεί στη Βρετανία (video)">Η Βίκυ Χατζηβασιλείου αγωνιά για τον γιο της που έχει αποκλειστεί στη Βρετανία (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T12:10:40+00:00" >27-03-2020 | 12:10μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Βίκυ Χατζηβασιλείου ανησυχεί για τον ξενιτεμένο γιο της. Ο Ορφέας βρίσκεται αποκλεισμένος στην Αγγλία και η γνωστή παρουσιάστρια έχει κάθε λόγο να είναι...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254517/i-viky-chatzivasileioy-agonia-gia-ton-gio-tis-poy-echei-apokleistei-sti-vretania-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254476/o-syzygos-tis-marinas-vernikoy-miltos-kampoyridis-apokalypse-ti-skliri-machi-poy-edose-me-ti-foniki-noso/" rel="bookmark" class="td-image-wrap" title="Ο σύζυγος της Μαρίνας Βερνίκου, Μίλτος Καμπουρίδης, αποκάλυψε τη σκληρή μάχη που έδωσε με τη φονική νόσο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/f1-3-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254476/o-syzygos-tis-marinas-vernikoy-miltos-kampoyridis-apokalypse-ti-skliri-machi-poy-edose-me-ti-foniki-noso/" rel="bookmark" title="Ο σύζυγος της Μαρίνας Βερνίκου, Μίλτος Καμπουρίδης, αποκάλυψε τη σκληρή μάχη που έδωσε με τη φονική νόσο">Ο σύζυγος της Μαρίνας Βερνίκου, Μίλτος Καμπουρίδης, αποκάλυψε τη σκληρή μάχη που έδωσε με τη φονική νόσο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T13:37:50+00:00" >26-03-2020 | 13:37μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Την άγνωστη μάχη που έδωσε με τον κορονοϊό, από την οποία βγήκε τελικά νικητής, αποκάλυψε δημόσια ο Μίλτος Καμπουρίδης.

Ο επιχειρηματίας σύζυγος της Μαρίνας Βερνίκου,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254476/o-syzygos-tis-marinas-vernikoy-miltos-kampoyridis-apokalypse-ti-skliri-machi-poy-edose-me-ti-foniki-noso/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254473/i-ioanna-toyni-efage-kraximo-akomi-kai-apo-ta-ligoyria-toy-diadiktyoy/" rel="bookmark" class="td-image-wrap" title="Η Ιωάννα Τούνη έφαγε κράξιμο ακόμη και από τα «λιγούρια» του διαδικτύου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/89477423_159279928449733_5776719485777148097_n-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254473/i-ioanna-toyni-efage-kraximo-akomi-kai-apo-ta-ligoyria-toy-diadiktyoy/" rel="bookmark" title="Η Ιωάννα Τούνη έφαγε κράξιμο ακόμη και από τα «λιγούρια» του διαδικτύου">Η Ιωάννα Τούνη έφαγε κράξιμο ακόμη και από τα «λιγούρια» του διαδικτύου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T13:33:26+00:00" >26-03-2020 | 13:33μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Του… βρακιού της τον χαβά έχει καθώς φαίνεται η Ιωάννα Τούνη, που δυσκολεύεται μάλλον να κρατηθεί ντυμένη και μακριά από την κάμερα του κινητού...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254473/i-ioanna-toyni-efage-kraximo-akomi-kai-apo-ta-ligoyria-toy-diadiktyoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254464/i-alexandra-palaiologoy-apochairetise-ton-patera-tis-poy-efyge-se-ilikia-88-eton/" rel="bookmark" class="td-image-wrap" title="Η Αλεξάνδρα Παλαιολόγου αποχαιρέτησε τον πατέρα της, που «έφυγε» σε ηλικία 88 ετών"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/d3e7aa0e2e5a2996d668cca4d612ef08_XL-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254464/i-alexandra-palaiologoy-apochairetise-ton-patera-tis-poy-efyge-se-ilikia-88-eton/" rel="bookmark" title="Η Αλεξάνδρα Παλαιολόγου αποχαιρέτησε τον πατέρα της, που «έφυγε» σε ηλικία 88 ετών">Η Αλεξάνδρα Παλαιολόγου αποχαιρέτησε τον πατέρα της, που «έφυγε» σε ηλικία 88 ετών</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:19:53+00:00" >26-03-2020 | 12:19μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Για πιο ταξίδι κίνησες να πας; Να με θυμάσαι και να με αγαπάς...» Με ένα λυπημένο τραγούδι η Αλεξάνδρα Παλαιολόγου αποχαιρέτησε δημόσια τον πολυαγαπημένο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254464/i-alexandra-palaiologoy-apochairetise-ton-patera-tis-poy-efyge-se-ilikia-88-eton/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254459/gyrise-aron-aron-stin-kypro-kai-mpike-se-karantina-i-mariella-savvidoy-video/" rel="bookmark" class="td-image-wrap" title="Γύρισε άρον άρον στην Κύπρο και μπήκε σε καραντίνα η Μαριέλλα Σαββίδου (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/14_15_φ5_MARIELA_SAVIDOY_13122019-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254459/gyrise-aron-aron-stin-kypro-kai-mpike-se-karantina-i-mariella-savvidoy-video/" rel="bookmark" title="Γύρισε άρον άρον στην Κύπρο και μπήκε σε καραντίνα η Μαριέλλα Σαββίδου (video)">Γύρισε άρον άρον στην Κύπρο και μπήκε σε καραντίνα η Μαριέλλα Σαββίδου (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:15:12+00:00" >26-03-2020 | 12:15μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Άρον άρον έφυγε για την Κύπρο η Μαριέλλα Σαββίδου λίγο πριν από την απαγόρευση της κυκλοφορίας στο νησί της Αφροδίτης λόγω της πανδημίας.



Η ηθοποιός...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254459/gyrise-aron-aron-stin-kypro-kai-mpike-se-karantina-i-mariella-savvidoy-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254452/i-apantisi-toy-oresti-tsangk-sta-ratsistika-minymata-logo-kinas-video/" rel="bookmark" class="td-image-wrap" title="Η απάντηση του Ορέστη Τσανγκ στα ρατσιστικά μηνύματα λόγω… Κίνας (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/54732541_2250708001815851_2707860206969653335_n-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254452/i-apantisi-toy-oresti-tsangk-sta-ratsistika-minymata-logo-kinas-video/" rel="bookmark" title="Η απάντηση του Ορέστη Τσανγκ στα ρατσιστικά μηνύματα λόγω… Κίνας (video)">Η απάντηση του Ορέστη Τσανγκ στα ρατσιστικά μηνύματα λόγω… Κίνας (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:11:50+00:00" >26-03-2020 | 12:11μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ρατσιστικά μηνύματα λόγω της καταγωγής του δέχτηκε ο Ορέστης Τσανγκ με αφορμή την πανδημία του κορωνοϊού.



«Πριν από ένα μήνα περίπου, μεταξύ σοβαρού και αστείου,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254452/i-apantisi-toy-oresti-tsangk-sta-ratsistika-minymata-logo-kinas-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254419/i-apagoreysi-kykloforias-mplokare-tin-epistrofi-tis-katerinas-kainoyrgioy-sto-open/" rel="bookmark" class="td-image-wrap" title="Η απαγόρευση κυκλοφορίας «μπλόκαρε» την επιστροφή της Κατερίνας Καινούργιου στο Open"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/89078054_198319344756132_4626219063223698194_n-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254419/i-apagoreysi-kykloforias-mplokare-tin-epistrofi-tis-katerinas-kainoyrgioy-sto-open/" rel="bookmark" title="Η απαγόρευση κυκλοφορίας «μπλόκαρε» την επιστροφή της Κατερίνας Καινούργιου στο Open">Η απαγόρευση κυκλοφορίας «μπλόκαρε» την επιστροφή της Κατερίνας Καινούργιου στο Open</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:29:56+00:00" >24-03-2020 | 12:29μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η απαγόρευση της κυκλοφορίας στέρησε (για λίγο ακόμα) την Κατερίνα Καινούργιου από τη μικρή οθόνη και το αντίστροφο! Τα έκτακτα μέτρα της κυβέρνησης για...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254419/i-apagoreysi-kykloforias-mplokare-tin-epistrofi-tis-katerinas-kainoyrgioy-sto-open/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254409/i-egkymonoysa-nikoletta-ralli-menei-spiti-kai-remvazei-apo-tin-taratsa-tis/" rel="bookmark" class="td-image-wrap" title="Η εγκυμονούσα Νικολέττα Ράλλη «μένει σπίτι» και… ρεμβάζει από την ταράτσα της"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/89280561_103212547908536_1804719231626123356_n-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254409/i-egkymonoysa-nikoletta-ralli-menei-spiti-kai-remvazei-apo-tin-taratsa-tis/" rel="bookmark" title="Η εγκυμονούσα Νικολέττα Ράλλη «μένει σπίτι» και… ρεμβάζει από την ταράτσα της">Η εγκυμονούσα Νικολέττα Ράλλη «μένει σπίτι» και… ρεμβάζει από την ταράτσα της</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:26:32+00:00" >24-03-2020 | 12:26μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με τις εξόδους κομμένες και ακολουθώντας τη βασική οδηγία του υπουργείου Υγείας «Μένουμε σπίτι», η εγκυμονούσα Νικολέττα Ράλλη απολαμβάνει το ηλιοβασίλεμα στην Αθήνα από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254409/i-egkymonoysa-nikoletta-ralli-menei-spiti-kai-remvazei-apo-tin-taratsa-tis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254403/i-sygkinisi-tis-marias-mpekatoroy-gia-to-teleytaio-epeisodio-toy-your-face-sounds-familiar/" rel="bookmark" class="td-image-wrap" title="Η συγκίνηση της Μαρίας Μπεκατώρου για το τελευταίο επεισόδιο του «Your Face Sounds Familiar»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/80381779_487964532153364_2622185821765624410_n-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254403/i-sygkinisi-tis-marias-mpekatoroy-gia-to-teleytaio-epeisodio-toy-your-face-sounds-familiar/" rel="bookmark" title="Η συγκίνηση της Μαρίας Μπεκατώρου για το τελευταίο επεισόδιο του «Your Face Sounds Familiar»">Η συγκίνηση της Μαρίας Μπεκατώρου για το τελευταίο επεισόδιο του «Your Face Sounds Familiar»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:23:11+00:00" >24-03-2020 | 12:23μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Μου λείπουν όλα πολύ...»! Συγκίνηση προκάλεσε η Μαρία Μπεκατώρου με ένα μήνυμά της στο Ιnstagram. Η παρουσιάστρια ανέβασε στον λογαριασμό της μία φωτογραφία από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254403/i-sygkinisi-tis-marias-mpekatoroy-gia-to-teleytaio-epeisodio-toy-your-face-sounds-familiar/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254396/moni-ki-erimi-i-eleni-menegaki-se-adeio-plato-ystera-apo-ti-diakopi-tis-ekpompis-tis/" rel="bookmark" class="td-image-wrap" title="Μόνη κι έρημη… η Ελένη Μενεγάκη σε άδειο πλατό ύστερα από τη διακοπή της εκπομπής της"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/90416506_304992393987871_9156302885322287061_n-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254396/moni-ki-erimi-i-eleni-menegaki-se-adeio-plato-ystera-apo-ti-diakopi-tis-ekpompis-tis/" rel="bookmark" title="Μόνη κι έρημη… η Ελένη Μενεγάκη σε άδειο πλατό ύστερα από τη διακοπή της εκπομπής της">Μόνη κι έρημη… η Ελένη Μενεγάκη σε άδειο πλατό ύστερα από τη διακοπή της εκπομπής της</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:18:37+00:00" >24-03-2020 | 12:18μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σαν να μην έφτανε που βρέθηκε μόνη κι έρημη σε άδειο πλατό χθες το πρωί, κατηγορήθηκε κιόλας δημόσια ότι «σκέφτεται το παραδάκι» αυτές τις...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254396/moni-ki-erimi-i-eleni-menegaki-se-adeio-plato-ystera-apo-ti-diakopi-tis-ekpompis-tis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254391/se-kat-oikon-karantina-gia-14-meres-o-prototokos-gios-tis-tatianas-stefanidoy-video/" rel="bookmark" class="td-image-wrap" title="Σε κατ’ οίκον καραντίνα για 14 μέρες ο πρωτότοκος γιος της Τατιάνας Στεφανίδου (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/kefalia-tatiana-kai-gios-2678_TATANA_STEFANIDOY_NIKOS_EVAGELATOS_NIKOLAS_EVAGELATOS_22122018-1068x623-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254391/se-kat-oikon-karantina-gia-14-meres-o-prototokos-gios-tis-tatianas-stefanidoy-video/" rel="bookmark" title="Σε κατ’ οίκον καραντίνα για 14 μέρες ο πρωτότοκος γιος της Τατιάνας Στεφανίδου (video)">Σε κατ’ οίκον καραντίνα για 14 μέρες ο πρωτότοκος γιος της Τατιάνας Στεφανίδου (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:16:42+00:00" >24-03-2020 | 12:16μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε καραντίνα ο γιος της Τατιάνας Στεφανίδου. Ο 21χρονος Νικόλας Ευαγγελάτος επέστρεψε πρόσφατα από την Αγγλία, όπου σπουδάζει οικονομικά και computer science, και όπως...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254391/se-kat-oikon-karantina-gia-14-meres-o-prototokos-gios-tis-tatianas-stefanidoy-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254384/mathimata-anthropias-paradidei-o-nino-xypolitas-me-to-kainoyrgio-toy-tragoydi-agapi-video/" rel="bookmark" class="td-image-wrap" title="Μαθήματα ανθρωπιάς παραδίδει ο Νίνο Ξυπολιτάς με το καινούργιο του τραγούδι «Αγάπη» (video)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/84316520_128681828427196_8162225747418155780_n-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254384/mathimata-anthropias-paradidei-o-nino-xypolitas-me-to-kainoyrgio-toy-tragoydi-agapi-video/" rel="bookmark" title="Μαθήματα ανθρωπιάς παραδίδει ο Νίνο Ξυπολιτάς με το καινούργιο του τραγούδι «Αγάπη» (video)">Μαθήματα ανθρωπιάς παραδίδει ο Νίνο Ξυπολιτάς με το καινούργιο του τραγούδι «Αγάπη» (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:14:57+00:00" >24-03-2020 | 12:14μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μαθήματα ανθρωπιάς και ευαισθησίας σε αυτή τη δύσκολη συγκυρία που βιώνει όλος ο κόσμος παραδίδει ο Νίνο, δείχνοντας σε όλους τι μπορεί να κάνει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254384/mathimata-anthropias-paradidei-o-nino-xypolitas-me-to-kainoyrgio-toy-tragoydi-agapi-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254377/i-tragoydistria-christina-koletsa-chorise-apo-ton-syggrafea-mystirio-dimitri-degaminioti/" rel="bookmark" class="td-image-wrap" title="Η τραγουδίστρια Χριστίνα Κολέτσα χώρισε από τον συγγραφέα «μυστήριο» Δημήτρη Δεγαμινιώτη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/54511395_2186179938133970_8123630026405976905_n-696x435.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254377/i-tragoydistria-christina-koletsa-chorise-apo-ton-syggrafea-mystirio-dimitri-degaminioti/" rel="bookmark" title="Η τραγουδίστρια Χριστίνα Κολέτσα χώρισε από τον συγγραφέα «μυστήριο» Δημήτρη Δεγαμινιώτη">Η τραγουδίστρια Χριστίνα Κολέτσα χώρισε από τον συγγραφέα «μυστήριο» Δημήτρη Δεγαμινιώτη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:10:08+00:00" >24-03-2020 | 12:10μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Μένει σπίτι» μόνη της η Χριστίνα Κολέτσα, αφού χώρισε από τον συγγραφέα «μυστήριο», που δεν αποκαλύπτει το πρόσωπό του, τον Δημήτρη Δεγαμινιώτη. Η γνωστή...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254377/i-tragoydistria-christina-koletsa-chorise-apo-ton-syggrafea-mystirio-dimitri-degaminioti/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrities/" class="td-post-category">CELEBRITIES</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/254338/agries-melisses-deite-ti-ginetai-sta-epeisodia-poy-anevale-o-koronoios/" rel="bookmark" class="td-image-wrap" title="«Άγριες Μέλισσες»: Δείτε τι γίνεται στα επεισόδια που ανέβαλε ο κορωνοϊός"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/agries-melisses1_-1-1-1-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/254338/agries-melisses-deite-ti-ginetai-sta-epeisodia-poy-anevale-o-koronoios/" rel="bookmark" title="«Άγριες Μέλισσες»: Δείτε τι γίνεται στα επεισόδια που ανέβαλε ο κορωνοϊός">«Άγριες Μέλισσες»: Δείτε τι γίνεται στα επεισόδια που ανέβαλε ο κορωνοϊός</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T12:04:26+00:00" >23-03-2020 | 12:04μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η εμφάνιση του κορωνοϊού στη χώρα μας εξαφάνισε τις «Άγριες μέλισσες» από τη μικρή οθόνη του ΑΝΤ1.

Το τηλεοπτικό χωριό Διαφάνι, όπου εκτυλίσσονται οι ιστορίες...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrities/254338/agries-melisses-deite-ti-ginetai-sta-epeisodia-poy-anevale-o-koronoios/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_76_b5b  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_76_b5b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_b5b{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_b5b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_b5b{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_77_4ad tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_77_4ad" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_96b tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_78_96b" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_79_b78 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_79_b78" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_80_45a td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_80_45a" >
<style>
/* custom css */
.tdi_80_45a .entry-thumb{
					background-position: center 50%;
				}.tdi_80_45a .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_80_45a .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_80_45a .td-module-meta-info,
				.ie11 .tdi_80_45a .td-module-meta-info{
				 	flex: auto;
			    }.tdi_80_45a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_80_45a .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_80_45a .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_80_45a .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_80_45a .entry-thumb,
				.tdi_80_45a .entry-thumb:before,
				.tdi_80_45a .entry-thumb:after{
					border-radius: 5px;
				}.tdi_80_45a .td-post-category{
					display: none;
				}.tdi_80_45a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_80_45a .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_80_45a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_80_45a .td-read-more{
					display: none;
				}.tdi_80_45a .td-author-date{
					display: none;
				}.tdi_80_45a .td-post-author-name{
					display: none;
				}.tdi_80_45a .td-post-date,
				.tdi_80_45a .td-post-author-name span{
					display: none;
				}.tdi_80_45a .entry-review-stars{
					display: none;
				}.tdi_80_45a .td-icon-star,
                .tdi_80_45a .td-icon-star-empty,
                .tdi_80_45a .td-icon-star-half{
					font-size: 15px;
				}.tdi_80_45a .td-module-comments{
					display: none;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_80_45a .td-block-title a,
				.tdi_80_45a .td-block-title span{
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;font-weight:900 !important;
				}.tdi_80_45a .entry-title{
					font-family:PFBeauSansPro-Black !important;font-size:18px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_80_45a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_45a .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_80_45a .td-module-container:before{
					bottom: -18px;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80_45a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_45a .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_80_45a .td-module-container:before{
					bottom: -18px;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80_45a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_45a .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_80_45a .td-module-container:before{
					bottom: -18px;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80_45a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80_45a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_80_45a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/" rel="bookmark" class="td-image-wrap" title="Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/45651298_126229195045182_8879634873490262449_n-696x325.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/" rel="bookmark" title="Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι">Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T17:20:21+00:00" >24-03-2020 | 17:20μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Είναι γεγονός ότι διανύουμε μια δύσκολη περίοδο και για να την αντιμετωπίσουμε πρέπει να μείνουμε σπίτι μας! Αυτό, όμως, δεν σημαίνει ότι θα παραμελήσουμε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/" rel="bookmark" class="td-image-wrap" title="Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/nyxia-imimonimo-afairesi-spiti-696x348.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/" rel="bookmark" title="Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας">Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T13:03:54+00:00" >16-03-2020 | 13:03μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">To ημιμόνιμο μανικιούρ είναι η επιλογή πολλών γυναικών αφού προσφέρει διάρκεια στο αποτέλεσμα.

Τώρα όμως που η οδηγία είναι σαφής «Κλείνουμε την πόρτα στον κορωνοϊο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/" rel="bookmark" class="td-image-wrap" title="Το στυλ δεν έχει εποχή"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/image001.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/" rel="bookmark" title="Το στυλ δεν έχει εποχή">Το στυλ δεν έχει εποχή</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T15:06:52+00:00" >10-03-2020 | 15:06μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">H Αλεξάνδρα Κατσαΐτη βρέθηκε στην Αράχοβα για event που πραγματοποιήθηκε στο κατάστημα «LOUSSO» με θέμα το resort στυλ και το everyday look &amp; styling.



Πρωταγωνιστές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/" rel="bookmark" class="td-image-wrap" title="H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/p1ds25o1qb7bc10fk1k211nrinli9_959x457-696x332.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/" rel="bookmark" title="H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες">H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T12:51:41+00:00" >10-03-2020 | 12:51μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μέσα από την αυτογνωσία και τη συνεχή εξέλιξη της δημιουργεί νυφικά ανάλαφρα, θηλυκά και αέρινα για υπάρξεις αιθέριες, για γυναίκες που θέλουν να ζήσουν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/" rel="bookmark" class="td-image-wrap" title="Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/ayo-ogunseinde-RrD8ypt8cjY-unsplash-scaled-e1583836663188-696x643.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/" rel="bookmark" title="Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου">Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T12:37:57+00:00" >10-03-2020 | 12:37μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Υπάρχουν μερικά μαλλιά τα οποία χρειάζονται «πρώτες βοήθειες» και αυτά μπορεί να είναι και τα δικά σου. Το φλερτ τους με την καταστροφή, ξεκινάει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/" rel="bookmark" class="td-image-wrap" title="Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/kristoffer-jensen-XxIbyp6-AdY-unsplash-scaled-e1583783191886-696x694.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/" rel="bookmark" title="Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα">Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T21:46:44+00:00" >9-03-2020 | 21:46μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μάλλον τα θυμάσαι, γιατί το έχεις ξαναφορέσει στα 90s. Το scrunchies είναι τα λαστιχάκια για τα μαλλιά που διαθέτουν αρκετό ύφασμα και έχουν όγκο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/" rel="bookmark" class="td-image-wrap" title="Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/sandals-e1583778813656.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/" rel="bookmark" title="Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι">Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T20:37:48+00:00" >9-03-2020 | 20:37μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ας είμαστε ειλικρινείς: τα σανδάλια με επιρροές από την αρχαία Ελλάδα είναι κλασσικά. Η έμπνευση είναι διαχρονική και βλέπουμε κάθε χρόνο σανδάλια τύπου ancient...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/" rel="bookmark" class="td-image-wrap" title="Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/alina-kovalchuk-BdrUHhkPA0M-unsplash-696x435.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/" rel="bookmark" title="Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;">Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T19:40:45+00:00" >9-03-2020 | 19:40μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">H τριχόπτωση είναι ένα πρόβλημα που απασχολεί τόσο τους άνδρες όσο και τις γυναίκες. Μπορεί οι άνδρες να έχουν γονιδιακή τάση για να αποκτήσουν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_81_ce7 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_81_ce7" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_82_caa tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_82_caa" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μάγδα"></span><meta itemprop="datePublished" content="2020-03-27T12:21:38+02:00"><meta itemprop="dateModified" content="2020-03-27T12:21:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.espressonews.gr/celebrities/254538/i-christina-lampiri-etoimazetai-na-ginei-giagia-agoraki-perimenei-i-kori-tis-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png"></span><meta itemprop="name" content="Espresso"></span><meta itemprop="headline" content="Η Χριστίνα Λαμπίρη ετοιμάζεται να γίνει γιαγιά! Αγοράκι περιμένει η κόρη της (video)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2020/03/f8-XRISTINA-LAMPARI-MARISA-1068x623-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><p><div id="tdi_83_d0d" class="tdc-zone"><div class="tdc_zone tdi_84_4ad  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84_4ad{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_84_4ad{
margin-bottom:-150px !important;
}

</style><div id="tdi_85_7ee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86_854  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86_854{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_86_854{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_86_854 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_7ee_rand_style td-element-style" ><style>
.tdi_85_7ee_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_88_cd7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_cd7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_077  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_90_077{
margin-top:1px !important;
margin-bottom:-30px !important;
}

</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_91_be4 tdb-horiz-menu-singleline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_91_be4"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91_be4{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_91_be4 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_91_be4 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_91_be4 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_91_be4 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:PFBeauSansPro-Regular !important;
                }.tdi_91_be4 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_91_be4 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_91_be4 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_91_be4 .tdb-horiz-menu > li:hover > a{
                    color: #feed00;
                }.tdi_91_be4 .tdb-horiz-menu ul{
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_91_be4 .tdb-horiz-menu ul li > a{
                    color: #ffffff;
                }
</style><div id=tdi_91_be4 class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_7cd  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_7cd{
margin-top:1px !important;
margin-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_text_with_title tdi_94_cd7 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_94_cd7" >
<style>

/* inline tdc_css att */

.tdi_94_cd7{
margin-top:10px !important;
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_94_cd7{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p style="text-align: center;">Το σύνολο του περιεχομένου και των υπηρεσιών του espressonews.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95_e1d tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_95_e1d" >
<style>
/* custom css */
.tdi_95_e1d .tdm-descr{
                    color: #ffffff;
                
					font-family:PFBeauSansPro-Regular !important;font-size:13px !important;font-weight:900 !important;
				}.tdi_95_e1d .tdm-descr a{
                    color: #ffd800;
                }.tdi_95_e1d .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"> © 2007-2019, Espresso - ΕΣΤΙΑ ΕΠΕΝΔΥΤΙΚΗ ΜΜΕ Α.Ε <br>
Made by <a href="http://www.minoandesign.gr" target="_blank" rel="noopener">minoanDesign</a></p></div></div></div></div></div></div></div></p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --><div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div></div></div><div style='display:none'>{{-PCOUNT-}}4{{-PCOUNT-}} </div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e7dd40ac98e4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
td-post-content p, .td-post-content {
    font-family: PFBeauSansPro-Regular;
    font-size: 16px;
    font-weight: normal;
}
}
</style>

<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_42_dd5';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_42_dd5');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51_501';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51_501');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_60_7d4'),
                        blockClass = '.tdi_60_7d4',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_91_be4';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'167874853',post:'254538',tz:'2',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '254538' ]);
</script>

</body>
</html>