<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη! | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://www.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '246971');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 246971');
                
                
                
                                googletag.pubads().setTargeting('category', ['celebrity-news']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [celebrity-news]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Φωτιά και λάβρα είναι οι αναρτήσεις της Ιωάννας Τούνη στο Instagram από το ταξίδι της στην πρωτεύουσα της Ιταλίας. Η πρώην παίκτρια του «My style rocks»,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη! | Espresso" />
<meta property="og:description" content="Φωτιά και λάβρα είναι οι αναρτήσεις της Ιωάννας Τούνη στο Instagram από το ταξίδι της στην πρωτεύουσα της Ιταλίας. Η πρώην παίκτρια του «My style rocks»," />
<meta property="og:url" content="https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="CELEBRITY NEWS" />
<meta property="article:published_time" content="2019-11-28T15:00:00+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg" />
<meta property="og:image:secure_url" content="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Φωτιά και λάβρα είναι οι αναρτήσεις της Ιωάννας Τούνη στο Instagram από το ταξίδι της στην πρωτεύουσα της Ιταλίας. Η πρώην παίκτρια του «My style rocks»," />
<meta name="twitter:title" content="Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη! | Espresso" />
<meta name="twitter:image" content="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr/","sameAs":["https://www.facebook.com/espressonews.gr/"],"logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","url":"https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png","width":800,"height":231,"caption":"Espresso"},"image":{"@id":"https://www.espressonews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr/","name":"Espresso","publisher":{"@id":"https://www.espressonews.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.espressonews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#primaryimage","url":"https://www.espressonews.gr/wp-content/uploads/2019/11/\u03b2\u03b1\u03c3\u03b9\u03ba\u03b7.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#webpage","url":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/","inLanguage":"el","name":"\u0397 \u03b5\u03ba\u03c1\u03b7\u03ba\u03c4\u03b9\u03ba\u03ae \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03b9\u03ba\u03b9\u03ac, \u0399\u03c9\u03ac\u03bd\u03bd\u03b1 \u03a4\u03bf\u03cd\u03bd\u03b7... \u03ba\u03bf\u03bb\u03ac\u03b6\u03b5\u03b9 \u03c4\u03b7 \u03a1\u03ce\u03bc\u03b7! | Espresso","isPartOf":{"@id":"https://www.espressonews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#primaryimage"},"datePublished":"2019-11-28T15:00:00+00:00","dateModified":"2019-11-28T15:00:00+00:00","description":"\u03a6\u03c9\u03c4\u03b9\u03ac \u03ba\u03b1\u03b9 \u03bb\u03ac\u03b2\u03c1\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf\u03b9 \u03b1\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03c4\u03b7\u03c2 \u0399\u03c9\u03ac\u03bd\u03bd\u03b1\u03c2 \u03a4\u03bf\u03cd\u03bd\u03b7 \u03c3\u03c4\u03bf Instagram \u03b1\u03c0\u03cc \u03c4\u03bf \u03c4\u03b1\u03be\u03af\u03b4\u03b9 \u03c4\u03b7\u03c2 \u03c3\u03c4\u03b7\u03bd \u03c0\u03c1\u03c9\u03c4\u03b5\u03cd\u03bf\u03c5\u03c3\u03b1 \u03c4\u03b7\u03c2 \u0399\u03c4\u03b1\u03bb\u03af\u03b1\u03c2. \u0397 \u03c0\u03c1\u03ce\u03b7\u03bd \u03c0\u03b1\u03af\u03ba\u03c4\u03c1\u03b9\u03b1 \u03c4\u03bf\u03c5 \u00abMy style rocks\u00bb,"},{"@type":"Article","@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#article","isPartOf":{"@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#webpage"},"author":{"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e"},"headline":"\u0397 \u03b5\u03ba\u03c1\u03b7\u03ba\u03c4\u03b9\u03ba\u03ae \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03b9\u03ba\u03b9\u03ac, \u0399\u03c9\u03ac\u03bd\u03bd\u03b1 \u03a4\u03bf\u03cd\u03bd\u03b7&#8230; \u03ba\u03bf\u03bb\u03ac\u03b6\u03b5\u03b9 \u03c4\u03b7 \u03a1\u03ce\u03bc\u03b7!","datePublished":"2019-11-28T15:00:00+00:00","dateModified":"2019-11-28T15:00:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#webpage"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"image":{"@id":"https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/#primaryimage"},"articleSection":"CELEBRITY NEWS"},{"@type":["Person"],"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e","name":"\u039c\u03ac\u03b3\u03b4\u03b1","image":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/65de796576b2310a3f5ed55260632afa?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03b3\u03b4\u03b1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη&#8230; κολάζει τη Ρώμη! &raquo; Espresso" href="https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=246971' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fcelebrity-news%2F246971%2Fi-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fcelebrity-news%2F246971%2Fi-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"449e82d2a0","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"449e82d2a0","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61366370-9952-456c-9c06-282ab1cd3e97';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://www.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47d572d6-ef9d-4d9d-8962-815db43f4beb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις για έκτακτη επικαιρότητα;';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7760575002242438",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1799348-8');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=inline-share-buttons' async='async'></script><link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-246971 single-format-standard td-standard-pack i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi global-block-template-3 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243020"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-243013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d78" class="tdc-zone"><div class="tdc_zone tdi_2_dd0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_dd0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_dd0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_dd0:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_dd0{
position:relative;
}
}

</style>
<div class="tdi_1_d78_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d78_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_3_84d" class="tdc-row"><div class="vc_row tdi_4_f6d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_f6d{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f6d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f6d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_fd0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_fd0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_fd0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_fd0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_fa5 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_7_fa5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_fa5{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_fa5{
                    display: inline-block;
                }.tdi_7_fa5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_fa5 .tdb-mobile-menu-button{
                    color: #ffed00;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fa5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_85a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_85a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_85a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_85a{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_055 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_10_055" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_055 .tdb-logo-a,
                .tdi_10_055 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_055 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_055 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_055 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_055 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_055 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_055 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_055 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_055 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_055 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_055 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_055 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_055 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_055 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ff0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ff0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_ff0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ff0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_707 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_707" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_707{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_707{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_707 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_707 .tdb-header-search-button-mob{
                    color: #ffed00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_ff7" class="tdc-zone"><div class="tdc_zone tdi_15_7ff  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_7ff{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_7ff:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_7ff:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_7ff{
position:relative;
}
}

</style>
<div class="tdi_14_ff7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_ff7_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_16_ff1" class="tdc-row"><div class="vc_row tdi_17_bb7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_bb7{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_bb7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_bb7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_d0d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_d0d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_d0d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_d0d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_e5e td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_20_e5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_e5e{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_e5e{
                    display: inline-block;
                }.tdi_20_e5e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_e5e .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_e5e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_eed  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_eed{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_eed{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_eed{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_1fd td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_23_1fd" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_1fd .tdb-logo-a,
                .tdi_23_1fd h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_1fd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_1fd .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_1fd .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_1fd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_1fd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_1fd .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_1fd .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_1fd .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_1fd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_1fd .tdb-logo-img{
                    max-width: 150px;
                }.tdi_23_1fd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_1fd .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_1fd .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_00f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_00f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_00f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_00f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_66d td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_66d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_66d{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_66d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_66d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_66d .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_008" class="tdc-zone"><div class="tdc_zone tdi_28_d66  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_d66{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_d66{
position:relative;
}

</style>
<div class="tdi_27_008_rand_style td-element-style" ><style>
.tdi_27_008_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_665" class="tdc-row"><div class="vc_row tdi_30_7f0  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_7f0{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_7f0.tdc-row-content-vert-center,
                    .tdi_30_7f0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_7f0.tdc-row-content-vert-bottom,
                    .tdi_30_7f0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_7f0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_7f0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_7f0{
margin-top:20px !important;
position:relative;
}

.tdi_30_7f0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_7f0{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_665_rand_style td-element-style" ><style>
.tdi_29_665_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_0dd  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_0dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_ff0 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_33_ff0" >
<style>

/* inline tdc_css att */

.tdi_33_ff0{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_ff0 .tdb-logo-a,
                .tdi_33_ff0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_ff0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_ff0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_ff0 .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_ff0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_ff0 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_ff0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_ff0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ff0 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_ff0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_ff0 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_706  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_706{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_d0c td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_36_d0c" >
<style>

/* inline tdc_css att */

.tdi_36_d0c{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_d0c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_d0c .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:24px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_d0c .tdb-head-date-txt{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:24px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Πέμπτη 28|11|2019</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_37_dff td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_37_dff" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.espressonews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Αναζήτηση</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_38_efd" class="tdc-row"><div class="vc_row tdi_39_fff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_fff{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_fff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_fff .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_fff{
position:relative;
}

.tdi_39_fff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_efd_rand_style td-element-style" ><style>
.tdi_38_efd_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_41_fff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_fff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_7f0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_42_7f0"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_7f0{
                    display: inline-block;
                }.tdi_42_7f0 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_7f0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_7f0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_7f0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_7f0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_7f0 .tdb-menu > li > a,
                .tdi_42_7f0 .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_7f0 .tdb-menu > li > a,
                .tdi_42_7f0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-weight:900 !important;
                }.tdi_42_7f0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_7f0 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_7f0 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_7f0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_7f0 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:14px !important;font-weight:900 !important;
                }.tdi_42_7f0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_7f0 .tdb-menu > li > a,
                .tdi_42_7f0 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_7f0 .tdb-menu > li > a,
                .tdi_42_7f0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_42_7f0 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_42_7f0 .tdb-menu > li.current-menu-item > a,
				.tdi_42_7f0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_7f0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_7f0 .tdb-menu > li:hover > a,
				.tdi_42_7f0 .tdb-menu > li.tdb-hover > a,
				.tdi_42_7f0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_7f0 .tdb-menu > li > a:after,
				.tdi_42_7f0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_7f0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_7f0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_7f0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_7f0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_7f0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_7f0 .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_7f0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mobile-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243020"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_dbe" class="tdc-zone"><div class="tdc_zone tdi_46_df7  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_df7{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_00d" class="tdc-row stretch_row"><div class="vc_row tdi_48_eef  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_eef{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_eef {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_eef .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_eef.tdc-row-content-vert-center,
                    .tdi_48_eef.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_eef.tdc-row-content-vert-bottom,
                    .tdi_48_eef.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_eef.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_eef.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_eef{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_eef .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_00d_rand_style td-element-style" ><style>
.tdi_47_00d_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_0fe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_0fe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_171 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_51_171"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_171{
                    display: inline-block;
                }.tdi_51_171 .tdb-menu > li > a,
                .tdi_51_171 .td-subcat-more{
                    padding: 0 9px;
                
                    color: #ffffff;
                }.tdi_51_171 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_171 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_171 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_171 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_171 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_171 .tdb-menu > li > a,
                .tdi_51_171 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:900 !important;
                }.tdi_51_171 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_171 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_171 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_171 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_171 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:900 !important;
                }.tdi_51_171 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_171 .tdb-menu > li > a,
                .tdi_51_171 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_51_171 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_51_171 .tdb-menu > li.current-menu-item > a,
				.tdi_51_171 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_171 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_171 .tdb-menu > li:hover > a,
				.tdi_51_171 .tdb-menu > li.tdb-hover > a,
				.tdi_51_171 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_171 .tdb-menu > li > a:after,
				.tdi_51_171 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_171 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205941" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205942" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205942"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205936" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205940" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-243004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243004 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
	<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-205938" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_dd2 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_54_dd2" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.espressonews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="246971" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_55_fdf" class="tdc-zone"><div class="tdc_zone tdi_56_f7f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_56_f7f{
                    min-height: 0;
                }
</style><div id="tdi_57_f3f" class="tdc-row"><div class="vc_row tdi_58_d7f td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_d7f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_58_d7f {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_58_d7f .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_58_d7f{
margin-top:15px !important;
}

.tdi_58_d7f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_60_72d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_60_72d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_72d{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_72d{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61_275 tdb-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_61_275" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_275{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_275{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_275 .td-audio-player{
                    font-size: 12px;
                }.tdi_61_275 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_61_275:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="400" 
                                        class="entry-thumb" 
                                        src="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg" srcset="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg 700w, https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη-300x171.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη-696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη!"
                                    />
                                    </div></div><div class="td_block_wrap tdb_breadcrumbs tdi_62_33f td-pb-border-top td_block_template_3 tdb-breadcrumbs "  data-td-block-uid="tdi_62_33f" >
<style>
/* custom css */
.tdi_62_33f .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_62_33f,
				.tdi_62_33f a{
					color: #2a6dba;
				}.td-theme-wrap .tdi_62_33f{
					text-align: left;
				}.tdi_62_33f{
					font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.espressonews.gr/">ΑΡΧΙΚΗ</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή CELEBRITY NEWS" class="tdb-entry-crumb" href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.espressonews.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.espressonews.gr/celebrity-news/",
                                "name": "CELEBRITY NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη!"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_63_37e tdb-single-title td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_63_37e" >
<style>

/* inline tdc_css att */

.tdi_63_37e{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_37e{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_37e{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_37e .tdb-title-text{
					color: #222222;
				
					font-family:Tahoma, Verdana, Geneva !important;font-size:44px !important;line-height:50px !important;font-weight:900 !important;
				}.tdi_63_37e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_63_37e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_63_37e{
					text-align: left;
				}.tdi_63_37e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_37e .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:40px !important;line-height:50px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_37e .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:36px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_37e .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:26px !important;line-height:34px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη&#8230; κολάζει τη Ρώμη!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_64_e54 td-pb-border-top td_block_template_3 tdb-post-meta"  data-td-block-uid="tdi_64_e54" >
<style>

/* inline tdc_css att */

.tdi_64_e54{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_e54{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_e54{
                    display: inline-block;
                
					color: #e30613;
				
					font-size:15px !important;font-weight:900 !important;
				}.tdi_64_e54 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:00:00+00:00" >28-11-2019 | 17:00μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_65_e5f td-pb-border-top td_block_template_3 td-post-content tagdiv-type"  data-td-block-uid="tdi_65_e5f" >
<style>

/* inline tdc_css att */

.tdi_65_e5f{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e5f{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_e5f,
                .tdi_65_e5f > p{
			        font-size:18px !important;
		        }.tdi_65_e5f h1{
			        font-weight:700 !important;
		        }.tdi_65_e5f h2{
			        font-weight:700 !important;
		        }.tdi_65_e5f h3{
			        font-weight:700 !important;
		        }.tdi_65_e5f h4{
			        font-weight:700 !important;
		        }.tdi_65_e5f blockquote p{
			        font-size:30px !important;font-weight:700 !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_e5f,
                .tdi_65_e5f > p{
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Φωτιά και λάβρα είναι οι αναρτήσεις της Ιωάννας Τούνη στο Instagram από το ταξίδι της στην πρωτεύουσα της Ιταλίας.</p>
<div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p>Η πρώην παίκτρια του «My style rocks», που διέψευσε πρόσφατα τις φήμες ότι θα επιστρέψει ως διαγωνιζόμενη στο reality μόδας του Σκάι, απολαμβάνει αυτές τις μέρες τις ομορφιές της αιώνιας πόλης, εμπλουτίζοντας παράλληλα το instagramικό άλμπουμ της.</p>
<p><img class="alignright size-full wp-image-246972" src="https://www.espressonews.gr/wp-content/uploads/2019/11/touni-2.jpg" alt="" width="700" height="875" srcset="https://www.espressonews.gr/wp-content/uploads/2019/11/touni-2.jpg 700w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-2-240x300.jpg 240w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-2-696x870.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p>Μαζί της στη γειτονική χώρα είναι η φίλη της Βρισηίδα Ανδριώτου, η οποία συμμετείχε επίσης στο «My style rocks». Οι δύο καλλονές έχουν ενώσει τις δυνάμεις τους και «αναστατώνουν» τα διαδικτυακά πλήθη με τις σέξι πόζες τους, με φόντο τα αξιοθέατα της Ρώμης και όχι μόνο&#8230;</p>
<p><img class="alignright size-full wp-image-246973" src="https://www.espressonews.gr/wp-content/uploads/2019/11/touni-3.jpg" alt="" width="700" height="875" srcset="https://www.espressonews.gr/wp-content/uploads/2019/11/touni-3.jpg 700w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-3-240x300.jpg 240w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-3-696x870.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /><img class="alignright size-full wp-image-246974" src="https://www.espressonews.gr/wp-content/uploads/2019/11/touni.jpg" alt="" width="700" height="875" srcset="https://www.espressonews.gr/wp-content/uploads/2019/11/touni.jpg 700w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-240x300.jpg 240w, https://www.espressonews.gr/wp-content/uploads/2019/11/touni-696x870.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}8{{-PCOUNT-}} </div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_67_d5e "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68_fd5 td_block_template_3">
<style>

/* inline tdc_css att */

.tdi_68_fd5{
margin-bottom:20px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+2f+jx-gb-qk"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="5142369379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_related tdi_69_805 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_69_805" >
<style>
.td-theme-wrap .tdi_69_805 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_69_805 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_69_805 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_69_805 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_69_805 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffea09;
            }
            
            .td-theme-wrap .tdi_69_805 .td-block-title > * {
                background-color: #ffea09;
            }

            
            .td-theme-wrap .tdi_69_805 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_69_805 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_69_805 .td_quote_on_blocks,
            .td-theme-wrap .tdi_69_805 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_69_805 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_69_805 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_69_805 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_69_805 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_69_805 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_69_805 .td-read-more a,
            .td-theme-wrap .tdi_69_805 .td-weather-information:before,
            .td-theme-wrap .tdi_69_805 .td-weather-week:before,
            .td-theme-wrap .tdi_69_805 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_69_805 .td-post-category,
            .td-theme-wrap .tdi_69_805 .td-post-category:hover {
                background-color: #000000;
            }
</style>
<style>
/* custom css */
.tdi_69_805 .td-image-container{
				 	flex: 0 0 45%;
				 	width: 45%;
			    
                	display: block; order: 0;
                }.tdi_69_805 .entry-thumb{
					background-position: center 50%;
				}.tdi_69_805 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_69_805 .td-module-meta-info{
					margin: 0 0 0 16px ;
				
					border-color: #eaeaea;
				}.tdi_69_805 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
					padding-bottom: 25px;
					margin-bottom: 25px;
				
				    display: flex;
				}.tdi_69_805 .tdb-block-inner{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_69_805 .td-module-container:before{
					bottom: -25px;
				
					border-width: 0 0 1px 0;
					border-style: dashed;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_69_805 .td-post-category{
					display: none;
				
					background-color: #e30613;
				}.tdi_69_805 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_69_805 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_69_805 .td-read-more{
					display: none;
				}.tdi_69_805 .td-post-author-name{
					display: none;
				}.tdi_69_805 .td-module-comments{
					display: none;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_69_805 .td-module-title a{
					color: #e30613;
				}.tdi_69_805 .entry-title{
					margin: 0 0 5px 0;
				
					font-size:24px !important;line-height:1.3 !important;font-weight:900 !important;
				}.tdi_69_805 .td-excerpt{
					margin: 15px 0 0 0;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_69_805 .block-title a,
				.tdi_69_805 .block-title span,
				.tdi_69_805 .td-block-title a,
				.tdi_69_805 .td-block-title span{
					font-size:28px !important;font-weight:900 !important;
				}.tdi_69_805 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_69_805 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_805 .td_module_wrap{
					padding-bottom: 25px;
					margin-bottom: 25px;
				
					padding-bottom: 25px !important;
					margin-bottom: 25px !important;
				}.tdi_69_805 .td-module-container:before{
					bottom: -25px;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_69_805 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_805 .td_module_wrap{
					padding-bottom: 25px;
					margin-bottom: 25px;
				
					padding-bottom: 25px !important;
					margin-bottom: 25px !important;
				}.tdi_69_805 .td-module-container:before{
					bottom: -25px;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_69_805 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_69_805 .entry-title{
					font-size:16px !important;line-height:1.3 !important;font-weight:900 !important;
				}.tdi_69_805 .td-excerpt{
					font-size:12px !important;line-height:1.4 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_805 .td-image-container{
				 	flex: 0 0 100%;
				 	width: 100%;
			    
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_69_805 .td-module-container{
					flex-direction: column;
				}.tdi_69_805 .td-module-meta-info{
					margin: 0px;
				
					padding: 15px 0 0 0;
				}.tdi_69_805 .td_module_wrap{
					padding-bottom: 25px;
					margin-bottom: 25px;
				
					padding-bottom: 25px !important;
					margin-bottom: 25px !important;
				}.tdi_69_805 .td-module-container:before{
					bottom: -25px;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_69_805 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_69_805 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_69_805 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/" rel="bookmark" class="td-image-wrap" title="Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/16_17_φ12_IMG_0072-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/" rel="bookmark" title="Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση">Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:11:01+00:00" >28-11-2019 | 18:11μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">«Στην υγειά μας, ρε παιδιά» με σπασίματα και... βολές στο «Δόξα πατρί»! Ένα ατύχημα συνέβη σε πρόσφατο γύρισμα της επιτυχημένης εκπομπής του Σκάι. Πρωταγωνιστές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247029/o-kapoytzidis-akoyse-ta-scholiana-toy-epeidi-pige-sto-athens-pride/" rel="bookmark" class="td-image-wrap" title="Ο Καπουτζίδης άκουσε τα σχολιανά του επειδή πήγε στο Athens Pride!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/16_17_φ15-ΚΑΠΟΥΤΖΙΔΗΣ-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247029/o-kapoytzidis-akoyse-ta-scholiana-toy-epeidi-pige-sto-athens-pride/" rel="bookmark" title="Ο Καπουτζίδης άκουσε τα σχολιανά του επειδή πήγε στο Athens Pride!">Ο Καπουτζίδης άκουσε τα σχολιανά του επειδή πήγε στο Athens Pride!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:07:27+00:00" >28-11-2019 | 18:07μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Τον έβρισαν, επειδή πήγε στο Athens Pride! Διαδικτυακή επίθεση με υβριστικά και προσβλητικά σχόλια από haters δέχτηκε ο Γιώργος Καπουτζίδης στο Instagram μόνο και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247029/o-kapoytzidis-akoyse-ta-scholiana-toy-epeidi-pige-sto-athens-pride/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247021/melisses-kai-kallas-eklepsan-tin-parastasi/" rel="bookmark" class="td-image-wrap" title="«Μέλισσες» και «Κάλλας» έκλεψαν την παράσταση!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/16_17_φ2_PAN_0630-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247021/melisses-kai-kallas-eklepsan-tin-parastasi/" rel="bookmark" title="«Μέλισσες» και «Κάλλας» έκλεψαν την παράσταση!">«Μέλισσες» και «Κάλλας» έκλεψαν την παράσταση!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:04:19+00:00" >28-11-2019 | 18:04μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Θεατρικά βραβεία με... άρωμα από «Άγριες μέλισσες» και υπογραφές διάσημων designers στα φορέματα των πρωταγωνιστριών!

Συνωστισμός αστέρων και παρέλαση δημιουργών, σεναριογράφων και σκηνοθετών σημειώθηκε στην...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247021/melisses-kai-kallas-eklepsan-tin-parastasi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247016/papadimitrioy-kai-davaki-pozaran-gia-proti-fora-toso-chalaroi-ston-fako/" rel="bookmark" class="td-image-wrap" title="Παπαδημητρίου και Δαβάκη πόζαραν για πρώτη φορά τόσο χαλαροί στον φακό"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/χεγυριστους-5667_PAPADIMITRIOY_DAVAKI_22112019-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247016/papadimitrioy-kai-davaki-pozaran-gia-proti-fora-toso-chalaroi-ston-fako/" rel="bookmark" title="Παπαδημητρίου και Δαβάκη πόζαραν για πρώτη φορά τόσο χαλαροί στον φακό">Παπαδημητρίου και Δαβάκη πόζαραν για πρώτη φορά τόσο χαλαροί στον φακό</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:56:18+00:00" >28-11-2019 | 17:56μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Η χημεία τους ταιριάζει επί σκηνής, αλλά κι εκτός αυτής. Ο λόγος για τον συνθέτη Δημήτρη Παπαδημητρίου και τη «μούσα» του Βερόνικα Δαβάκη, οι...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247016/papadimitrioy-kai-davaki-pozaran-gia-proti-fora-toso-chalaroi-ston-fako/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247013/mia-proti-geysi-apo-to-mioyzikal-chicago/" rel="bookmark" class="td-image-wrap" title="Μια πρώτη&#8230; γεύση από το μιούζικαλ «Chicago»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/για-κατω-αριστερα-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247013/mia-proti-geysi-apo-to-mioyzikal-chicago/" rel="bookmark" title="Μια πρώτη&#8230; γεύση από το μιούζικαλ «Chicago»">Μια πρώτη&#8230; γεύση από το μιούζικαλ «Chicago»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:53:29+00:00" >28-11-2019 | 17:53μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια πρώτη... sexy γεύση από το μιούζικαλ «Chicago», το οποίο θα κάνει πρεμιέρα στις 11 Δεκεμβρίου στο θέατρο Ολύμπια, έδωσε στους followers της στο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247013/mia-proti-geysi-apo-to-mioyzikal-chicago/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247011/i-prosklisi-tis-anna-goyintoyr-sti-diethnoys-fimis-ellinida-schediastria-silia-kritharioti/" rel="bookmark" class="td-image-wrap" title="Η πρόσκληση της Άννα Γουίντουρ στη διεθνούς φήμης Ελληνίδα σχεδιάστρια Σήλια Κριθαριώτη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/Φ1-4-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247011/i-prosklisi-tis-anna-goyintoyr-sti-diethnoys-fimis-ellinida-schediastria-silia-kritharioti/" rel="bookmark" title="Η πρόσκληση της Άννα Γουίντουρ στη διεθνούς φήμης Ελληνίδα σχεδιάστρια Σήλια Κριθαριώτη">Η πρόσκληση της Άννα Γουίντουρ στη διεθνούς φήμης Ελληνίδα σχεδιάστρια Σήλια Κριθαριώτη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:50:18+00:00" >28-11-2019 | 17:50μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Η «σιδηρά κυρία» της «Vogue» Άννα Γουίντουρ έφτασε στην Ελλάδα και κάλεσε τη σχεδιάστρια Σήλια Κριθαριώτη σε ένα ξεχωριστό πρωινό στο δωμάτιό της, σε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247011/i-prosklisi-tis-anna-goyintoyr-sti-diethnoys-fimis-ellinida-schediastria-silia-kritharioti/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247007/montelo-esvise-kata-ti-diarkeia-gyrismaton-rialiti-stin-kina/" rel="bookmark" class="td-image-wrap" title="Μοντέλο «έσβησε» κατά τη διάρκεια γυρισμάτων ριάλιτι στην Κίνα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/gkao-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247007/montelo-esvise-kata-ti-diarkeia-gyrismaton-rialiti-stin-kina/" rel="bookmark" title="Μοντέλο «έσβησε» κατά τη διάρκεια γυρισμάτων ριάλιτι στην Κίνα">Μοντέλο «έσβησε» κατά τη διάρκεια γυρισμάτων ριάλιτι στην Κίνα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:44:54+00:00" >28-11-2019 | 17:44μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο πρώτος Ασιάτης μοντέλο που συμμετείχε στην καμπάνια του γαλλικού οίκου Louis Vuitton άφησε την τελευταία πνοή του στα 35 κατά τη διάρκεια γυρισμάτων...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247007/montelo-esvise-kata-ti-diarkeia-gyrismaton-rialiti-stin-kina/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/246997/mos-paltrooy-gkalacher-kai-makgkregkor-sto-pareaki-tis-apolytis-idonis/" rel="bookmark" class="td-image-wrap" title="Μος, Πάλτροου, Γκάλαχερ και ΜακΓκρέγκορ στο παρεάκι της απόλυτης ηδονής"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/JUDE-LAW-SADIE-FROST-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/246997/mos-paltrooy-gkalacher-kai-makgkregkor-sto-pareaki-tis-apolytis-idonis/" rel="bookmark" title="Μος, Πάλτροου, Γκάλαχερ και ΜακΓκρέγκορ στο παρεάκι της απόλυτης ηδονής">Μος, Πάλτροου, Γκάλαχερ και ΜακΓκρέγκορ στο παρεάκι της απόλυτης ηδονής</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:40:52+00:00" >28-11-2019 | 17:40μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Τα άγρια νιάτα του Τζουντ Λο, όταν παντρεμένος απολάμβανε τον απόλυτο ηδονισμό στους κόλπους του Primrose Hill Set, μιας κλίκας διασημοτήτων, όπως η Κέιτ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/246997/mos-paltrooy-gkalacher-kai-makgkregkor-sto-pareaki-tis-apolytis-idonis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/246976/i-zoyganeli-kamarose-ton-mpampa-tis-stin-premiera-tis-parastasis-happy-birthday-ellas/" rel="bookmark" class="td-image-wrap" title="Η Ζουγανέλη καμάρωσε τον μπαμπά της στην πρεμιέρα της παράστασης «Happy Birthday Eλλάς»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/26_φ1_0056_ZOYGANELI_SAPOYNTZAKI_ZOYGANELIS_26112019-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/246976/i-zoyganeli-kamarose-ton-mpampa-tis-stin-premiera-tis-parastasis-happy-birthday-ellas/" rel="bookmark" title="Η Ζουγανέλη καμάρωσε τον μπαμπά της στην πρεμιέρα της παράστασης «Happy Birthday Eλλάς»">Η Ζουγανέλη καμάρωσε τον μπαμπά της στην πρεμιέρα της παράστασης «Happy Birthday Eλλάς»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:05:02+00:00" >28-11-2019 | 17:05μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Η Ελεωνόρα Ζουγανέλη στο πλευρό του πατέρα της Γιάννη, στην πρεμιέρα του με την μπριόζα Ζωζώ Σαπουντζάκη, στην παράσταση «Happy Birthday Ελλάς», στο θέατρο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/246976/i-zoyganeli-kamarose-ton-mpampa-tis-stin-premiera-tis-parastasis-happy-birthday-ellas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/246969/meta-tin-toyni-o-papantonioy-vgainei-me-tin-asimina-toy-gntm/" rel="bookmark" class="td-image-wrap" title="Μετά την Τούνη, ο Παπαντωνίου βγαίνει με την Ασημίνα του «GNTM»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/τον-δεχια-ξεγυριστο-4324_IOANA_TOYNI_NONTAS_PAPANTONIOY_3052019-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/246969/meta-tin-toyni-o-papantonioy-vgainei-me-tin-asimina-toy-gntm/" rel="bookmark" title="Μετά την Τούνη, ο Παπαντωνίου βγαίνει με την Ασημίνα του «GNTM»">Μετά την Τούνη, ο Παπαντωνίου βγαίνει με την Ασημίνα του «GNTM»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T16:54:54+00:00" >28-11-2019 | 16:54μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Τι τρέχει με την Ασημίνα του «GNTM» και τον πρώην της Ιωάννας Τούνη; Φαίνεται πως μετά τη sexy Θεσσαλονικιά, η οποία προχώρησε στην προσωπική...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/246969/meta-tin-toyni-o-papantonioy-vgainei-me-tin-asimina-toy-gntm/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_70_880 td_with_ajax_pagination td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_70_880" >
<style>
/* custom css */
.tdi_70_880 .td-image-wrap{
					padding-bottom: 114%;
				}.tdi_70_880 .entry-thumb{
					background-position: center 50%;
				}.tdi_70_880 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_70_880 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_70_880 .td-module-meta-info,
				.ie11 .tdi_70_880 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_70_880 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_70_880 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 1.4%;
					padding-right: 1.4%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_70_880 .td_block_inner{
					margin-left: -1.4%;
					margin-right: -1.4%;
				}.tdi_70_880 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_70_880 .td-post-category{
					display: inline-block;
				}.tdi_70_880 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_70_880 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_70_880 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_70_880 .td-read-more{
					display: none;
				}.tdi_70_880 .td-post-author-name{
					display: none;
				}.tdi_70_880 .td-post-date,
				.tdi_70_880 .td-post-author-name span{
					display: inline-block;
				}.tdi_70_880 .entry-review-stars{
					display: none;
				}.tdi_70_880 .td-icon-star,
                .tdi_70_880 .td-icon-star-empty,
                .tdi_70_880 .td-icon-star-half{
					font-size: 15px;
				}.tdi_70_880 .td-module-comments{
					display: none;
				}.tdi_70_880 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_70_880 .td-block-title a,
				.tdi_70_880 .td-block-title span{
					font-size:25px !important;font-weight:900 !important;
				}.tdi_70_880 .entry-title{
					font-size:17px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_70_880 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_880 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_880 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_880 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_880 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_880 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_880 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_880 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_880 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_880 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_880 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_880 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_880 .entry-thumb,
				.tdi_70_880 .entry-thumb:before,
				.tdi_70_880 .entry-thumb:after{
					border-radius: 5px;
				}.tdi_70_880 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_880 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_880 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</span></h4></div><div id=tdi_70_880 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/" rel="bookmark" class="td-image-wrap" title="Ληστές-τέρατα με συνταγή του ISIS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/εδφα-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/" rel="bookmark" title="Ληστές-τέρατα με συνταγή του ISIS">Ληστές-τέρατα με συνταγή του ISIS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:57:10+00:00" >28-11-2019 | 18:57μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Σοκ προκαλούν οι περιγραφές των θυμάτων των δεκάδων ληστειών που διέπραξε στο κέντρο της Αθήνας και στην ευρύτερη περιοχή των Εξαρχείων η σπείρα των...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/247040/o-giryonis-chtypise-kai-toys-kallitechnes/" rel="bookmark" class="td-image-wrap" title="Ο «Γηρυόνης» «χτύπησε» και τους καλλιτέχνες"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/f1-20-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/247040/o-giryonis-chtypise-kai-toys-kallitechnes/" rel="bookmark" title="Ο «Γηρυόνης» «χτύπησε» και τους καλλιτέχνες">Ο «Γηρυόνης» «χτύπησε» και τους καλλιτέχνες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:36:52+00:00" >28-11-2019 | 18:36μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Το πέρασμα του κύματος κακοκαιρίας από την άλλοτε κοσμοπολίτικη Κινέτα υπήρξε καταστροφικό και για πολλές κατοικίες γνωστών καλλιτεχνών, που «βούλιαξαν» στα λασπόνερα.

Από τον ΝΙΚΟ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/247040/o-giryonis-chtypise-kai-toys-kallitechnes/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/247038/to-filthy-rich-games-ypopsifio-sta-oskar-toy-erotikoy-sinema/" rel="bookmark" class="td-image-wrap" title="Το «Filthy Rich Games» υποψήφιο στα Όσκαρ του ερωτικού σινεμά"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/F3-9-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/247038/to-filthy-rich-games-ypopsifio-sta-oskar-toy-erotikoy-sinema/" rel="bookmark" title="Το «Filthy Rich Games» υποψήφιο στα Όσκαρ του ερωτικού σινεμά">Το «Filthy Rich Games» υποψήφιο στα Όσκαρ του ερωτικού σινεμά</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:29:27+00:00" >28-11-2019 | 18:29μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια ελληνική παραγωγή φιγουράρει περήφανα ανάμεσα στις παγκόσμιες υποψηφιότητες για τα Οσκαρ του ερωτικού κινηματογράφου, τα οποία θα απονεμηθούν σε μια λαμπρή τελετή που...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/247038/to-filthy-rich-games-ypopsifio-sta-oskar-toy-erotikoy-sinema/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/247035/cheiropedes-se-apateonissa-sti-voreia-ellada-poy-poyloyse-fake-roycha-me-firmes-gnoston-oikon/" rel="bookmark" class="td-image-wrap" title="Χειροπέδες σε απατεώνισσα στη βόρεια Ελλάδα που πουλούσε fake ρούχα με φίρμες γνωστών οίκων"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/CHEIROPEDES-GYNAIKA-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/247035/cheiropedes-se-apateonissa-sti-voreia-ellada-poy-poyloyse-fake-roycha-me-firmes-gnoston-oikon/" rel="bookmark" title="Χειροπέδες σε απατεώνισσα στη βόρεια Ελλάδα που πουλούσε fake ρούχα με φίρμες γνωστών οίκων">Χειροπέδες σε απατεώνισσα στη βόρεια Ελλάδα που πουλούσε fake ρούχα με φίρμες γνωστών οίκων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:26:20+00:00" >28-11-2019 | 18:26μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Εκατοντάδες Βορειοελλαδίτισσες, οι οποίες φημίζονται για το προσεγμένο ντύσιμό τους και το απαράμιλλο στιλ τους, είχαν πέσει στα πλοκάμια μιας απατεώνισσας, που διαφήμιζε στο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/247035/cheiropedes-se-apateonissa-sti-voreia-ellada-poy-poyloyse-fake-roycha-me-firmes-gnoston-oikon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/247033/egdysan-gia-tetarti-fora-diamerisma-stin-patra/" rel="bookmark" class="td-image-wrap" title="«Έγδυσαν» για τέταρτη φορά διαμέρισμα στην Πάτρα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/shutterstock_699109330-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/247033/egdysan-gia-tetarti-fora-diamerisma-stin-patra/" rel="bookmark" title="«Έγδυσαν» για τέταρτη φορά διαμέρισμα στην Πάτρα">«Έγδυσαν» για τέταρτη φορά διαμέρισμα στην Πάτρα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:21:59+00:00" >28-11-2019 | 18:21μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ούτε μία ούτε δύο, αλλά τέσσερις φορές έχουν πέσει θύματα διαρρηκτών δύο γυναίκες από τα Μποζαΐτικα Πατρών! Η μονοκατοικία της Ματίνας Κούγελου και της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/247033/egdysan-gia-tetarti-fora-diamerisma-stin-patra/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/celebrity-news/" class="td-post-category">CELEBRITY NEWS</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/" rel="bookmark" class="td-image-wrap" title="Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/16_17_φ12_IMG_0072-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/" rel="bookmark" title="Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση">Ο Ντάνος πέταξε πιάτο στο κεφάλι του Μπάση</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:11:01+00:00" >28-11-2019 | 18:11μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">«Στην υγειά μας, ρε παιδιά» με σπασίματα και... βολές στο «Δόξα πατρί»! Ένα ατύχημα συνέβη σε πρόσφατο γύρισμα της επιτυχημένης εκπομπής του Σκάι. Πρωταγωνιστές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/celebrity-news/247031/o-ntanos-petaxe-piato-sto-kefali-toy-mpasi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_70_880" data-td_block_id="tdi_70_880">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div><div class="vc_column tdi_72_df5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_72_df5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_df5{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_df5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_df5{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_73_de7 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_73_de7" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_74_df7 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_74_df7" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_75_d9a tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_75_d9a" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_76_df9 td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_76_df9" >
<style>
.td-theme-wrap .tdi_76_df9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76_df9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76_df9 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76_df9 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76_df9 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30713;
            }
            
            .td-theme-wrap .tdi_76_df9 .td-block-title > * {
                background-color: #e30713;
            }

            
            .td-theme-wrap .tdi_76_df9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76_df9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76_df9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76_df9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76_df9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76_df9 .td-instagram-user a {
                color: #e30713;
            }

            .td-theme-wrap .tdi_76_df9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76_df9 .td-load-more-wrap a:hover {
                background-color: #e30713;
                border-color: #e30713;
            }

            .td-theme-wrap .tdi_76_df9 .td-read-more a,
            .td-theme-wrap .tdi_76_df9 .td-weather-information:before,
            .td-theme-wrap .tdi_76_df9 .td-weather-week:before,
            .td-theme-wrap .tdi_76_df9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76_df9 .td-post-category,
            .td-theme-wrap .tdi_76_df9 .td-post-category:hover {
                background-color: #e30713;
            }
</style>
<style>
/* custom css */
.tdi_76_df9 .entry-thumb{
					background-position: center 50%;
				}.tdi_76_df9 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_76_df9 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_76_df9 .td-module-meta-info,
				.ie11 .tdi_76_df9 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_76_df9 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_76_df9 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_76_df9 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_76_df9 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_76_df9 .entry-thumb,
				.tdi_76_df9 .entry-thumb:before,
				.tdi_76_df9 .entry-thumb:after{
					border-radius: 5px;
				}.tdi_76_df9 .td-post-category{
					display: none;
				}.tdi_76_df9 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_76_df9 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_76_df9 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_76_df9 .td-read-more{
					display: none;
				}.tdi_76_df9 .td-author-date{
					display: none;
				}.tdi_76_df9 .td-post-author-name{
					display: none;
				}.tdi_76_df9 .td-post-date,
				.tdi_76_df9 .td-post-author-name span{
					display: none;
				}.tdi_76_df9 .entry-review-stars{
					display: none;
				}.tdi_76_df9 .td-icon-star,
                .tdi_76_df9 .td-icon-star-empty,
                .tdi_76_df9 .td-icon-star-half{
					font-size: 15px;
				}.tdi_76_df9 .td-module-comments{
					display: none;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_76_df9 .td-block-title a,
				.tdi_76_df9 .td-block-title span{
					font-size:32px !important;font-weight:900 !important;
				}.tdi_76_df9 .entry-title{
					font-size:17px !important;line-height:1.1 !important;font-weight:900 !important;
				}.tdi_76_df9 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_df9 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_76_df9 .td-module-container:before{
					bottom: -18px;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76_df9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_df9 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_76_df9 .td-module-container:before{
					bottom: -18px;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76_df9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_df9 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_76_df9 .td-module-container:before{
					bottom: -18px;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76_df9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76_df9 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">COVER STORY</span></h4></div><div id=tdi_76_df9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/" rel="bookmark" class="td-image-wrap" title="Ληστές-τέρατα με συνταγή του ISIS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/εδφα-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/" rel="bookmark" title="Ληστές-τέρατα με συνταγή του ISIS">Ληστές-τέρατα με συνταγή του ISIS</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T18:57:10+00:00" >28-11-2019 | 18:57μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Σοκ προκαλούν οι περιγραφές των θυμάτων των δεκάδων ληστειών που διέπραξε στο κέντρο της Αθήνας και στην ευρύτερη περιοχή των Εξαρχείων η σπείρα των...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/247045/listes-terata-me-syntagi-toy-isis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246928/apati-stin-plati-toy-tsitsipa/" rel="bookmark" class="td-image-wrap" title="Απάτη στην πλάτη του Τσιτσιπά"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/unnamed-file-7-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246928/apati-stin-plati-toy-tsitsipa/" rel="bookmark" title="Απάτη στην πλάτη του Τσιτσιπά">Απάτη στην πλάτη του Τσιτσιπά</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-27T17:48:07+00:00" >27-11-2019 | 17:48μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Θύμα απατεώνων του διαδικτύου, που κατά καιρούς έχουν βάλει στο στόχαστρό τους διάφορους celebrities, έπεσε ο Έλληνας «πρίγκιπας του τένις» Στέφανος Τσιτσιπάς, ο οποίος...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246928/apati-stin-plati-toy-tsitsipa/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246839/10-000-eyro-gia-tin-parthenia-tis-koris-tis/" rel="bookmark" class="td-image-wrap" title="10.000 ευρώ για την παρθενιά της κόρης της"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/shutterstock_1538220821-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246839/10-000-eyro-gia-tin-parthenia-tis-koris-tis/" rel="bookmark" title="10.000 ευρώ για την παρθενιά της κόρης της">10.000 ευρώ για την παρθενιά της κόρης της</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T18:17:30+00:00" >26-11-2019 | 18:17μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Οργή και αηδία προκαλεί η αποκάλυψη ότι μια «μητέρα» πούλησε αντί του ποσού των 10.000 ευρώ την... παρθενιά της 12χρονης κόρης της και έκανε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246839/10-000-eyro-gia-tin-parthenia-tis-koris-tis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246707/pagida-thanatoy-gia-ton-palaimacho-podosfairisti-thanasi-sigkari/" rel="bookmark" class="td-image-wrap" title="Παγίδα θανάτου για τον παλαίμαχο ποδοσφαιριστή Θανάση Σιγκάρη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/φ1-ξεγυρ-4-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246707/pagida-thanatoy-gia-ton-palaimacho-podosfairisti-thanasi-sigkari/" rel="bookmark" title="Παγίδα θανάτου για τον παλαίμαχο ποδοσφαιριστή Θανάση Σιγκάρη">Παγίδα θανάτου για τον παλαίμαχο ποδοσφαιριστή Θανάση Σιγκάρη</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T15:27:39+00:00" >25-11-2019 | 15:27μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Σε θρίλερ με πολλές ανατροπές και απρόβλεπτο φινάλε εξελίσσεται η υπόθεση του μυστηριώδους θανάτου του 50χρονου παλαίμαχου ποδοσφαιριστή Θανάση Σιγκάρη, ο οποίος έχασε τη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246707/pagida-thanatoy-gia-ton-palaimacho-podosfairisti-thanasi-sigkari/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246639/magos-maimoy-me-sklaves-toy-erota/" rel="bookmark" class="td-image-wrap" title="Mάγος «μαϊμού» με σκλάβες του έρωτα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/shutterstock_1283936866-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246639/magos-maimoy-me-sklaves-toy-erota/" rel="bookmark" title="Mάγος «μαϊμού» με σκλάβες του έρωτα">Mάγος «μαϊμού» με σκλάβες του έρωτα</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T13:10:16+00:00" >24-11-2019 | 13:10μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Από όργια μέσα σε δάση υπό το φως της πανσελήνου και σεξ που βιντεοσκοπείται, μέχρι... μάγια, μπόλικο χρήμα και έναν... Πακιστανό περιλαμβάνει το ροζ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246639/magos-maimoy-me-sklaves-toy-erota/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246531/ochia-moldavi-egdyse-epicheirimatia/" rel="bookmark" class="td-image-wrap" title="«Οχιά» Μολδαβή «έγδυσε» επιχειρηματία"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/shutterstock_634641416-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246531/ochia-moldavi-egdyse-epicheirimatia/" rel="bookmark" title="«Οχιά» Μολδαβή «έγδυσε» επιχειρηματία">«Οχιά» Μολδαβή «έγδυσε» επιχειρηματία</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T15:28:17+00:00" >22-11-2019 | 15:28μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Έπιασε την... καλή μια Μολδαβή, η οποία κατάφερε να τρυπώσει σαν «οχιά» μέσα σε μια βίλα των βορείων προαστίων και να «γδύσει» ανενόχλητη τη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246531/ochia-moldavi-egdyse-epicheirimatia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246488/patos-stin-oyra-5-000-ellines-gia-to-big-brother/" rel="bookmark" class="td-image-wrap" title="Πάτος! Στην ουρά 5.000 Έλληνες για το «Big Brother»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/μικρουτσικος-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246488/patos-stin-oyra-5-000-ellines-gia-to-big-brother/" rel="bookmark" title="Πάτος! Στην ουρά 5.000 Έλληνες για το «Big Brother»">Πάτος! Στην ουρά 5.000 Έλληνες για το «Big Brother»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T18:10:15+00:00" >21-11-2019 | 18:10μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">«Εικόνα σου είμαι, κοινωνία, και σου μοιάζω» είχε γράψει η συγγραφέας Γαλάτεια Καζαντζάκη. Κι είχε απόλυτο δίκιο, καθώς οι αξίες της ελληνικής κοινωνίας φαίνεται...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246488/patos-stin-oyra-5-000-ellines-gia-to-big-brother/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/246364/xechasmeni-sto-psygeio-i-rena-panta/" rel="bookmark" class="td-image-wrap" title="Ξεχασμένη στο ψυγείο η Ρένα Πάντα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2019/11/f1-RENA-PANTA-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/246364/xechasmeni-sto-psygeio-i-rena-panta/" rel="bookmark" title="Ξεχασμένη στο ψυγείο η Ρένα Πάντα">Ξεχασμένη στο ψυγείο η Ρένα Πάντα</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T18:09:55+00:00" >20-11-2019 | 18:09μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Η Ρένα Πάντα βρίσκεται από τις 15 Νοεμβρίου στα αζήτητα του Νεκροτομείου Αθηνών. Η σπουδαία τραγουδίστρια, που έφυγε από τη ζωή άδικα και πρόωρα,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/246364/xechasmeni-sto-psygeio-i-rena-panta/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_77_5d5 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_77_5d5" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_dda tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_78_dda" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μάγδα"></span><meta itemprop="datePublished" content="2019-11-28T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T17:00:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.espressonews.gr/celebrity-news/246971/i-ekriktiki-thessalonikia-ioanna-toyni-kolazei-ti-romi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png"></span><meta itemprop="name" content="Espresso"></span><meta itemprop="headline" content="Η εκρηκτική Θεσσαλονικιά, Ιωάννα Τούνη... κολάζει τη Ρώμη!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2019/11/βασικη.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2007-2019, Espresso - ΕΣΤΙΑ ΕΠΕΝΔΥΤΙΚΗ ΜΜΕ Α.Ε                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ddffe079d499
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}
</style>

<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=698657293949104&autoLogAppEvents=1"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>