<!doctype html >
<html lang="el" prefix="og: https://ogp.me/ns#">
<head>
<title>«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
<link href='https://www.espressonews.gr/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin>

<meta name="description" content="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο) | Open, Αλεξάνδρα Παλαιολόγου, Ανδρέας Ορφανίδης, Άννα Αδριανού, Γιωργής Τσαμπουράκης, Δήμητρα Δημητριάδου," />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" />
<meta property="og:description" content="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο) | Open, Αλεξάνδρα Παλαιολόγου, Ανδρέας Ορφανίδης, Άννα Αδριανού, Γιωργής Τσαμπουράκης, Δήμητρα Δημητριάδου," />
<meta property="og:url" content="https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:tag" content="Open" />
<meta property="article:tag" content="Αλεξάνδρα Παλαιολόγου" />
<meta property="article:tag" content="Ανδρέας Ορφανίδης" />
<meta property="article:tag" content="Άννα Αδριανού" />
<meta property="article:tag" content="Γιωργής Τσαμπουράκης" />
<meta property="article:tag" content="Δήμητρα Δημητριάδου" />
<meta property="article:tag" content="Δημήτρης Γκουτζαμάνης" />
<meta property="article:tag" content="Η Τελευταία Ώρα" />
<meta property="article:tag" content="νέα σειρά" />
<meta property="article:tag" content="Ορέστης Τζιόβας" />
<meta property="article:tag" content="Σοφία Καλλή" />
<meta property="article:tag" content="Υρώ Λούπη" />
<meta property="article:section" content="MEDIA" />
<meta property="og:updated_time" content="2021-08-23T14:38:36+03:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira.jpg" />
<meta property="og:image:secure_url" content="https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:image:alt" content="«Η Τελευταία Ώρα» &#8211; Η νέα σειρά του OPEN (φωτο)" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" />
<meta name="twitter:description" content="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο) | Open, Αλεξάνδρα Παλαιολόγου, Ανδρέας Ορφανίδης, Άννα Αδριανού, Γιωργής Τσαμπουράκης, Δήμητρα Δημητριάδου," />
<meta name="twitter:image" content="https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr","email":"espresso@espressonews.gr","logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","url":"https://www.espressonews.gr/wp-content/uploads/2020/05/favicon-512x512-1.png","caption":"Espresso","inLanguage":"el","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr","name":"Espresso","publisher":{"@id":"https://www.espressonews.gr/#organization"},"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.espressonews.gr/wp-content/uploads/2021/08/\u0397-\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1-\u038f\u03c1\u03b1-seira.jpg","url":"https://www.espressonews.gr/wp-content/uploads/2021/08/\u0397-\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1-\u038f\u03c1\u03b1-seira.jpg","width":"1200","height":"799","inLanguage":"el"},{"@type":"Person","@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#author","name":"\u0392\u03ac\u03c3\u03c9 \u039b\u03b9\u03cc\u03ba\u03b1\u03c5\u03c4\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f2f687929230044f3bb23b361b743e50?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f2f687929230044f3bb23b361b743e50?s=96&amp;d=mm&amp;r=g","caption":"\u0392\u03ac\u03c3\u03c9 \u039b\u03b9\u03cc\u03ba\u03b1\u03c5\u03c4\u03bf\u03c5","inLanguage":"el"},"worksFor":{"@id":"https://www.espressonews.gr/#organization"}},{"@type":"WebPage","@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#webpage","url":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/","name":"\u00ab\u0397 \u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u038f\u03c1\u03b1\u00bb - \u0397 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b9\u03c1\u03ac \u03c4\u03bf\u03c5 OPEN (\u03c6\u03c9\u03c4\u03bf)","datePublished":"2021-08-23T14:32:48+03:00","dateModified":"2021-08-23T14:38:36+03:00","author":{"@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#author"},"isPartOf":{"@id":"https://www.espressonews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.espressonews.gr/wp-content/uploads/2021/08/\u0397-\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1-\u038f\u03c1\u03b1-seira.jpg"},"inLanguage":"el"},{"@type":"NewsArticle","headline":"\u00ab\u0397 \u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u038f\u03c1\u03b1\u00bb - \u0397 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b9\u03c1\u03ac \u03c4\u03bf\u03c5 OPEN (\u03c6\u03c9\u03c4\u03bf)","datePublished":"2021-08-23T14:32:48+03:00","dateModified":"2021-08-23T14:38:36+03:00","author":{"@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#author"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"description":"\u00ab\u0397 \u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u038f\u03c1\u03b1\u00bb - \u0397 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b9\u03c1\u03ac \u03c4\u03bf\u03c5 OPEN (\u03c6\u03c9\u03c4\u03bf) | Open, \u0391\u03bb\u03b5\u03be\u03ac\u03bd\u03b4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03bb\u03cc\u03b3\u03bf\u03c5, \u0391\u03bd\u03b4\u03c1\u03ad\u03b1\u03c2 \u039f\u03c1\u03c6\u03b1\u03bd\u03af\u03b4\u03b7\u03c2, \u0386\u03bd\u03bd\u03b1 \u0391\u03b4\u03c1\u03b9\u03b1\u03bd\u03bf\u03cd, \u0393\u03b9\u03c9\u03c1\u03b3\u03ae\u03c2 \u03a4\u03c3\u03b1\u03bc\u03c0\u03bf\u03c5\u03c1\u03ac\u03ba\u03b7\u03c2, \u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u0394\u03b7\u03bc\u03b7\u03c4\u03c1\u03b9\u03ac\u03b4\u03bf\u03c5,","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.espressonews.gr/#organization"},"name":"\u00ab\u0397 \u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u038f\u03c1\u03b1\u00bb - \u0397 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b9\u03c1\u03ac \u03c4\u03bf\u03c5 OPEN (\u03c6\u03c9\u03c4\u03bf)","@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#richSnippet","isPartOf":{"@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#webpage"},"image":{"@id":"https://www.espressonews.gr/wp-content/uploads/2021/08/\u0397-\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1-\u038f\u03c1\u03b1-seira.jpg"},"inLanguage":"el","mainEntityOfPage":{"@id":"https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//patgsrv.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.orangeclickmedia.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//domslc.com' />
<link rel='dns-prefetch' href='//vidstat.taboola.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//cds.taboola.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
<link rel='stylesheet' id='mediaelement-css' href='https://www.espressonews.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.espressonews.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.espressonews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.espressonews.gr/wp-json/wp/v2/posts/289769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.espressonews.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=289769' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fmedia%2F289769%2Fi-teleytaia-ora-nea-seira-open%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fmedia%2F289769%2Fi-teleytaia-ora-nea-seira-open%2F&#038;format=xml" />

<meta name="theme-color" content="#ed1c24" />
<meta name="msapplication-navbutton-color" content="#ed1c24" />
<meta name="apple-mobile-web-app-status-bar-style" content="#ed1c24" />

<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a308e1a5da","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"a308e1a5da","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"a308e1a5da","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":256527};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d3f7723-4149-4d4b-978f-e7057df650b6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://www.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c6cf5f-f4e2-4fcc-bb6d-d84762ec1541";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.espressonews.gr/media/289769/i-teleytaia-ora-nea-seira-open/?amp"><script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>

<script>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</script>

<style>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</style>
<script src="https://www.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
<script>var md = new MobileDetect(window.navigator.userAgent);</script>
<script data-type="lazy" data-src="//cdn.orangeclickmedia.com/tech/libs/js.cookie.min.js"></script>
<script>
			var reconsent = window.localStorage.getItem('reconsent');
			if (!reconsent) {
 			 Cookies.remove('euconsent-v2', { path: '/', domain: '.www.espressonews.gr' });
			  Cookies.remove('euconsent', { path: '/', domain: '.www.espressonews.gr' });
			  window.localStorage.clear();
			  window.localStorage.setItem('reconsent', 'enforced');
			}
		</script>

<script type="text/javascript" async=true data-type="lazy" data-src="data:text/javascript;base64,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"></script>

<script data-cfasync="false" async="async" data-type="lazy" data-src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" data-cfasync="false" async="async" data-type="lazy" data-src="data:text/javascript;base64,"></script>
<script data-cfasync="false" async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-type="lazy" data-src="data:text/javascript;base64,"></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<style>
			#article_start, #article_end {
				margin: 25px auto 25px auto !important;
			}
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 20px auto 40px auto !important;
                }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }
				
        </style>
<script>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</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=xQOG45eONN">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<script type='text/javascript' async='async' data-type="lazy" data-src="https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=sop"></script>

<script async data-type="lazy" data-src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script data-type="lazy" data-src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTE3OTkzNDgtOCcpOw0K"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="display:none" height="1" width="1" alt="" data-loading="lazy" data-src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" /></noscript>
 <link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<style type="text/css"></style>
<script type="text/javascript"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>
<style id="tdw-css-placeholder">.td-post-date {
  margin-left: 5px;
}
</style></head>
<body class="post-template-default single single-post postid-289769 single-format-standard i-teleytaia-ora-nea-seira-open global-block-template-9 tdb_template_256527 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/espressonews.gr" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/espresssonewsgr/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205935"><a href="https://www.espressonews.gr/celebrities/">CELEBRITIES</a></li>
<li id="menu-item-270491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270491"><a href="https://www.espressonews.gr/media/">MEDIA</a></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-266016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266016"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-275877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275877"><a href="https://www.espressonews.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-279430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279430"><a href="https://www.espressonews.gr/syntages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.espressonews.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #e40613;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 39px;
					height: 39px;
					line-height:  39px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 39px;
					height: 39px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top skip-lazy td_block_template_9 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10 .tdb-logo-img{
                    max-width: 260px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" alt="Logo" title="" width="800" height="214" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.tdi_12 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #e40613;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style>
<div class="tdi_11_rand_style td-element-style"></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_14,
				.tdi_14 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_14 .tdc-row-video-background-error,
	                .tdi_14 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:5px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 39px;
					height: 39px;
					line-height:  39px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 39px;
					height: 39px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_20 td-pb-border-top skip-lazy td_block_template_9 tdb-header-align" data-td-block-uid="tdi_20">
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-logo-a,
                .tdi_20 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_20 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_20 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_20 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_20 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_20 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_20 .tdb-logo-img{
                    max-width: 260px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-logo-img{
                    max-width: 180px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_20 .tdb-logo-text-title{
                    display: none;
                }.tdi_20 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" alt="Logo" title="" width="800" height="214" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
z-index:999 !important;
}

</style><div id="tdi_23" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#e20714 !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_26{
				    width: auto !important;
				}
/* inline tdc_css att */

.tdi_26{
width:14% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top skip-lazy td_block_template_9 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_27 .tdb-logo-text-title{
                    display: block;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" alt="Logo" title="" width="800" height="214" /></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29{
				    flex-grow: 1;
				}
}
/* inline tdc_css att */

.tdi_29{
width:80% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_30" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_30{
margin-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
display:inline-block !important;
}
}

</style>
<style>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</style>
<style>
.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_30 .tdb-menu > li.current-menu-item > a:after,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_30 .tdb-menu > li:hover > a:after,
				.tdi_30 .tdb-menu > li.tdb-hover > a:after,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 82%;
				}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .td-pulldown-filter-list li:hover a{
					color: #e20714;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e20714;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-270491"><a href="https://www.espressonews.gr/media/"><div class="tdb-menu-item-text">MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266016"><a href="https://www.espressonews.gr/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-275877"><a href="https://www.espressonews.gr/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279430"><a href="https://www.espressonews.gr/syntages/"><div class="tdb-menu-item-text">ΣΥΝΤΑΓΕΣ</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_35" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#e20714 !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_38{
				    width: auto !important;
				}
/* inline tdc_css att */

.tdi_38{
width:14% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top skip-lazy td_block_template_9 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-espresso.png" alt="Logo" title="" width="800" height="214" /></span></a></div></div> </div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41{
				    flex-grow: 1;
				}
}
/* inline tdc_css att */

.tdi_41{
width:80% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_9 tdb-header-align" data-td-block-uid="tdi_42" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_42{
margin-left:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_42 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
display:inline-block !important;
}
}

</style>
<style>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</style>
<style>
.tdi_42 .tdb-menu > li.current-menu-item > a,
				.tdi_42 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42 .tdb-menu > li:hover > a,
				.tdi_42 .tdb-menu > li.tdb-hover > a,
				.tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_42 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_42 .tdb-menu > li > a:after,
				.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_42 .tdb-menu > li.current-menu-item > a:after,
				.tdi_42 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_42 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_42 .tdb-menu > li:hover > a:after,
				.tdi_42 .tdb-menu > li.tdb-hover > a:after,
				.tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 82%;
				}
</style>
<style>
.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42 .td-pulldown-filter-list li:hover a{
					color: #e20714;
				}.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e20714;
				}
</style><div id=tdi_42 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-270491"><a href="https://www.espressonews.gr/media/"><div class="tdb-menu-item-text">MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266016"><a href="https://www.espressonews.gr/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-275877"><a href="https://www.espressonews.gr/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279430"><a href="https://www.espressonews.gr/syntages/"><div class="tdb-menu-item-text">ΣΥΝΤΑΓΕΣ</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="289769" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-256527" class="post-256527 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48,
				.tdi_48 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_48{
margin-top:20px !important;
margin-bottom:100px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
margin-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_48{
margin-top:-2px !important;
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_50{
				    width: auto !important;
				}
}
/* inline tdc_css att */

.tdi_50{
width:70% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_51 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:10px !important;
margin-left:-40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_51 .tdb-entry-category{
					padding: 2px 20px;
				
					margin: 3px;
				
					color: #ffffff !important;
				
					font-family:CFAstyStd-Bold !important;font-size:16px !important;line-height:1.5 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}.tdi_51 .tdb-cat-bg{
					border-width: 1px;
				
					transform: skew(9deg);
                    -webkit-transform: skew(9deg);
				
					background: -webkit-linear-gradient(-90deg,#e20714,#e40613);background: linear-gradient(-90deg,#e20714,#e40613);;
				
				    border-image: linear-gradient(0deg,#e20714,#e20714);
				    border-image: -webkit-linear-gradient(0deg,#e20714,#e20714);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_51 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(, );
				    border-image: -webkit-linear-gradient(, );
				    border-image-slice: 1;
				    transition: none;
				}.tdi_51 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_51 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:CFAstyStd-Bold !important;letter-spacing:-0.6px !important;
				}.td-theme-wrap .tdi_51{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_51 .tdb-cat-bg{
					transform: skew(-4deg);
                    -webkit-transform: skew(-4deg);
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.espressonews.gr/media/"><span class="tdb-cat-bg"></span>MEDIA</a></div></div><div class="td_block_wrap tdb_title tdi_52 tdb-single-title td-pb-border-top td_block_template_9" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

.tdi_52{
margin-right:auto !important;
margin-bottom:10px !important;
margin-left:-40px !important;
z-index:1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
margin-top:10px !important;
margin-right:-10px !important;
margin-left:-10px !important;
padding-bottom:1px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-right:0px !important;
margin-bottom:1px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_52 .tdb-title-text{
					color: #000000;
				
					font-family:CFAstyStd-Bold !important;font-size:40px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}.tdi_52 .tdb-title-line{
				    display: inline-block;
					width: 160px;
				
					height: 0px;
				}.tdi_52 .tdb-title-line:after{
					height: 5px;
				
					bottom: 100%;
				
					background: -webkit-linear-gradient(-90deg,#e20714,#e40613);background: linear-gradient(-90deg,#e20714,#e40613);
				}.td-theme-wrap .tdi_52{
					text-align: left;
				}.tdi_52 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .tdb-title-text{
					font-family:CFAstyStd-Bold !important;font-size:26px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-title-text{
					font-family:CFAstyStd-Bold !important;font-size:26px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 .tdb-title-text{
					font-family:CFAstyStd-Bold !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">«Η Τελευταία Ώρα» &#8211; Η νέα σειρά του OPEN (φωτο)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_53 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-left:-40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-bottom:5px !important;
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_53 p{
					color: #000000;
				}.td-theme-wrap .tdi_53{
					text-align: left;
				}.tdi_53 p,
				.tdi_53 h1,
				.tdi_53 h2,
				.tdi_53 h3,
				.tdi_53 h4{
					font-family:CFAstyStd-Bold !important;font-size:20px !important;font-style:normal !important;letter-spacing:-0.6px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_53 p,
				.tdi_53 h1,
				.tdi_53 h2,
				.tdi_53 h3,
				.tdi_53 h4{
					font-family:CFAstyStd-Bold !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;letter-spacing:-0.6px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Καθηλωτική, γεμάτη μυστήριο, δράση και αναπάντεχες ανατροπές  «Η ΤΕΛΕΥΤΑΙΑ ΩΡΑ» έρχεται στο νέο πρόγραμμα του OPEN.</p></div></div><div class="td_block_wrap tdb_single_featured_image tdi_54 tdb-content-horiz-left td-pb-border-top no-lazy td_block_template_9" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-left:-40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_54 .td-audio-player{
                    font-size: 12px;
                }.tdi_54 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_54:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1068" height="711" class="entry-thumb" src="https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-1068x711.jpg" srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-1068x711.jpg 1068w, https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-1024x682.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-768x511.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira-696x463.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Η-Τελευταία-Ώρα-seira.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Τελευταία Ώρα seira" title="Η Τελευταία Ώρα seira">
</div></div><div class="td_block_wrap tdb_single_date tdi_55 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
margin-bottom:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_55 i{
                    font-size: 22;
                
					color: #e20714;
				}.tdi_55 svg{
                    width: 22px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 12px;
                }.tdi_55{
					color: #e40613;
				
					font-family:CFAstyStd-Bold !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_55 svg,
				.tdi_55 svg *{
					fill: #e40613;
				
					fill: #e20714;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 i{
                    font-size: 19;
                }.tdi_55 svg{
                    width: 19px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}.tdi_55{
					font-family:CFAstyStd-Bold !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 i{
                    font-size: 17;
                }.tdi_55 svg{
                    width: 17px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 6px;
                
					position: relative;
					top: -1px;
				}.tdi_55{
					font-family:CFAstyStd-Bold !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55{
					font-family:CFAstyStd-Bold !important;font-size:15px !important;line-height:1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-23T14:32:48+03:00">23-08-2021 | 14:32μμ</time></div></div> <div class="td_block_wrap tdb_single_content tdi_56 td-pb-border-top td_block_template_9 td-post-content tagdiv-type" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
padding-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Τα γυρίσματα της νέας καθημερινής, ερωτικής, δραματικής σειράς μυστηρίου του OPEN, <strong>«Η Τελευταία Ώρα»</strong>, έχουν ήδη ξεκινήσει και η συγκλονιστική ιστορία δύο ανυποψίαστων νεαρών κοριτσιών, που βρίσκονται στο λάθος μέρος τη λάθος στιγμή, έρχεται και θα καθηλώσει.</p>
<div class='gAdCentered mobile_only' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'>
<div class='ap-ad'></p>
<div id='div-gpt-ad-1504783259896-11'>
<script>
if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
}
</script>
</div>
</div>
</div>
<p><img class="alignnone size-full wp-image-289776" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ΤζιόβαςΑντρέας 2" width="1200" height="800" sizes="(max-width: 1200px) 100vw, 1200px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" data-loading="lazy" data-src="https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2.jpg" data-srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2.jpg 1200w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2-1024x683.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2-768x512.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2-696x464.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-2-1068x712.jpg 1068w"></p>
<p>Πόσο εύκολα μπορούν να ανατραπούν όλα ξαφνικά; Αρκεί μία λάθος κίνηση και τα μυστικά που ήταν καλά κρυμμένα για χρόνια έρχονται στο φως.<strong> Πάθη, έρωτες, αντιζηλίες, ψέματα και θανάσιμα μυστικά ανατρέπουν τις ζωές των ηρώων της σειράς και τους φέρνουν αντιμέτωπους με την αλήθεια που πίστευαν πως είχε ξεχαστεί.</strong> Όταν θα έρθει η στιγμή που οι αδικημένοι θα θελήσουν να αποδώσουν δικαιοσύνη, τίποτα δε θα σταθεί εμπόδιο στο δρόμο τους και όλα θα ξεκινήσουν και πάλι από την αρχή.</p>
<p><img class="alignnone size-full wp-image-289779" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ΜιχαήλΜαρίνα" width="800" height="1200" sizes="(max-width: 800px) 100vw, 800px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" data-loading="lazy" data-src="https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα.jpg" data-srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα.jpg 800w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα-200x300.jpg 200w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα-683x1024.jpg 683w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα-768x1152.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρία-ΜιχαήλΜαρίνα-696x1044.jpg 696w"></p>
<p><strong>Όλη η σειρά ξεδιπλώνεται μπροστά στα μάτια των τηλεθεατών μέσα από την αφήγηση- ανάκριση της νεαρής Έλλης.</strong> Η Έλλη και η Κάτια φοιτήτριες και οι δύο, αλλά και ξαδέλφες,  κάνουν με την παρέα τους μια εκδρομή στην Ρόδο για να γιορτάσουν την είσοδό τους στο πανεπιστήμιο.</p>
<div class='gAdCentered mobile_only' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'>
<div class='ap-ad'></p>
<div id='div-gpt-ad-1504783259896-12'>
<script>
if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
}
</script>
</div>
</div>
</div>
<p><img class="alignnone size-full wp-image-289778" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Χαριδήμου Μαρία Μιχαήλ" width="1200" height="800" sizes="(max-width: 1200px) 100vw, 1200px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" data-loading="lazy" data-src="https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ.jpg" data-srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ.jpg 1200w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ-1024x683.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ-768x512.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ-696x464.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Μαρίλια-Χαριδήμου-Μαρία-Μιχαήλ-1068x712.jpg 1068w">Εκεί άθελά τους προκαλούν ένα τροχαίο ατύχημα, με αποτέλεσμα τον σοβαρό τραυματισμό ενός νεαρού και τον θάνατο μιας κοπέλας. Με απαίτηση της Κάτιας που οδηγούσε, εγκαταλείπουν τα θύματα νομίζοντας πως είναι νεκρά.<strong> Όλα όσα θα ακολουθήσουν σε ένα καταιγιστικό ντόμινο αποκαλύψεων, θα κλονίσουν και θα αλλάξουν τις ζωές των κοριτσιών και των οικογενειών τους για πάντα.</strong><img class="alignnone size-full wp-image-289781" src="https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη.jpg" alt="Ροδίτου Έλλη" width="1200" height="800" srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη.jpg 1200w, https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη-1024x683.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη-768x512.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη-696x464.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Αθηνά-Ροδίτου-Έλλη-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)"></p>
<p>Στην «ΤΕΛΕΥΤΑΙΑ ΩΡΑ» πρωταγωνιστούν ο<strong><a href="https://www.espressonews.gr/tag/orestis-tziovas/"> Ορέστης Τζιόβας</a>, η <a href="https://www.espressonews.gr/tag/yro-loypi/">Υρώ Λούπη</a>, ο Γιωργής Τσαμπουράκης, η <a href="https://www.espressonews.gr/tag/alexandra-palaiologoy/">Αλεξάνδρα Παλαιολόγου,</a> η Μαρία Μιχαήλ, η Αθηνά Ροδίτου, η Ελένη Σακκά, η Μαρίλια Χαριδήμου, ο Κωνσταντίνος Ελματζιόγλου, ο Παύλος Πιέρρος, ο Αλέξανδρος Παρίσσης, η Σοφία Καλλή, η Ελισάβετ Γιαννακού, η Δήμητρα Δημητριάδου, ο Πάνος Μακρής, η Νιόβη Χαραλάμπους, η Μέλανη Στέλιου, η Νάγια Τ. Καρακώστα, ο Δημήτρης Γκουτζαμάνης, ο Πέτρος Ζάμπακας, ο Ανδρέας Ορφανίδης και η Χαριτίνη Ηλιάδου.</strong></p>
<p><img class="alignnone size-full wp-image-289777" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ΛούπηΛουκία" width="1200" height="800" sizes="(max-width: 1200px) 100vw, 1200px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" data-loading="lazy" data-src="https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία.jpg" data-srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία.jpg 1200w, https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία-1024x683.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία-768x512.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία-696x464.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Υρώ-ΛούπηΛουκία-1068x712.jpg 1068w"></p>
<div class='gAdCentered mobile_only' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'>
<div class='ap-ad'></p>
<div id='div-gpt-ad-1504783259896-13'>
<script>
if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
}
</script>
</div>
</div>
</div>
<p>Ιδέα &#8211; Ιστορίες: J.B. Papalexis- Άννα Αδριανού</p>
<p>Επιμέλεια διαλόγων: Άννα Αδριανού</p>
<p>Σενάριο: J.B. Papalexis- Αμάντα Σοφιανοπούλου- Αντρέας Ορφανίδης- Δανάη Φίλιππα</p>
<div class='gAdCentered mobile_only' id='inline4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'>
<div class='ap-ad'></p>
<div id='div-gpt-ad-1504783259896-14'>
<script>
if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-14'); });
}
</script>
</div>
</div>
</div>
<p>Παραγωγή: ABC Production</p>
<p>Σκηνοθεσία: Στάμος Τσάμης, Πάρης Προκοπίου</p>
<p><img class="alignnone size-full wp-image-289775" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ΤζιόβαςΑντρέας 1" width="2366" height="1577" sizes="(max-width: 2366px) 100vw, 2366px" title="«Η Τελευταία Ώρα» - Η νέα σειρά του OPEN (φωτο)" data-loading="lazy" data-src="https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1.jpg" data-srcset="https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1.jpg 2366w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-300x200.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-1024x683.jpg 1024w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-768x512.jpg 768w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-1536x1024.jpg 1536w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-2048x1365.jpg 2048w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-696x464.jpg 696w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-1068x712.jpg 1068w, https://www.espressonews.gr/wp-content/uploads/2021/08/Ορέστης-ΤζιόβαςΑντρέας-1-1920x1280.jpg 1920w"></p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'>
<div class='ap-ad'></p>
<div id='div-gpt-ad-1504783259896-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}15{{-PCOUNT-}} </div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_57 tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:1px !important;
margin-bottom:10px !important;
border-style:hidden !important;
border-color:#e20714 !important;
box-shadow:0 0 0px #888888 !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-right:5px !important;
padding-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_57,
                .tdi_57 p{
			        font-family:CFAstyStd-Bold !important;font-size:20px !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }.tdi_57{
			        color: #000000;
		        }.tdi_57 h1,
				.tdi_57 h2,
				.tdi_57 h3,
				.tdi_57 h4,
				.tdi_57 h5,
				.tdi_57 h6{
			        color: #ffffff;
		        }.tdi_57 a{
			        color: #e20714;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57,
                .tdi_57 p{
			        font-family:CFAstyStd-Bold !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57,
                .tdi_57 p{
			        font-family:CFAstyStd-Bold !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_57,
                .tdi_57 p{
			        font-family:CFAstyStd-Bold !important;font-size:16px !important;line-height:20px !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Ακολουθήστε την Espresso στο <a href="https://news.google.com/publications/CAAiEHLFqnY4wtYbK_AZaFlq0-MqFAgKIhByxap2OMLWGyvwGWhZatPj?hl=el&#038;gl=GR&#038;ceid=GR:el" target="_blank" rel="noopener">Google News</a> και μάθετε πρώτοι όλες τις ειδήσεις</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_58 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}
</style><div class="sharethis-inline-share-buttons"></div></div><div class="td_block_wrap tdb_single_tags tdi_59 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_59 span{
                    margin-right: 10px;
                
                    padding: 0px;
                
                    color: #e40613;
                
                    background-color: #ffffff;
                
					font-family:CFAstyStd-Bold !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_59 a{
                    margin-right: 15px;
                
                    padding: 0px;
                
                    border: 1px solid #ffffff;
                
                    color: #111;
                
                    background-color: #ffffff;
                
					font-family:CFAstyStd-Bold !important;font-size:15px !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_59 a:hover{
                    color: #e40613;
                
                    background-color: #ffffff;
                
                    border-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 a{
                    border: 1px solid #ffffff;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 a{
                    border: 1px solid #ffffff;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_59 a{
                    border: 1px solid #ffffff;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ΔΕΙΤΕ ΑΚΟΜΗ</span></li><li><a href="https://www.espressonews.gr/tag/open/">Open</a></li><li><a href="https://www.espressonews.gr/tag/alexandra-palaiologoy/">Αλεξάνδρα Παλαιολόγου</a></li><li><a href="https://www.espressonews.gr/tag/andreas-orfanidis/">Ανδρέας Ορφανίδης</a></li><li><a href="https://www.espressonews.gr/tag/anna-adrianoy/">Άννα Αδριανού</a></li><li><a href="https://www.espressonews.gr/tag/giorgis-tsampoyrakis/">Γιωργής Τσαμπουράκης</a></li><li><a href="https://www.espressonews.gr/tag/dimitra-dimitriadoy/">Δήμητρα Δημητριάδου</a></li><li><a href="https://www.espressonews.gr/tag/dimitris-gkoytzamanis/">Δημήτρης Γκουτζαμάνης</a></li><li><a href="https://www.espressonews.gr/tag/i-teleytaia-ora/">Η Τελευταία Ώρα</a></li><li><a href="https://www.espressonews.gr/tag/nea-seira/">νέα σειρά</a></li><li><a href="https://www.espressonews.gr/tag/orestis-tziovas/">Ορέστης Τζιόβας</a></li><li><a href="https://www.espressonews.gr/tag/sofia-kalli/">Σοφία Καλλή</a></li><li><a href="https://www.espressonews.gr/tag/yro-loypi/">Υρώ Λούπη</a></li></ul></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-right:-15px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
margin-left:-20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_60_rand_style td-element-style"><style>
.tdi_60_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290404/agries-melisses-spoiler-anatrichila-kai-fovos-sto-diafani/" rel="bookmark" class="td-image-wrap" title="Άγριες μέλισσες spoiler: Ανατριχίλα και φόβος στο Διαφάνι"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/agries-696x406.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290404/agries-melisses-spoiler-anatrichila-kai-fovos-sto-diafani/" rel="bookmark" title="Άγριες μέλισσες spoiler: Ανατριχίλα και φόβος στο Διαφάνι">Άγριες μέλισσες spoiler: Ανατριχίλα και φόβος στο Διαφάνι</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-29T12:30:24+03:00">29-08-2021 | 12:30μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290335/ase-mas-re-mama-treiler-alpha/" rel="bookmark" class="td-image-wrap" title=" «Άσε μας ρε μαμά» &#8211; Το νέο τρέιλερ της οικογενειακής κωμωδίας του ALPHA (video)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/AVB-696x464.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290335/ase-mas-re-mama-treiler-alpha/" rel="bookmark" title=" «Άσε μας ρε μαμά» &#8211; Το νέο τρέιλερ της οικογενειακής κωμωδίας του ALPHA (video)"> «Άσε μας ρε μαμά» &#8211; Το νέο τρέιλερ της οικογενειακής κωμωδίας του ALPHA (video)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T16:44:42+03:00">27-08-2021 | 16:44μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290333/maria-iliaki-synergasia-mega/" rel="bookmark" class="td-image-wrap" title="Η Μαρία Ηλιάκη μετά τη γέννηση της κόρης της επιστρέφει στην τηλεόραση"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/marakiiliaki_54247873_193056288343669_6906711459648097153_n-1-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
 <div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290333/maria-iliaki-synergasia-mega/" rel="bookmark" title="Η Μαρία Ηλιάκη μετά τη γέννηση της κόρης της επιστρέφει στην τηλεόραση">Η Μαρία Ηλιάκη μετά τη γέννηση της κόρης της επιστρέφει στην τηλεόραση</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T15:01:59+03:00">27-08-2021 | 15:01μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290328/narcos-seira-open/" rel="bookmark" class="td-image-wrap" title="Η τηλεοπτική υπερπαραγωγή«Narcos» έρχεται στο OPEN"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/narcos-1-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290328/narcos-seira-open/" rel="bookmark" title="Η τηλεοπτική υπερπαραγωγή«Narcos» έρχεται στο OPEN">Η τηλεοπτική υπερπαραγωγή«Narcos» έρχεται στο OPEN</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T14:53:03+03:00">27-08-2021 | 14:53μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290285/eleni-tsolaki-antio-ekpompi/" rel="bookmark" class="td-image-wrap" title="Το αντίο της Ελένης Τσολάκη &#8211; «Είναι η τελευταία μας καλημέρα» (video)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/tsolaki-682x384-1-696x463.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290285/eleni-tsolaki-antio-ekpompi/" rel="bookmark" title="Το αντίο της Ελένης Τσολάκη &#8211; «Είναι η τελευταία μας καλημέρα» (video)">Το αντίο της Ελένης Τσολάκη &#8211; «Είναι η τελευταία μας καλημέρα» (video)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:56:02+03:00">27-08-2021 | 11:56πμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290236/s-agapao-men-alla-open-seira/" rel="bookmark" class="td-image-wrap" title="«Σ’ αγαπάω μεν… αλλά» &#8211; Αυτοί είναι οι χαρακτήρες της νέας σειράς του OPEN (φωτο)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/σε-αγαπαω-μεν-αλλα-696x463.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290236/s-agapao-men-alla-open-seira/" rel="bookmark" title="«Σ’ αγαπάω μεν… αλλά» &#8211; Αυτοί είναι οι χαρακτήρες της νέας σειράς του OPEN (φωτο)">«Σ’ αγαπάω μεν… αλλά» &#8211; Αυτοί είναι οι χαρακτήρες της νέας σειράς του OPEN (φωτο)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:00:25+03:00">27-08-2021 | 11:00πμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290265/zeygari-dimosiografon-kavga-stin-kifisias/" rel="bookmark" class="td-image-wrap" title="Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/kavgas-696x406.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290265/zeygari-dimosiografon-kavga-stin-kifisias/" rel="bookmark" title="Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας">Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T10:40:05+03:00">27-08-2021 | 10:40πμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290234/danai-mparka-sef-ekpompi-timos/" rel="bookmark" class="td-image-wrap" title="Η Δανάη Μπάρκα μας «συστήνει» το νέο σεφ της εκπομπή της που θα «κλέψει καρδιές»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/pamedanai_201878734_521999318990534_6888656612430836749_n-696x463.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290234/danai-mparka-sef-ekpompi-timos/" rel="bookmark" title="Η Δανάη Μπάρκα μας «συστήνει» το νέο σεφ της εκπομπή της που θα «κλέψει καρδιές»">Η Δανάη Μπάρκα μας «συστήνει» το νέο σεφ της εκπομπή της που θα «κλέψει καρδιές»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T10:18:44+03:00">27-08-2021 | 10:18πμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290202/christos-ferentinos-deal-premiera/" rel="bookmark" class="td-image-wrap" title="Ο Χρήστος Φερεντίνος έρχεται και φέτος για να κάνει «Deal»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/Χρήστος-Φερεντίνος-696x464.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290202/christos-ferentinos-deal-premiera/" rel="bookmark" title="Ο Χρήστος Φερεντίνος έρχεται και φέτος για να κάνει «Deal»">Ο Χρήστος Φερεντίνος έρχεται και φέτος για να κάνει «Deal»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T19:30:35+03:00">26-08-2021 | 19:30μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290221/ntoretta-papadimitrioy-ant1-game-of-chefs/" rel="bookmark" class="td-image-wrap" title="Η Ντορέττα Παπαδημητρίου στον ΑΝΤ1 – Αυτή την εκπομπή θα παρουσιάζει"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/ΝΤΟΡΕΤΤΑ-ΠΑΠΑΔΗΜΗΤΡΙΟΥ-1-001-696x464.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290221/ntoretta-papadimitrioy-ant1-game-of-chefs/" rel="bookmark" title="Η Ντορέττα Παπαδημητρίου στον ΑΝΤ1 – Αυτή την εκπομπή θα παρουσιάζει">Η Ντορέττα Παπαδημητρίου στον ΑΝΤ1 – Αυτή την εκπομπή θα παρουσιάζει</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:55:37+03:00">26-08-2021 | 18:55μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290213/o-giatros-i-istoria-enos-thaymatos-i-ezo-mathainei-me-tragiko-tropo-to-mystiko-tis-miteras-tis/" rel="bookmark" class="td-image-wrap" title="«Ο γιατρός, η ιστορία ενός θαύματος» &#8211; Η Έζο μαθαίνει με τραγικό τρόπο το μυστικό της μητέρας της"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/Ο-ΓΙΑΤΡΟΣ_ΕΠ.-39-1-696x463.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290213/o-giatros-i-istoria-enos-thaymatos-i-ezo-mathainei-me-tragiko-tropo-to-mystiko-tis-miteras-tis/" rel="bookmark" title="«Ο γιατρός, η ιστορία ενός θαύματος» &#8211; Η Έζο μαθαίνει με τραγικό τρόπο το μυστικό της μητέρας της">«Ο γιατρός, η ιστορία ενός θαύματος» &#8211; Η Έζο μαθαίνει με τραγικό τρόπο το μυστικό της μητέρας της</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:50:47+03:00">26-08-2021 | 18:50μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290126/kainoyrgioy-synergasia-dimitris-alexandroy/" rel="bookmark" class="td-image-wrap" title="Η Κατερίνα Καινούργιου «έκλεψε» το αγόρι της Ιωάννας Τούνη"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/alexandroy-696x406.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290126/kainoyrgioy-synergasia-dimitris-alexandroy/" rel="bookmark" title="Η Κατερίνα Καινούργιου «έκλεψε» το αγόρι της Ιωάννας Τούνη">Η Κατερίνα Καινούργιου «έκλεψε» το αγόρι της Ιωάννας Τούνη</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:00:05+03:00">26-08-2021 | 18:00μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290197/oikogeneiakes-istories-epistrefoyn-nea-epeisodia/" rel="bookmark" class="td-image-wrap" title="Οι «Οικογενειακές Ιστορίες» επιστρέφουν με νέα επεισόδια"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/oikoginiakes_istories_Logo-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290197/oikogeneiakes-istories-epistrefoyn-nea-epeisodia/" rel="bookmark" title="Οι «Οικογενειακές Ιστορίες» επιστρέφουν με νέα επεισόδια">Οι «Οικογενειακές Ιστορίες» επιστρέφουν με νέα επεισόδια</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T15:47:09+03:00">26-08-2021 | 15:47μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290199/apochorise-apo-ton-skai-kai-pige-sto-star/" rel="bookmark" class="td-image-wrap" title="Αποχώρησε από τον ΣΚΑΪ και πήγε στο…STAR"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/maxresdefault-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290199/apochorise-apo-ton-skai-kai-pige-sto-star/" rel="bookmark" title="Αποχώρησε από τον ΣΚΑΪ και πήγε στο…STAR">Αποχώρησε από τον ΣΚΑΪ και πήγε στο…STAR</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T15:26:28+03:00">26-08-2021 | 15:26μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290181/sasmos-atoma-me-eidikes-anagkes/" rel="bookmark" class="td-image-wrap" title="«Σασμός» &#8211; Η νέα ερωτική δραματική σειρά του Alpha διαθέσιμη σε άτομα με ειδικές ανάγκες"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/ΣασμόςCC-696x464.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290181/sasmos-atoma-me-eidikes-anagkes/" rel="bookmark" title="«Σασμός» &#8211; Η νέα ερωτική δραματική σειρά του Alpha διαθέσιμη σε άτομα με ειδικές ανάγκες">«Σασμός» &#8211; Η νέα ερωτική δραματική σειρά του Alpha διαθέσιμη σε άτομα με ειδικές ανάγκες</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T12:54:59+03:00">26-08-2021 | 12:54μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290178/big-brother-spoiler-neoi-paiktes/" rel="bookmark" class="td-image-wrap" title="«Big Brother» spoiler &#8211; Αυτοί είναι οι οχτώ από τους 14 παίκτες που θα μπουν στο ριάλιτι (video)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2020/10/bigbrother-696x464.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290178/big-brother-spoiler-neoi-paiktes/" rel="bookmark" title="«Big Brother» spoiler &#8211; Αυτοί είναι οι οχτώ από τους 14 παίκτες που θα μπουν στο ριάλιτι (video)">«Big Brother» spoiler &#8211; Αυτοί είναι οι οχτώ από τους 14 παίκτες που θα μπουν στο ριάλιτι (video)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T12:25:00+03:00">26-08-2021 | 12:25μμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290115/popi-tsapanidoy-deltio-eidiseon-open/" rel="bookmark" class="td-image-wrap" title="Η Πόπη Τσαπανίδου επιστρέφει στην τηλεόραση – Δείτε το τρέιλερ (video)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/tsapanidou-open-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290115/popi-tsapanidoy-deltio-eidiseon-open/" rel="bookmark" title="Η Πόπη Τσαπανίδου επιστρέφει στην τηλεόραση – Δείτε το τρέιλερ (video)">Η Πόπη Τσαπανίδου επιστρέφει στην τηλεόραση – Δείτε το τρέιλερ (video)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T09:05:16+03:00">26-08-2021 | 9:05πμ</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290090/ioanna-maleskoy-premiera-30-aygoystoy/" rel="bookmark" class="td-image-wrap" title="Η Ιωάννα Μαλέσκου θα «Love it» από τις 30 Αυγούστου με ανανεωμένη ομάδα (video)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/LOVE-IT_ΙΩΑΝΝΑ-ΜΑΛΕΣΚΟΥ-696x465.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.espressonews.gr/media/" class="td-post-category">MEDIA</a>
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290090/ioanna-maleskoy-premiera-30-aygoystoy/" rel="bookmark" title="Η Ιωάννα Μαλέσκου θα «Love it» από τις 30 Αυγούστου με ανανεωμένη ομάδα (video)">Η Ιωάννα Μαλέσκου θα «Love it» από τις 30 Αυγούστου με ανανεωμένη ομάδα (video)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T16:24:00+03:00">25-08-2021 | 16:24μμ</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_62  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_62 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(120deg,#000000,rgba(221,51,51,0));background: linear-gradient(120deg,#000000,rgba(221,51,51,0));;
                }.tdi_62{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62,
				.tdi_62 .tdc-inner-columns{
				    display: block;
				}.tdi_62 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_rand_style td-element-style"></div><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 .vc_column-inner > .wpb_wrapper,
				.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_65 td-pb-border-top td_block_template_10 td-fix-index" data-td-block-uid="tdi_65">
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            .tdi_65 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_65 .td-block-title:before {
                background-color: #efda00 !important;
            }
/* inline tdc_css att */

.tdi_65{
margin-top:1px !important;
margin-bottom:1px !important;
padding-top:35px !important;
}

</style>
<style>
/* custom css */
body .tdi_65 .td-block-title a,
				body .tdi_65 .td-block-title span{
					font-family:CFAstyStd-Bold !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-0.6px !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΕΒΑΣΤΕ ΤΟ MOBILE APP ΤΗΣ ESPRESSO</span></h4></div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_68  td-single-image- td-pb-border-top td_block_template_9" data-td-block-uid="tdi_68"><a class="td_single_image_bg" style="background-image: url(&#039;https://www.espressonews.gr/wp-content/uploads/2020/05/app-store.svg&#039;);" href="https://apps.apple.com/us/app/espressonews-gr/id1542516576" target="_blank" rel="noopener"></a>
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:1px !important;
padding-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:1px !important;
padding-top:1px !important;
}
}

</style>
<style>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</style></div></div></div></div><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_71  td-single-image- td-pb-border-top td_block_template_9" data-td-block-uid="tdi_71"><a class="td_single_image_bg" style="background-image: url(&#039;https://www.espressonews.gr/wp-content/uploads/2020/05/google-play.svg&#039;);" href="https://play.google.com/store/apps/details?id=appespressonewsgr.wpapp" target="_blank" rel="noopener"></a>
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:1px !important;
padding-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71 .td_single_image_bg{
					height: 50px;
					padding-bottom: 0;
				
				background-size: auto 100%;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_71:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_73" style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_75"><div class="td-fix-index"><div id="taboola"></div></div></div></div></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_77{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
width:100% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1504783259896-1'>
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1504783259896-2'>
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_81" style="height: 30px"></div><div class="td_block_wrap td_block_title tdi_82 td-pb-border-top minoan-title td_block_template_9 td-fix-index" data-td-block-uid="tdi_82">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_82 .td-block-title:after {
                background-color: #e40613 !important;
            }
/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:CFAstyStd-Bold !important;font-size:30px !important;font-weight:400 !important;letter-spacing:-0.6px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:CFAstyStd-Bold !important;font-size:20px !important;font-weight:400 !important;letter-spacing:-0.6px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΗ</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_83 td-pb-border-top .dimofili td_block_template_9 td_flex_block" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:10px !important;
border-color:#e40613 !important;
border-style:solid !important;
border-width: 0px 5px 5px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/media/290265/zeygari-dimosiografon-kavga-stin-kifisias/" rel="bookmark" class="td-image-wrap" title="Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/kavgas-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/media/290265/zeygari-dimosiografon-kavga-stin-kifisias/" rel="bookmark" title="Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας">Στο τμήμα ζευγάρι πασίγνωστων δημοσιογράφων μετά από τρικούβερτο καβγά στην Κηφισίας</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T10:40:05+03:00">2 ημέρες πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290413/giorgos-iliopoylos-pateras-apoleia-altschaimer/" rel="bookmark" class="td-image-wrap" title="Ο Γιώργος Ηλιόπουλος συγκλονίζει &#8211; «Έφυγε πολύ γρήγορα, είχε τη καλπάζουσα μορφή της νόσου»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/3916_KALPAKIDIS_DIDASKALOY_ILIOPOYLOS_26062021-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290413/giorgos-iliopoylos-pateras-apoleia-altschaimer/" rel="bookmark" title="Ο Γιώργος Ηλιόπουλος συγκλονίζει &#8211; «Έφυγε πολύ γρήγορα, είχε τη καλπάζουσα μορφή της νόσου»">Ο Γιώργος Ηλιόπουλος συγκλονίζει &#8211; «Έφυγε πολύ γρήγορα, είχε τη καλπάζουσα μορφή της νόσου»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T14:59:34+03:00">1 ημέρα πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290359/zozo-sapoyntzaki-perioysia-diathiki/" rel="bookmark" class="td-image-wrap" title="Η Ζωζώ Σαπουντζάκη αποκάλυψε – «Δεν έχω κάνει διαθήκη, η περιουσία μου θα μοιραστεί…»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/5568_ZOZO_SAPOYTZAKI_02072021-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290359/zozo-sapoyntzaki-perioysia-diathiki/" rel="bookmark" title="Η Ζωζώ Σαπουντζάκη αποκάλυψε – «Δεν έχω κάνει διαθήκη, η περιουσία μου θα μοιραστεί…»">Η Ζωζώ Σαπουντζάκη αποκάλυψε – «Δεν έχω κάνει διαθήκη, η περιουσία μου θα μοιραστεί…»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T20:32:21+03:00">2 ημέρες πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290406/gkerekoy-voskopoylos-mnimosyno-kori/" rel="bookmark" class="td-image-wrap" title="Τα μηνύματα της Γκερέκου και της κόρης της για τις 40 ημέρες χωρίς τον Τόλη Βοσκόπουλο"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/07/5373_ANTZELA_GEREKOY_MARIA_VOSKOPOYLOY_TOLIS_VOSKOPOYLOS_2152017-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290406/gkerekoy-voskopoylos-mnimosyno-kori/" rel="bookmark" title="Τα μηνύματα της Γκερέκου και της κόρης της για τις 40 ημέρες χωρίς τον Τόλη Βοσκόπουλο">Τα μηνύματα της Γκερέκου και της κόρης της για τις 40 ημέρες χωρίς τον Τόλη Βοσκόπουλο</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T09:39:25+03:00">1 ημέρα πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290337/tasos-tryfonos-marinella-atychi-stigmi/" rel="bookmark" class="td-image-wrap" title="Γνωστός παρουσιαστής είπε &#8211; «Να έχω απέναντί μου τη Μαρινέλλα και να με πιάνει αναγούλα»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2020/05/9721_MARINELA_11112011-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290337/tasos-tryfonos-marinella-atychi-stigmi/" rel="bookmark" title="Γνωστός παρουσιαστής είπε &#8211; «Να έχω απέναντί μου τη Μαρινέλλα και να με πιάνει αναγούλα»">Γνωστός παρουσιαστής είπε &#8211; «Να έχω απέναντί μου τη Μαρινέλλα και να με πιάνει αναγούλα»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T16:05:46+03:00">2 ημέρες πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
 <div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290409/theodora-siarkoy-gamos-syzygos/" rel="bookmark" class="td-image-wrap" title="Η εξομολόγηση της Σιάρκου &#8211; «Κάθε μέρα φοβάμαι για αυτό που κάνει ο άντρας μου»"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/1248_THEODORA_SIARKOY_1662021-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290409/theodora-siarkoy-gamos-syzygos/" rel="bookmark" title="Η εξομολόγηση της Σιάρκου &#8211; «Κάθε μέρα φοβάμαι για αυτό που κάνει ο άντρας μου»">Η εξομολόγηση της Σιάρκου &#8211; «Κάθε μέρα φοβάμαι για αυτό που κάνει ο άντρας μου»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T11:00:48+03:00">1 ημέρα πριν</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/politismos/290165/apon-aris-servetalis-premiera-anthropos-toy-theoy/" rel="bookmark" class="td-image-wrap" title="Απών ο Άρης Σερβετάλης από την πρεμιέρα της ταινίας «Ο Άνθρωπος του Θεού» (φωτο)"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/ARIS_SERVETALIS-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/politismos/290165/apon-aris-servetalis-premiera-anthropos-toy-theoy/" rel="bookmark" title="Απών ο Άρης Σερβετάλης από την πρεμιέρα της ταινίας «Ο Άνθρωπος του Θεού» (φωτο)">Απών ο Άρης Σερβετάλης από την πρεμιέρα της ταινίας «Ο Άνθρωπος του Θεού» (φωτο)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T19:15:33+03:00">3 ημέρες πριν</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.espressonews.gr/celebrities/290210/christina-psalti-kori-paralia/" rel="bookmark" class="td-image-wrap" title="Η Χριστίνα Ψάλτη ποζάρει στην παραλία αγκαλιά με τη κορούλα της"><span class="entry-thumb td-thumb-css" style="background:none;background-image: url('https://www.espressonews.gr/wp-content/uploads/2021/08/0331_STATHIS_PSALTIS_XRISTINA_PSALTI_25102016-485x360.jpg')" data-loading="lazy-background"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/celebrities/290210/christina-psalti-kori-paralia/" rel="bookmark" title="Η Χριστίνα Ψάλτη ποζάρει στην παραλία αγκαλιά με τη κορούλα της">Η Χριστίνα Ψάλτη ποζάρει στην παραλία αγκαλιά με τη κορούλα της</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T17:00:35+03:00">3 ημέρες πριν</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}
</style><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1504783259896-3'>
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_85 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85.td-a-rec{
					text-align: center;
				}.tdi_85 .td-element-style{
					z-index: -1;
				}
</style><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1504783259896-4'>
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_86.td-a-rec{
					text-align: center;
				}.tdi_86 .td-element-style{
					z-index: -1;
				}
</style><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1504783259896-5'>
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    min-height: 0;
                }
</style><div id="tdi_89" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }#tdi_89.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_89.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
margin-bottom:20px !important;
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_90 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-bottom:1px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_89_rand_style td-element-style"><style>
.tdi_89_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_93 tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid="tdi_93">
<style>
/* custom css */
.tdi_93,
                .tdi_93 p{
			        font-family:CFAstyStd-Bold !important;font-size:17px !important;line-height:1.3 !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }.tdi_93{
			        color: #000000;
		        }

/* phone */
@media (max-width: 767px){
.tdi_93,
                .tdi_93 p{
			        font-family:CFAstyStd-Bold !important;font-size:17px !important;line-height:1.3 !important;letter-spacing:-0.6px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">Το σύνολο του περιεχομένου και των υπηρεσιών του espressonews.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη.</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_94 tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_94,
                .tdi_94 p{
			        font-family:CFAstyStd-Bold !important;font-size:15px !important;line-height:1.3 !important;font-weight:400 !important;letter-spacing:-0.6px !important;
		        }.tdi_94{
			        color: #000000;
		        }.tdi_94 a{
			        color: #e40613;
		        }

/* phone */
@media (max-width: 767px){
.tdi_94,
                .tdi_94 p{
			        font-family:CFAstyStd-Bold !important;font-size:15px !important;line-height:1.3 !important;letter-spacing:-0.6px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© 2007-2021 Espresso<br />Made by <span style="color: #ffff00;"><a style="color: #e40613;" href="http://www.minoandesign.gr" target="_blank" rel="noopener nofollow">minoanDesign</a></span></p>
</div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<span class="wpappninja wpmobileapp" style="display:none"></span>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-scroll-up {
    display: none;
}
.qc-cmp2-persistent-link {
    background-color: #E40613;
}

.td-post-date {
    margin-left: 0px;
}

.tagdiv-type .alignnone {
    margin: 20px 10px 0 0;
}


/* Burger Restyling */

.td-mobile-container {
    display: flex;
    align-items: center;
    justify-content: center;
    flex-flow: column;
    height: 100%;
}

.td-menu-socials-wrap {
    position: absolute;
    width: 100%;
    top: 0;
}

.td-mobile-content ul {
    display: flex;
    flex-flow: column;
    justify-content: center;
    align-items: center;
}

.minoan-title .td-block-title:before {
    border: 1px dashed black;
    top: 0 !important;
}

.minoan-title .td-block-title:after {
    border: 1px dashed black;
    width: 100% !important;
    background-color: white !important;
}

.minoan-title .td-pulldown-size {
    text-align: center !important;
}

.minoan-title .td-block-title {
    text-align: center !important;
    padding-top: 10px  !important;
}

.minoan-title .td-block-title .td-pulldown-size:before {
    content: '';
    display: block;
    width: 25px;
    height: 25px;
    background-color: #e20814;
    position: absolute;
    left: 0;
    top: 50%;
    transform: translateY(-50%);
}

.minoan-title .td-block-title .td-pulldown-size:after {
    content: '';
    display: block;
    width: 25px;
    height: 25px;
    background-color: #e20814;
    position: absolute;
    right: 0;
    top: 50%;
    transform: translateY(-50%);
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_31 .tdb-logo-img {
    max-width: 200px;
}
.tdi_41 .tdb-logo-img {
    max-width: 200px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.tdi_31 .tdb-logo-img {
    max-width: 200px;
}
.tdi_41 .tdb-logo-img {
    max-width: 200px;
}
}
</style>
<script type='text/javascript' async id='mdtaboola-js' data-type="lazy" data-src="//patgsrv.com/c/espressonews.gr.js?ver=3.3.0"></script>
<script type='text/javascript' async='async' src='https://www.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' async='async' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' async='async' src='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' async='async' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' async='async' id='wp-embed-js' data-type="lazy" data-src="https://www.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.8"></script>
<script type='text/javascript' async='async' id='remote_sdk-js' data-type="lazy" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8"></script>
<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5000*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
<script type="text/javascript" id="flying-images">"use strict";window.FIConfig={lazyMethod:"javascript",lazyMargin:0};var flyingImages=function(){var a=document.querySelectorAll("[data-loading=\"lazy\"]");if(window.FIConfig.lazyMethod.includes("native")&&"loading"in HTMLImageElement.prototype)a.forEach(function(a){a.removeAttribute("data-loading"),a.setAttribute("loading","lazy"),a.dataset.srcset&&(a.srcset=a.dataset.srcset),a.src=a.dataset.src});else if(window.IntersectionObserver){var b=new IntersectionObserver(function(a){a.forEach(function(a){a.isIntersecting&&(b.unobserve(a.target),a.target.dataset.srcset&&(a.target.srcset=a.target.dataset.srcset),a.target.src=a.target.dataset.src,a.target.classList.add("lazyloaded"),a.target.removeAttribute("data-loading"))})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){b.observe(a)})}else for(var c=0;c<a.length;c++)a[c].dataset.srcset&&(a[c].srcset=a[c].dataset.srcset),a[c].src=a[c].dataset.src};flyingImages();function throttle(a,b){var c=!1;return function(){c||(a.apply(null,arguments),c=!0,setTimeout(function(){c=!1},b))}}var dynamicContentObserver=new MutationObserver(throttle(flyingImages,125));dynamicContentObserver.observe(document.body,{attributes:!0,childList:!0,subtree:!0}),function(){var a=document.querySelectorAll("[data-loading=\"lazy-background\"]");if(window.IntersectionObserver){var d=new IntersectionObserver(function(a){a.forEach(function(a){if(a.isIntersecting){d.unobserve(a.target);var b=a.target.getAttribute("style"),c=b.replace("background:none;","");a.target.setAttribute("style",c),a.target.removeAttribute("data-loading")}})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){d.observe(a)})}else for(var e=0;e<a.length;e++){var b=a[e].target.getAttribute("style"),c=b.replace("background:none;","");a[e].target.setAttribute("style",c),a[e].target.removeAttribute("data-loading")}}();</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_30';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_30');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_42';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_42');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_54'),
                        blockClass = '.tdi_54',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer data-type="lazy" data-src="https://stats.wp.com/e-202134.js"></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'167874853',post:'289769',tz:'3',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '289769' ]);
</script>
<script src="https://www.espressonews.gr/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
