<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="el" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="el" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="refresh" content="210" />  <meta charset="utf-8" />
<meta property="og:url" content="http://www.espressonews.gr/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" />
<meta property="og:site_name" content="Espresso" />
<link rel="shortcut icon" href="http://www.espressonews.gr/sites/default/files/favicon_64.png" type="image/png" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/thumbnail/public/field/image/gfgfghfg.jpg?itok=YHlAo0p5" />
<meta property="og:description" content="Νέα Υόρκη: Δύο χρηματιστές δελέασαν (με πόρνες, ταξίδια και δώρα) έναν εκ των διαχειριστών του ταμείου για να επενδύσει $2.500.000.000 από τα αποθεματικάΠόρνες, ναρκωτικά και ακριβά δώρα, κι όλα αυτά " />
<meta property="og:title" content="«Παιχνίδια» με  τα λεφτά των  συνταξιούχων" />
<meta name="description" content="Νέα Υόρκη: Δύο χρηματιστές δελέασαν (με πόρνες, ταξίδια και δώρα) έναν εκ των διαχειριστών του ταμείου για να επενδύσει $2.500.000.000 από τα αποθεματικά" />
<meta name="keywords" content="ΚΟΣΜΟΣ," />
<meta name="news_keywords" content="ΚΟΣΜΟΣ," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gfgfghfg.jpg?itok=XC02dvw8" />
<link rel="canonical" href="http://www.espressonews.gr/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" />
<link rel="shortlink" href="http://www.espressonews.gr/node/156390" />
<meta property="og:site_name" content="Espresso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espressonews.gr/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" />
<meta property="og:title" content="«Παιχνίδια» με τα λεφτά των συνταξιούχων" />
<meta property="og:description" content="Νέα Υόρκη: Δύο χρηματιστές δελέασαν (με πόρνες, ταξίδια και δώρα) έναν εκ των διαχειριστών του ταμείου για να επενδύσει $2.500.000.000 από τα αποθεματικά" />
<meta property="og:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gfgfghfg.jpg?itok=XC02dvw8" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espressonews.gr/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" />
<meta name="twitter:title" content="«Παιχνίδια» με τα λεφτά των συνταξιούχων" />
<meta name="twitter:image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gfgfghfg.jpg?itok=XC02dvw8" />
<meta itemprop="name" content="«Παιχνίδια» με τα λεφτά των συνταξιούχων" />
<meta itemprop="image" content="http://www.espressonews.gr/sites/default/files/styles/inner_630/public/field/image/gfgfghfg.jpg?itok=XC02dvw8" />
<script type="text/javascript">  var OA_zones = {
    '00 - 120x600 HP' : 5,
    '00 - 300x250 HP #1' : 6,
    '00 - 300x250 HP #2' : 7,
    '00 - 468x60 HP TOP' : 3,
    '00 - 728x90 HP BOTTOM' : 8,
    '00 - 728x90 HP MIDDLE' : 4,
    '00 - 728x90 HP TOP' : 9,
    '01 - Cover Story - 300x250 #1' : 18,
    '01 - Cover Story - 300x250 #2' : 19,
    '02 - Reportaz - 300x250 #1' : 15,
    '02 - Reportaz- 300x250 #2' : 16,
    '03 - Politiki - 300x250 #1' : 21,
    '03 - Politiki - 300x250 #2' : 22,
    '04 - Kosmos - 300x250 #1' : 24,
    '04 - Kosmos - 300x250 #2' : 25,
    '05 - Ygeia - 300x250 #1' : 27,
    '05 - Ygeia - 300x250 #2' : 28,
    '06 - Athlitika - 300x250 #1' : 30,
    '06 - Athlitika - 300x250 #2' : 31,
    '07 - Showbiz - 300x250 #1' : 33,
    '07 - Showbiz - 300x250 #2' : 34,
    '08 - TV Gossip - 300x250 #1' : 36,
    '08 - TV Gossip - 300x250 #2' : 37,
    '09 - High Life - 300x250 #1' : 39,
    '09 - High Life - 300x250 #2' : 40,
    '10 - Astra - 300x250 #1' : 42,
    '10 - Astra - 300x250 #2' : 43,
    '11 - Espresso Girl - 300x250 #1' : 45,
    '11 - Espresso Girl - 300x250 #2' : 46,
    '12 - Protoselida - 300x250 #1' : 48,
    '12 - Protoselida - 300x250 #2' : 49,
    '10 - Astra - 728x90 TOP' : 44,
    '01 - Cover Story - 728x90 TOP' : 20,
    '02 - Reportaz - 728x90 TOP' : 17,
    '03 - Politiki - 728x90 TOP' : 23,
    '04 - Kosmos - 728x90 TOP' : 26,
    '05 - Ygeia - 728x90 TOP' : 29,
    '06 - Athlitika - 728x90 TOP' : 32,
    '07 - Showbiz - 728x90 TOP' : 35,
    '08 - TV Gossip - 728x90 TOP' : 38,
    '09 - High Life - 728x90 TOP' : 41,
    '11 - Espresso Girl - 728x90 TOP' : 47,
    '12 - Protoselida - 728x90 TOP' : 50,
    '13 - Travel - 728x90 TOP' : 53,
    '000 - 728x90 ROS BOTTOM' : 13,
    'Skin Banner' : 120
  }</script>
<script type="text/javascript" src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>«Παιχνίδια» με τα λεφτά των συνταξιούχων | Espresso</title>
  <link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_1Ix3vItC1jtN_WgY05gEzBkPLcQdQVUxHp9n9WBAaeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_BrdSdnzra2XbX5n7JYA4kPH44jzYSIn1VD_BqYwid-8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#D71920;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.espressonews.gr/sites/default/files/css/css_eHKPwtykWJMEHQyz17qv2gyTv7BMv8mu5TDrszM1III.css" media="all" />
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_rVLO2ojn1jKDuddIArFgyT92T5iQPPHKDvwRbZbL2vE.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_6t2U_hnYGproB6VqYGDOzIp7PVEKgVo8W5BXb4y9BmI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1799348-8", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_nNqPURSgTZI7QrnDHH1X5MfLwK_zNqaMT1YWlnDwcag.js"></script>
<script type="text/javascript">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</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=102183270782454149418";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
  </script>
  
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-156390 node-type-article" >
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	
    <div id="container" class="clearfix">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
      </div>

  <header id="header" role="banner" class="clearfix">
	      <a href="/" title="Αρχική" id="logo">
        <img src="http://www.espressonews.gr/sites/default/files/logo_240x67.png" alt="Αρχική" />
      </a>
        
    <div class="region region-header">
  <section id="block-openx-3" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('00 - 468x60 HP TOP');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-3" class="block block-block">

      
  <div class="content">
    <div id="date">
Παρασκευή 23 / 12 / 2016</div>

<div id="time-icon">&nbsp</div>

<div id="time">
12:22</div>  </div>
  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3gMlrPW1iIwlzwN9ZrHqMkemIe-0ljv8wM7M9DquIXk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

        <nav class="breadcrumb"><h2 class="element-invisible">Είστε εδώ</h2><a href="/">Αρχική</a></nav>  </header> <!-- /#header -->

     <div id="user1" class="clearfix">
      <div class="region region-user1">
  <section id="block-menu-menu-vasikomenu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/cover-story" title="">Cover Story</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6" title="">Ρεπορτάζ</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%B7" title="">Πολιτική</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%BA%CE%BF%CF%83%CE%BC%CE%BF%CF%83" title="">Κόσμος</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CF%85%CE%B3%CE%B5%CE%B9%CE%B1" title="">Υγεία</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%B1" title="">Αθλητικά</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/showbiz" title="">Showbiz</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/tv-gossip" title="">TV Gossip</a></li>
<li class="leaf"><a href="/%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%AF%CE%B1-%CE%AC%CF%81%CE%B8%CF%81%CE%BF%CF%85/%CE%B1%CF%83%CF%84%CF%81%CE%B1" title="">Άστρα</a></li>
<li class="leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a></li>
<li class="last leaf"><a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </div>  <!-- /#user1 -->
  
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
            <h1 class="title" id="page-title">«Παιχνίδια» με  τα λεφτά των  συνταξιούχων</h1>                    
<div  about="/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-full view-mode-full clearfix">

  
  <div class="field field-name-field-katigoriaarthrou field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">ΚΟΣΜΟΣ</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.espressonews.gr/sites/default/files/field/image/gfgfghfg.jpg"><a href="http://www.espressonews.gr/sites/default/files/field/image/gfgfghfg.jpg" title="Ο εισαγγελέας  Πριτ Μπαράρα, που έχει αναλάβει την υπόθεση (αριστερά), και ο 38χρονος Νάβνουρ Κανγκ, που κατηγορείται ότι επένδυσε περισσότερα από 2.500.000.000 δολάρια" class="colorbox" rel="gallery-node-156390-EYQasn4YHIs"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/field/image/gfgfghfg.jpg" width="630" height="322" alt="" title="Ο εισαγγελέας  Πριτ Μπαράρα, που έχει αναλάβει την υπόθεση (αριστερά), και ο 38χρονος Νάβνουρ Κανγκ, που κατηγορείται ότι επένδυσε περισσότερα από 2.500.000.000 δολάρια" /></a></div></div></div><div class="field field-name-field-second-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Πόρνες, ναρκωτικά και ακριβά δώρα</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>«Παιχνίδια» με  τα λεφτά των  συνταξιούχων</h1></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Παρασκευή, Δεκέμβριος 23, 2016 - 12:12</div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;laquo;&amp;Pi;&amp;alpha;&amp;iota;&amp;chi;&amp;nu;ί&amp;delta;&amp;iota;&amp;alpha;&amp;raquo; &amp;mu;&amp;epsilon;  &amp;tau;&amp;alpha; &amp;lambda;&amp;epsilon;&amp;phi;&amp;tau;ά &amp;tau;&amp;omega;&amp;nu;  &amp;sigma;&amp;upsilon;&amp;nu;&amp;tau;&amp;alpha;&amp;xi;&amp;iota;&amp;omicron;ύ&amp;chi;&amp;omega;&amp;nu; - Espresso" addthis:url="http://www.espressonews.gr/kosmos/2016/12/156390/paihnidia-me-ta-lefta-ton-syntaxioyhon"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via="espressonews"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Νέα Υόρκη: Δύο χρηματιστές δελέασαν (με πόρνες, ταξίδια και δώρα) έναν εκ των διαχειριστών του ταμείου για να επενδύσει $2.500.000.000 από τα αποθεματικά</p>
<p><strong>Πόρνες, ναρκωτικά και ακριβά δώρα, κι όλα αυτά με τα χρήματα συνταξιούχων. Θυμίζει καταστάσεις γνώριμες στα καθ' ημάς, ωστόσο τέτοια συμβαίνουν παντού, και οι ΗΠΑ δεν θα μπορούσαν να αποτελέσουν εξαίρεση.</strong> <br /><br />Η αμερικανική δικαιοσύνη απήγγειλε κατηγορίες σε βάρος ενός εκ των διαχειριστών του συνταξιοδοτικού ταμείου της πολιτείας της Νέας Υόρκης και δύο χρηματιστών για υπόθεση διαφθοράς στην οποία εμπλέκονται ιερόδουλες, ναρκωτικά και πολυτελή δώρα. Το συνταξιοδοτικό ταμείο της πολιτείας της Νέας Υόρκης είναι το τρίτο μεγαλύτερο στις ΗΠΑ. <br /><br />Ενας από τους διευθυντές του, ο 38χρονος Νάβνουρ Κανγκ, κατηγορείται ότι επένδυσε περισσότερα από 2.500.000.000 δολάρια, τα οποία προέρχονταν από τα αποθεματικά του ταμείου, σε επενδύσεις που ανέλαβαν δύο χρηματιστές, ο Γκρεγκ Σόνχορν και η Ντέμπορα Κέλεϊ.</p>
<p><em><strong>Οι προμήθειες<br /></strong></em><br />Ως αντάλλαγμα για να πάρουν τη «δουλειά» καθώς και για τις προμήθειες που λάμβαναν προκειμένου να επενδύσουν τα κεφάλαια, ο Σόνχορν και η Κέλεϊ πρόσφεραν στον Κανγκ «δωράκια», όπως διανυκτερεύσεις σε πολυτελή ξενοδοχεία και γεύματα σε ακριβά εστιατόρια, συνολικής αξίας 50.000 δολαρίων. Του έκαναν επίσης δώρο ένα ρολόι αξίας 17.400 δολαρίων, εισιτήρια για συναυλία του Πολ Μακ Κάρτνεϊ, διακοπές σε χιονοδρομικό κέντρο σκι, ενώ χρηματοδότησαν και τις ερωτικές βραδιές που περνούσε με «πεταλουδίτσες της νύχτας».</p>
<p><em><strong><img src="http://www.espressonews.gr/sites/default/files/paketo_prosforon_26x16_-_copy.jpg" title="ΒΙΒΛΙΟΘΗΚΗ ΤΗΣ ΕΣΤΙΑΣ • ΟΜΗΡΟΥ 13 ΑΘΗΝΑ • Τηλ: 2103220631" width="630" height="387" /></strong></em><br /><br />«Τα χρήματα που κέρδισαν με κόπο πολίτες της Νέας Υόρκης δεν πρέπει να χρησιμοποιούνται για διαφθορά και ατομικό πλουτισμό» ανέφερε χαρακτηριστικά ο εισαγγελέας Πριτ Μπαράρα, που έχει αναλάβει τον φάκελο της υπόθεσης. <br /><br />Το συνταξιοδοτικό ταμείο της πολιτείας της Νέας Υόρκης διαχειρίζεται ποσά ύψους 184.000.000.000 δολαρίων και ο Νάβνουρ Κανγκ είχε αναλάβει την επένδυση ενός ποσού άνω των 53.000.000.000 σε ομόλογα και τοποθετήσεις με σταθερή αποδοχή. Συνελήφθη την περασμένη Πέμπτη στο Πόρτλαντ του Ορεγκον, ενώ η 58χρονη Ντέμπορα Κέλεϊ αναμενόταν να οδηγηθεί αργά χθες ενώπιον των δικαστικών Αρχών στο Σαν Φρανσίσκο. Οσο για τον Γκρεγκ Σόνχορν, εκείνος έχει ήδη ομολογήσει την ενοχή του.</p>
<p><em><strong><img src="http://www.espressonews.gr/sites/default/files/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/resize/imceimg2/201605/04.06_espr.weekend_260x160-630x388-630x388-630x389-630x388-630x388-630x387-630x387-630x387-630x389-630x388-630x386.jpg" width="630" height="388" /></strong></em></p>
</div></div></div></div>

<section id="block-block-31" class="block block-block">

      
  <div class="content">
    <!-- The OWL by Webjar script -->
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13164';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views">

        <h2 class="block-title">ΔΕΙΤΕ ΑΚΟΜΑ</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-bf34b9851c4ac980de4f8fbde54d7e9a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156374/i-malkolm-vazei-fotia-sto-proto-playboy-toy-2017"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dfgsdfgsdfg_1.jpg?itok=1j3eiIFO" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156374/i-malkolm-vazei-fotia-sto-proto-playboy-toy-2017">Η Μάλκολμ βάζει «φωτιά» στο πρώτο «Playboy» του 2017</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156372/o-mploym-kai-i-peri-eginan-agiovasilides-tis-elpidas"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/1_210.jpg?itok=XC45nz4Q" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156372/o-mploym-kai-i-peri-eginan-agiovasilides-tis-elpidas">Ο Μπλουμ και η Πέρι έγιναν Αγιοβασίληδες της ελπίδας</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156371/anavoli-ton-diakopon-logo-iosis-gia-elisavet-kai-filippo"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/6966734.jpg?itok=URATuPup" width="135" height="70" alt="" title="Η βασίλισσα Ελισάβετ και ο πρίγκιπας Φίλιππος (αριστερά)" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156371/anavoli-ton-diakopon-logo-iosis-gia-elisavet-kai-filippo">Αναβολή των διακοπών λόγω ίωσης για Ελισάβετ και Φίλιππο</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156370/sta-skaria-nea-super-synergasia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfghgfgh.jpg?itok=ELIyQAx3" width="135" height="70" alt="" title="Λεονάρντο ντι Κάπριο (αριστερά) και Μάρτιν Σκορσέζε " /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156370/sta-skaria-nea-super-synergasia">Στα σκαριά νέα super συνεργασία</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156369/ntoympai-o-prigkipas-apolamvanei-tin-anatoli-apo-ta-synnefa"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/gfgfgfhg.jpg?itok=bblbasLm" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156369/ntoympai-o-prigkipas-apolamvanei-tin-anatoli-apo-ta-synnefa">Ντουμπάι: Ο πρίγκιπας απολαμβάνει την ανατολή από τα σύννεφα</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156368/hionismeni-sahara-ystera-apo-37-hronia"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/ad_229665027.jpg?itok=nKpzjWCh" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156368/hionismeni-sahara-ystera-apo-37-hronia">Χιονισμένη Σαχάρα ύστερα από 37 χρόνια!</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156367/epikiryxan-me-100000-eu-tynisio-gia-makeleio-sto-verolino"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/17422389.jpg?itok=d8PK2LAm" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156367/epikiryxan-me-100000-eu-tynisio-gia-makeleio-sto-verolino">Επικήρυξαν με 100.000 € Τυνήσιο για το μακελειό στο Βερολίνο</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/kosmos/2016/12/156366/o-ektelestis-itan-froyros-toy-erntogan"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/fgfghfhg.jpg?itok=PzUVOxRS" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΚΟΣΜΟΣ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kosmos/2016/12/156366/o-ektelestis-itan-froyros-toy-erntogan">Ο εκτελεστής  ήταν φρουρός του Ερντογάν</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus">

      
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://espressonews.disqus.com/?url=http%3A%2F%2Fwww.espressonews.gr%2Fkosmos%2F2016%2F12%2F156390%2Fpaihnidia-me-ta-lefta-ton-syntaxioyhon">View the discussion thread.</a></p></noscript></div>  </div>
  
</section> <!-- /.block -->
  </section> <!-- /#main -->
  
  
      <aside id="sidebar-second" role="complementary" class="sidebar clearfix">
      <div class="region region-sidebar-second">
  <section id="block-views-popular-block-2" class="block block-views">

        <h2 class="block-title">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</h2>
    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-bbe9c33e36006efddbc53e0b6371cb50">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156227/i-stella-horis-reyma-thermansi"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/t234t23_1.jpg?itok=35xkAz_a" width="135" height="70" alt="" title=" Η τραγουδίστρια με τον σύζυγό της Χρήστο Γκίκα σε φωτογράφιση για την «Espresso» τον Δεκέμβριο του &#039;14" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156227/i-stella-horis-reyma-thermansi">Η Στέλλα χωρίς ρεύμα &amp; θέρμανση</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156181/leventi-pare-me"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/4rf4we5thgdfhg.jpg?itok=4Bll7PGP" width="135" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156181/leventi-pare-me">Λεβέντη πάρε με... </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156273/thayma-ton-hristoygennon"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/dfsdfasd_0.jpg?itok=ppybOwNb" width="135" height="70" alt="" title="H Νένα Χρονοπούλου αγκαλιά με τον Χρηστάκη" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156273/thayma-ton-hristoygennon">Το «θαύμα» των Χριστουγέννων!</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2016/12/156270/apokalypsi-stoiheia-fotia-gia-thriler-me-ti-16hroni"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/esr_2012_011_cmyk.jpg?itok=FUEQty-o" width="135" height="70" alt="" title="Η άτυχη Κωνσταντίνα και ο πατέρας της Γιώργος Αναγνώστης" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2016/12/156270/apokalypsi-stoiheia-fotia-gia-thriler-me-ti-16hroni">ΑΠΟΚΑΛΥΨΗ: Στοιχεία- φωτιά για το θρίλερ με τη 16χρονη!</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/reportaz/2016/12/156242/o-drakos-tis-xanthis-egdyne-iereis"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/t45gwgtghgh_2.jpg?itok=IG5_wIV5" width="135" height="70" alt="" title="Ο «δράκος» της Ξάνθης Χρήστος Παπάζογλου" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">ΡΕΠΟΡΤΑΖ</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reportaz/2016/12/156242/o-drakos-tis-xanthis-egdyne-iereis">Ο «δράκος» της Ξάνθης έγδυνε ιερείς</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cover-story/2016/12/156246/piga-ston-paradeiso-kai-gyrisa"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_135_70/public/field/image/4rfrehjy.jpg?itok=WWagswws" width="135" height="70" alt="" title="Ο δρ Γκάρι Γουντ μιλά για την εμπειρία του στην εκπομπή του Σιντ Ροθ στην αμερικανική τηλεόραση «It’s Supernatural»" /></a></div>  </div>  
  <div class="views-field views-field-field-katigoriaarthrou">        <div class="field-content">COVER STORY</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cover-story/2016/12/156246/piga-ston-paradeiso-kai-gyrisa">«Πήγα στον Παράδεισο και γύρισα»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-views-espresso-girls-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-espresso-girls view-id-espresso_girls view-display-id-block_1 view-dom-id-db5e503f69b3c21d5e8fde756ba4c0a5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-espresso-girl-main-image">        <div class="field-content"><a href="/espresso-girl/2016/12/156387/eleni-matzoyrani"><img typeof="foaf:Image" src="http://www.espressonews.gr/sites/default/files/styles/image_300_300/public/field/espressogirlimage/dfghdfghdfg.jpg?itok=MJWDPoMS" width="290" height="290" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    </aside>  <!-- /#sidebar-second -->
  
  <footer id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-openx-44" class="block block-openx">

      
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('000 - 728x90 ROS BOTTOM');
// ]]> --></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </footer> <!-- /#footer -->

</div> <!-- /#container -->

<div id="under-container" class="clearfix">
<div class="region region-under-container">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <p><img src="/sites/default/files/imceimg2/footer_group_logo.png" height="39" width="310" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block">

      
  <div class="content">
    <p>
<a href="/κατηγορία-άρθρου/cover-story">Cover Story</a> &nbsp;<span style="font-size: small;">|&nbsp; </span>
<a href="/κατηγορία-άρθρου/ρεπορταζ">Ρεπορτάζ</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/πολιτικη">Πολιτική</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/κοσμοσ">Κόσμος</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/υγεια">Υγεία</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/αθλητικα">Αθλητικά</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/showbiz">Showbiz</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/tv-gossip">TV Gossip</a>&nbsp; <span style="font-size: small;">|</span>&nbsp; 
<a href="/κατηγορία-άρθρου/high-life">High Life</a>&nbsp; <span style="font-size: small;">|</span>&nbsp;&nbsp;
<a href="/κατηγορία-άρθρου/αστρα">Άστρα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/29/espresso-girl">Espresso Girl</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
<a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF/%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/37/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%B9%CE%B4%CE%B1">Πρωτοσέλιδα</a> &nbsp;<span style="font-size: small;">|</span>&nbsp; 
 
</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-25" class="block block-block">

      
  <div class="content">
    <a href="http://facebook.com/espressonews.gr" target="_blank" class="facebook_icon social_icon" title="Η Espressonews στο Facebook"></a>
<a href="http://twitter.com/espressonews_gr" target="_blank" class="twitter_icon social_icon" title="Η Espressonews στο Twitter"></a>
<a href="http://google.com/+espressonews" target="_blank" class="gplus_icon social_icon" title="Η Espressonews στο Google+"></a>
<a href="http://youtube.com/espressonewsgr " target="_blank" class="youtube_icon social_icon" title="Η Espressonews στο YouTube"></a>
<a href="http://www.espressonews.gr/rss.xml " target="_blank" class="rss_icon social_icon" title="Espressonews RSS"></a>  </div>
  
</section> <!-- /.block -->
<section id="block-socialbar-socialbar-block" class="block block-socialbar">

        <h2 class="block-title">SocialBar</h2>
    
  <div class="content">
    <div class="socialbar_buttons"><div id="socialbar-fb" class="socialbar_button" data-sc="fb"></div><div id="socialbar-tw" class="socialbar_button" data-sc="tw"></div><div id="socialbar-gp" class="socialbar_button" data-sc="gp"></div><div id="socialbar-yt" class="socialbar_button" data-sc="yt"></div></div><div class="socialbar_content"><div class="close_button">Close</div><div class="socialbar_item item_fb"><div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=espressonews.gr";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/espressonews.gr" data-tabs="timeline, events, messages" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"></div></div><div class="socialbar_item item_tw"><a class="twitter-timeline" href="https://twitter.com/espressonews_gr" data-widget-id="362175421082640384" width="300" height="400">Tweets by @espressonews_gr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="socialbar_item item_gp"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/+espressonews"></g:page></div><div class="socialbar_item item_yt"><script src="https://apis.google.com/js/platform.js"></script><div id="yt-button-wrapper"><div class="g-ytsubscribe" data-channel="espressonewsgr" data-layout="full" data-count="default"></div></div><div id="yt-list-wrapper"><ul id="YTFeedList" class="YT_FeedList"><li><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/irwlRD8R9I8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=irwlRD8R9I8" class="fblbtitle" target="_blank">Καζαμίας 2017 (Espresso 24.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 22/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=Cf0k3EY0lms" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/Cf0k3EY0lms/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=Cf0k3EY0lms" class="fblbtitle" target="_blank">Τριπλή εορταστική προσφορά (Espresso 17.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 15/12/2016</div></li><li><a href="https://www.youtube.com/watch?v=GzXHRUqwjN8" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/GzXHRUqwjN8/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=GzXHRUqwjN8" class="fblbtitle" target="_blank">Γιάννης Παπαϊωάννου (Espresso 03.12.16)</a><br/><span class="fblbinfo">Αναρτ.: 30/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=ACMPpO2KaJI" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/ACMPpO2KaJI/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=ACMPpO2KaJI" class="fblbtitle" target="_blank">6CD με δημοτικά τραγούδια (Espresso 26.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 24/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=gbplmISGPho" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/gbplmISGPho/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=gbplmISGPho" class="fblbtitle" target="_blank">Είναι ωραίος ο Ζαγοραίος (Espresso 19.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 16/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=LLIyaCId67w" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/LLIyaCId67w/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=LLIyaCId67w" class="fblbtitle" target="_blank">ΟΛΑ ΤΑ ΔΗΜΟΤΙΚΑ (Espresso - Σάββατο 12.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 09/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=hu63w6MDHWU" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/hu63w6MDHWU/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=hu63w6MDHWU" class="fblbtitle" target="_blank">ΤΑ ΑΠΑΓΟΡΕΥΜΕΝΑ (Espresso - Σάββατο 05.11.16)</a><br/><span class="fblbinfo">Αναρτ.: 02/11/2016</div></li><li><a href="https://www.youtube.com/watch?v=jNoX1YTdTj0" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/jNoX1YTdTj0/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=jNoX1YTdTj0" class="fblbtitle" target="_blank">3 συλλογές, 6CD (Espresso - Σάββατο 29.10.16)</a><br/><span class="fblbinfo">Αναρτ.: 26/10/2016</div></li><li><a href="https://www.youtube.com/watch?v=xoHvTHyNKqE" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/xoHvTHyNKqE/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=xoHvTHyNKqE" class="fblbtitle" target="_blank">Μάκης Χριστοδουλόπουλος (Espresso - Σάββατο 22.10.16)</a><br/><span class="fblbinfo">Αναρτ.: 19/10/2016</div></li><li><a href="https://www.youtube.com/watch?v=cv2uHrFJghE" class="fblbthumb-link"><img src="https://i.ytimg.com/vi/cv2uHrFJghE/default.jpg" alt="" width="61" height="45" class="fblbthumb" /></a><div class="fblbbd"><a href="https://www.youtube.com/watch?v=cv2uHrFJghE" class="fblbtitle" target="_blank">3 συλλογές • 6CD μαζί (Espresso - Σάββατο 15.10.16)</a><br/><span class="fblbinfo">Αναρτ.: 12/10/2016</div></li></ul></div><div style="clear: both;">&nbsp;</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block">

      
  <div class="content">
    <p>© 2007-2016, Espresso - Δημοκρατικός τύπος ΑΕ.</p><p>ΑΠΑΓΟΡΕΥΕΤΑΙ η αναδημοσίευση, η αναπαραγωγή, ολική, μερική ή περιληπτική ή κατά παράφραση ή διασκευή απόδοση του περιεχομένου του παρόντος web site με οποιονδήποτε τρόπο, ηλεκτρονικό, μηχανικό, φωτοτυπικό, ηχογράφησης ή άλλο, χωρίς προηγούμενη γραπτή άδεια του εκδότη.</p>  </div>
  
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block">

      
  <div class="content">
    <p><a href="/περιεχόμενο/σελίδα/18/όροι-χρήσης">Όροι Χρήσης</a>&nbsp; |&nbsp; <a href="/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1">Επικοινωνία</a>&nbsp; |&nbsp; <a href="/περιεχόμενο/σελίδα/20/διαφήμιση">Διαφήμιση</a></p>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>  <!-- /#sidebar-first -->
  <script type="text/javascript" src="http://www.espressonews.gr/sites/default/files/js/js_fIpKDJPCzgApzsVHPfa7cdWPu0FGXXaI0tlkkWevC5o.js"></script>
  
</body>

</html>