<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Ζώδια: Προβλέψεις Δευτέρας 4 Μαΐου | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://www.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }

				.single .tdc-row.td-stretch-content {
					padding: 0px !important;
				}
							
				.single .tdb_single_content .tdb-block-inner p, 
				.single .tdb_single_content .tdb-block-inner h1, 
				.single .tdb_single_content .tdb-block-inner h2, 
				.single .tdb_single_content .tdb-block-inner h3, 
				.single .tdb_single_content .tdb-block-inner h4, 
				.single .tdb_single_content .tdb-block-inner h5, 
				.single .tdb_single_content .tdb-block-inner ul {
					padding: 10px !important;
					margin: 0px !important;
				}
				
				h1,h2,h3,h4,h5, .single .tdb_single_date {
					padding: 0px 5px !important;
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
					padding: 0px 5px;
				}
				.td-post-sharing, .tdi_20_0e8 {
					margin: 0px !important;
				}
				
				.td-header-mobile-sticky-wrap.td-header-active {
					display: inline-table;
				}
				.wpb_wrapper .td_block_wrap .td_block_inner {
					margin-left: 0px;
					margin-right: 0px;
				}
				.wpb_wrapper .td_block_wrap .td_block_inner .td_module_flex {
					padding-left: 10px;
					padding-right: 10px;
				}
				/*.td-header-template-wrap { display:none !important; }*/
				.td-header-desktop-wrap, 
				.td-header-desktop-sticky-wrap { 
					display:none !important; 
				}
				.td-header-mobile-wrap, 
				.td-header-mobile-sticky-wrap { 
					display:block !important; position: fixed !important;
				}
				
				html.td-md-is-ios .td-pb-row > .td-element-style, 
				html.td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style, 
				html.td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
					width: 100vw !important;
				}
				body #td-mobile-nav, body .td-menu-mob-open-menu #td-mobile-nav { 
					width: 100% !important; 
				}
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline4', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-14').defineSizeMapping(inline2).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '256027');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 256027');
                
                
                
                                googletag.pubads().setTargeting('category', ['zwdia']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [zwdia]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="ΚΡΙΟΣ: Δώστε σημασία στις λεπτομέρειες και μην κλείσετε συμφωνίες προτού τις δείτε αναλυτικότερα. Παρατηρήστε τι γίνεται γύρω σας και θα διαπιστώσετε ότι" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ζώδια: Προβλέψεις Δευτέρας 4 Μαΐου | Espresso" />
	<meta property="og:description" content="ΚΡΙΟΣ: Δώστε σημασία στις λεπτομέρειες και μην κλείσετε συμφωνίες προτού τις δείτε αναλυτικότερα. Παρατηρήστε τι γίνεται γύρω σας και θα διαπιστώσετε ότι" />
	<meta property="og:url" content="https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/" />
	<meta property="og:site_name" content="Espresso" />
	<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
	<meta property="article:published_time" content="2020-05-04T06:28:21+00:00" />
	<meta property="og:image" content="https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="322" />
	<meta property="fb:app_id" content="698657293949104" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr/","sameAs":["https://www.facebook.com/espressonews.gr/"],"logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","inLanguage":"el","url":"https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png","width":800,"height":231,"caption":"Espresso"},"image":{"@id":"https://www.espressonews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr/","name":"Espresso","description":"","publisher":{"@id":"https://www.espressonews.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.espressonews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#primaryimage","inLanguage":"el","url":"https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg","width":630,"height":322,"caption":"\u0396\u03ce\u03b4\u03b9\u03b1"},{"@type":"WebPage","@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#webpage","url":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/","name":"\u0396\u03ce\u03b4\u03b9\u03b1: \u03a0\u03c1\u03bf\u03b2\u03bb\u03ad\u03c8\u03b5\u03b9\u03c2 \u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1\u03c2 4 \u039c\u03b1\u0390\u03bf\u03c5 | Espresso","isPartOf":{"@id":"https://www.espressonews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#primaryimage"},"datePublished":"2020-05-04T06:28:21+00:00","dateModified":"2020-05-04T06:28:21+00:00","description":"\u039a\u03a1\u0399\u039f\u03a3: \u0394\u03ce\u03c3\u03c4\u03b5 \u03c3\u03b7\u03bc\u03b1\u03c3\u03af\u03b1 \u03c3\u03c4\u03b9\u03c2 \u03bb\u03b5\u03c0\u03c4\u03bf\u03bc\u03ad\u03c1\u03b5\u03b9\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03bc\u03b7\u03bd \u03ba\u03bb\u03b5\u03af\u03c3\u03b5\u03c4\u03b5 \u03c3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b5\u03c2 \u03c0\u03c1\u03bf\u03c4\u03bf\u03cd \u03c4\u03b9\u03c2 \u03b4\u03b5\u03af\u03c4\u03b5 \u03b1\u03bd\u03b1\u03bb\u03c5\u03c4\u03b9\u03ba\u03cc\u03c4\u03b5\u03c1\u03b1. \u03a0\u03b1\u03c1\u03b1\u03c4\u03b7\u03c1\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b9 \u03b3\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b3\u03cd\u03c1\u03c9 \u03c3\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03b8\u03b1 \u03b4\u03b9\u03b1\u03c0\u03b9\u03c3\u03c4\u03ce\u03c3\u03b5\u03c4\u03b5 \u03cc\u03c4\u03b9","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/"]}]},{"@type":"NewsArticle","@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#article","isPartOf":{"@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#webpage"},"author":{"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e"},"headline":"\u0396\u03ce\u03b4\u03b9\u03b1: \u03a0\u03c1\u03bf\u03b2\u03bb\u03ad\u03c8\u03b5\u03b9\u03c2 \u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1\u03c2 4 \u039c\u03b1\u0390\u03bf\u03c5","datePublished":"2020-05-04T06:28:21+00:00","dateModified":"2020-05-04T06:28:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#webpage"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"image":{"@id":"https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/#primaryimage"},"articleSection":"\u0396\u03a9\u0394\u0399\u0391","inLanguage":"el","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.espressonews.gr/#organization"}},{"@type":["Person"],"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e","name":"\u039c\u03ac\u03b3\u03b4\u03b1","image":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/65de796576b2310a3f5ed55260632afa?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03b3\u03b4\u03b1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1799348-8';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1799348-8', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.espressonews.gr/wp-content/plugins/td-creative-plugin/css/style.css?ver=1.0.08' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.espressonews.gr/wp-content/themes/themes/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.espressonews.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=256027' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9e7d5eb1f1","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"9e7d5eb1f1","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//vidstat.taboola.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//domslc.com">
<link rel="dns-prefetch" href="//patgsrv.com">
<link rel="dns-prefetch" href="//platform-api.sharethis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com/">
<link rel="dns-prefetch" href="//www.googletagservices.com/">
<link rel="dns-prefetch" href="//partner.googleadservices.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//ajax.googleapis.com/">
<link rel="dns-prefetch" href="//static.adman.gr/">
<link rel="dns-prefetch" href="//platform.twitter.com/">
<link rel="dns-prefetch" href="//connect.facebook.net/">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net/">
<link rel="dns-prefetch" href="//staticxx.facebook.com/">
<link rel="dns-prefetch" href="//www.facebook.com/">
<link rel="dns-prefetch" href="//disqus.com/">
<link rel="dns-prefetch" href="//bs.serving-sys.com/">
<link rel="dns-prefetch" href="//www.youtube.com/">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com/">
<link rel="dns-prefetch" href="//obj.adman.gr/">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-256027 single-format-standard td-standard-pack zodia-provlepseis-deyteras-4-maioy global-block-template-9 tdb_template_205999 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/espressonews.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrities/">CELEBRITIES</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_529" class="tdc-zone"><div class="tdc_zone tdi_2_aae  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_aae{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_aae:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_aae:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_aae{
position:relative;
}
}

</style>
<div class="tdi_1_529_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_529_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_3_5ac" class="tdc-row"><div class="vc_row tdi_4_aeb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_aeb{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_aeb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_aeb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_0e4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_0e4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_0e4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_0e4{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e41 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_e41" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e41{
margin-top:5px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e41{
                    display: inline-block;
                }.tdi_7_e41 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e41 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e41 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_7fe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_7fe{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_7fe{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7fe{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_99e td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_99e" >
<style>
/* custom css */
.tdi_10_99e .tdb-logo-a,
                .tdi_10_99e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_99e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_99e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_99e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_99e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_99e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_99e .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_99e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_99e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_99e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_99e .tdb-logo-img{
                    max-width: 130px;
                }.tdi_10_99e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_99e .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_99e .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_979  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_979{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_979{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_979{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_434 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_434" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_434{
margin-top:5px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_434{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_434 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_434 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_434 .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5ae" class="tdc-zone"><div class="tdc_zone tdi_15_fed  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_fed{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_fed:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_fed:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_fed{
position:relative;
}
}

</style>
<div class="tdi_14_5ae_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5ae_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_16_446" class="tdc-row"><div class="vc_row tdi_17_555  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_555{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_555 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_555 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_cd2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_cd2{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_cd2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_cd2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_eef td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_eef" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_eef{
margin-top:5px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_eef{
                    display: inline-block;
                }.tdi_20_eef .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_eef .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_eef .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_74d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_74d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_74d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_74d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_55f td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_55f" >
<style>
/* custom css */
.tdi_23_55f .tdb-logo-a,
                .tdi_23_55f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_55f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_55f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_55f .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_55f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_55f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_55f .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_55f .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_55f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_55f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_55f .tdb-logo-img{
                    max-width: 130px;
                }.tdi_23_55f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_55f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_55f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_747  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_747{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_747{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_747{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_fdf td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_fdf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_fdf{
margin-top:3px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_fdf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_fdf .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_fdf .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_fdf .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_145" class="tdc-zone"><div class="tdc_zone tdi_28_a0e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_a0e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_a0e{
position:relative;
}

</style>
<div class="tdi_27_145_rand_style td-element-style" ><style>
.tdi_27_145_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_42a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_0ee  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_0ee{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_0ee.tdc-row-content-vert-center,
                    .tdi_30_0ee.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_0ee.tdc-row-content-vert-bottom,
                    .tdi_30_0ee.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_0ee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_0ee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_0ee{
margin-top:20px !important;
position:relative;
}

.tdi_30_0ee .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_0ee{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_42a_rand_style td-element-style" ><style>
.tdi_29_42a_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_45f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_45f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_a6f td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_a6f" >
<style>

/* inline tdc_css att */

.tdi_33_a6f{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
.tdi_33_a6f .tdb-logo-a,
                .tdi_33_a6f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_a6f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_a6f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_a6f .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_a6f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_a6f .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_a6f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_a6f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_a6f .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_a6f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_a6f .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_a1a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_a1a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_6e5 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_36_6e5" >
<style>

/* inline tdc_css att */

.tdi_36_6e5{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_6e5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_6e5 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_6e5 .tdb-head-date-txt{
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα 04|05|2020</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37_3f7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38_faa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38_faa{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_38_faa {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_38_faa .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_38_faa{
position:relative;
}

.tdi_38_faa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_3f7_rand_style td-element-style" ><style>
.tdi_37_3f7_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_40_4fe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_4fe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_41_844 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_41_844" >
<style>
/* custom css */
.tdi_41_844{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_41_844 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_41_844 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_42_d5e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_42_d5e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_d5e{
                    display: inline-block;
                }.tdi_42_d5e .tdb-menu > li .tdb-menu-sep,
                .tdi_42_d5e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_d5e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_d5e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_d5e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_d5e .tdb-menu > li > a,
                .tdi_42_d5e .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_d5e .tdb-menu > li > a,
                .tdi_42_d5e .td-subcat-more,
                .tdi_42_d5e .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:15px !important;
                }.tdi_42_d5e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_d5e .tdb-menu .tdb-normal-menu ul,
                .tdi_42_d5e .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_d5e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_d5e .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:15px !important;
                }.tdi_42_d5e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_d5e .tdb-menu > li > a,
                .tdi_42_d5e .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_d5e .tdb-menu > li > a,
                .tdi_42_d5e .td-subcat-more,
                .tdi_42_d5e .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_42_d5e .tdb-menu > li.current-menu-item > a,
				.tdi_42_d5e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_d5e .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_d5e .tdb-menu > li:hover > a,
				.tdi_42_d5e .tdb-menu > li.tdb-hover > a,
				.tdi_42_d5e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_d5e .tdb-menu > li > a:after,
				.tdi_42_d5e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_d5e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_d5e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_d5e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_d5e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_d5e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_d5e .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_d5e class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253516" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253517" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_a6e" class="tdc-zone"><div class="tdc_zone tdi_46_6e4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_6e4{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_f5a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_447  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_447{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_447 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_447 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_447.tdc-row-content-vert-center,
                    .tdi_48_447.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_447.tdc-row-content-vert-bottom,
                    .tdi_48_447.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_447.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_447.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_447{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_447 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_f5a_rand_style td-element-style" ><style>
.tdi_47_f5a_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_55e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_55e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_4f2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_51_4f2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_4f2{
                    display: inline-block;
                }.tdi_51_4f2 .tdb-menu > li > a,
                .tdi_51_4f2 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_4f2 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_4f2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_4f2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_4f2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_4f2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_4f2 .tdb-menu > li > a,
                .tdi_51_4f2 .td-subcat-more,
                .tdi_51_4f2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:13px !important;
                }.tdi_51_4f2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_4f2 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_4f2 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_4f2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_4f2 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Open Sans Condensed !important;font-size:16px !important;
                }.tdi_51_4f2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_4f2 .tdb-menu > li > a,
                .tdi_51_4f2 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_4f2 .tdb-menu > li > a,
                .tdi_51_4f2 .td-subcat-more,
                .tdi_51_4f2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_51_4f2 .tdb-menu > li.current-menu-item > a,
				.tdi_51_4f2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_4f2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_4f2 .tdb-menu > li:hover > a,
				.tdi_51_4f2 .tdb-menu > li.tdb-hover > a,
				.tdi_51_4f2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_4f2 .tdb-menu > li > a:after,
				.tdi_51_4f2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_4f2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="256027" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_54_27f" class="tdc-zone"><div class="tdc_zone tdi_55_445  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_445{
                    min-height: 0;
                }
</style><div id="tdi_56_97a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_a54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_a54{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_a54 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_a54 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_a54{
margin-top:15px !important;
}

.tdi_57_a54 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_f74  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_f74{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_f74{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_f74{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_ee7 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_60_ee7" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_ee7{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_ee7{
margin-bottom:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_ee7{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_ee7 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_ee7 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_60_ee7:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="630" 
                                        height="322" 
                                        class="entry-thumb" 
                                        src="https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg" srcset="https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg 630w, https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0-300x153.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" 
                                        alt="Ζώδια" 
                                        title="Ζώδια: Προβλέψεις Σαββατοκύριακου 2-3 Μαΐου"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_date tdi_61_fe5 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_61_fe5" >
<style>

/* inline tdc_css att */

.tdi_61_fe5{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_fe5{
margin-right:- !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_fe5{
                    display: inline-block;
                
					color: #e30613;
				
					font-family:PFBeauSansPro-Regular !important;font-size:15px !important;font-weight:900 !important;
				}.tdi_61_fe5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">4-05-2020 | 9:28πμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_62_57a tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_62_57a" >
<style>

/* inline tdc_css att */

.tdi_62_57a{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_57a{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_57a{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_57a .tdb-title-text{
					color: #222222;
				
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:34px !important;
				}.tdi_62_57a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_57a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_57a{
					text-align: left;
				}.tdi_62_57a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_57a .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:40px !important;line-height:34px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_57a .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_57a .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:26px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ζώδια: Προβλέψεις Δευτέρας 4 Μαΐου</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_63_7a5 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_63_7a5" ><div id="tdi_63_7a5" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85&url=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F&via=Espresso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85 %0A%0A https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85 https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/&text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ζώδια: Προβλέψεις Δευτέρας 4 Μαΐου&body=https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63_7a5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_64_47f td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_64_47f" >
<style>

/* inline tdc_css att */

.tdi_64_47f{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_47f{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_47f,
                .tdi_64_47f > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:17px !important;font-weight:300 !important;
		        }.tdi_64_47f h1{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_47f h2{
			        font-family:PFBeauSansPro-Regular !important;font-size:22px !important;
		        }.tdi_64_47f h3{
			        font-family:PFBeauSansPro-Regular !important;font-size:19px !important;
		        }.tdi_64_47f h4{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_47f h5{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_47f h6{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_47f li{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_47f .tdb-block-inner blockquote p{
			        font-family:PFBeauSansPro-Regular !important;font-weight:700 !important;
		        
			        color: #222222;
		        }.tdi_64_47f .wp-caption-text,
				.tdi_64_47f figcaption{
			        font-family:PFBeauSansPro-Regular !important;
		        
			        color: #ffffff;
		        }.tdi_64_47f .page-nav a,
				.tdi_64_47f .page-nav span,
				.tdi_64_47f .page-nav > div{
					font-family:PFBeauSansPro-Regular !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_47f,
                .tdi_64_47f > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:16px !important;font-weight:300 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_64_47f,
                .tdi_64_47f > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:15px !important;font-weight:300 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>ΚΡΙΟΣ:</strong> Δώστε σημασία στις λεπτομέρειες και μην κλείσετε συμφωνίες προτού τις δείτε αναλυτικότερα. Παρατηρήστε τι γίνεται γύρω σας και θα διαπιστώσετε ότι οι ρυθμοί τους έχουν πέσει. Περιορίστε την αναποφασιστικότητά σας για κάποια θέματα πριν κουραστούν οι γύρω σας.</p>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
<p><strong>ΤΑΥΡΟΣ:</strong> Μπορεί εσείς να&#8230; τελειώσατε με το παρελθόν, αλλά δεν έχει&#8230; τελειώσει αυτό μαζί σας. Βελτιώστε τις κοινωνικές σας σχέσεις και θα τονωθεί η αυτοπεποίθησή σας. Απολαύστε την καθημερινότητα και μη δημιουργείτε προβλήματα εκ του μηδενός.</p>
<p><strong>ΔΙΔΥΜΟΙ:</strong> Επειδή δεν είναι δυνατό να τα κάνετε όλα μόνοι σας, αναθέστε ευθύνες και στους άλλους. Κάνατε επαναστάσεις που δεν πέτυχαν, χρησιμοποιήσατε υψηλούς τόνους, απομακρύνατε φίλους και κυρίως αναζητήσατε έναν έρωτα που σας πρόδωσε.</p>
<p><strong>ΚΑΡΚΙΝΟΣ:</strong> Κάνοντας έναν απολογισμό των πεπραγμένων σας θα διαπιστώσετε ότι δεν καταφέρατε να ικανοποιήσετε πλήρως τις φιλοδοξίες σας. Οι αισιόδοξες σκέψεις θα σας βοηθήσουν να δημιουργήσετε τις προϋποθέσεις για ένα καλύτερο αύριο.</p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p><strong>ΛΕΩΝ:</strong> Χαρείτε την καινούργια σας σταθερή σχέση, που δεν θα στερεί τίποτα από την ανεξαρτησία σας. Η ζωντάνια αλλά και η τρυφερότητα που έχετε μπορεί να φέρουν τους άλλους στα νερά σας και να επικοινωνείτε καλά μαζί τους.</p>
<p><strong>ΠΑΡΘΕΝΟΣ:</strong> Θα σας ανοιχθούν νέοι δρόμοι. Κάποιους από αυτούς θα πρέπει να τους απορρίψετε και κάποιους άλλους να τολμήσετε να τους ακολουθήσετε, ώστε να αδράξετε τις ευκαιρίες και να ικανοποιήσετε τις φιλοδοξίες σας.</p>
<p><strong>ΖΥΓΟΣ:</strong> Ανανεώστε ό,τι δεν λειτουργεί σωστά στα εργασιακά σας θέματα, χωρίς να δίνετε υποσχέσεις που δεν θα κρατήσετε. Εάν είστε ήρεμοι και ψύχραιμοι στις αντιδράσεις σας, θα κουμαντάρετε καλύτερα τις καταστάσεις.</p>
<div class='gAdCentered' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline3 --></p>
<div id='div-gpt-ad-1504783259896-13' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
</script>
</div>
</div>
</div>
<p><strong>ΣΚΟΡΠΙΟΣ:</strong> Για να είναι ομαλές οι σχέσεις σας, φροντίστε να είστε πιο διαλλακτικοί στις απόψεις σας. Μοιραστείτε τις σκέψεις, τα συναισθήματά, τους προβληματισμούς, ακόμα και τους φόβους σας για να μπορέσετε να έχετε μια καλή σχέση.</p>
<p><strong>ΤΟΞΟΤΗΣ:</strong> Μη σκύβετε το κεφάλι σε όσους προσπαθούν να σας επιβληθούν, ακόμα και αν θα είναι συνεργάτες σας. Ασχοληθείτε με κάποια θέματα που σας φαίνονται ανεξήγητα και προσπαθήστε να τα ερμηνεύσετε.</p>
<p><strong>ΑΙΓΟΚΕΡΩΣ:</strong> Αυξημένες θα είναι οι πιθανότητες να μπορέσετε να αλλάξετε κάποια πράγματα στη ζωή σας. Μη φλερτάρετε ανεξέλεγκτα, γιατί θα μετανιώσετε που με τη συμπεριφορά σας επιτρέψατε να πληγωθούν πρόσωπα που δεν θέλατε.</p>
<div class='gAdCentered' id='inline4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline4 --></p>
<div id='div-gpt-ad-1504783259896-14' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-14'); });
</script>
</div>
</div>
</div>
<p><strong>ΥΔΡΟΧΟΟΣ:</strong> Εάν η σχέση σας στηρίζεται σε σεβασμό, αγάπη και αλληλοκατανόηση, είναι σε γερά θεμέλια και δεν χρειάζεται να ανησυχείτε ότι κινδυνεύει. Οπως και να έχει, πρέπει να θέσετε όρια στις ερωτικές επιθυμίες και το πάθος σας.</p>
<p><strong>ΙΧΘΥΕΣ:</strong> Μη βιαστείτε να καταλήξετε σε συμπεράσματα που είναι αβάσιμα, γιατί η σκληρότητα του συντρόφου σας θα είναι το αποτέλεσμα και ίσως καταστρέψετε τις προσδοκίες που είχατε για τη σχέση σας, ακόμα και αν αυτό δεν ήταν στις προθέσεις σας.</p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}13{{-PCOUNT-}} </div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_65_fbe td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_65_fbe" ><div id="tdi_65_fbe" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85&url=https%3A%2F%2Fwww.espressonews.gr%2Fzwdia%2F256027%2Fzodia-provlepseis-deyteras-4-maioy%2F&via=Espresso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85 %0A%0A https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85 https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/&text=%CE%96%CF%8E%CE%B4%CE%B9%CE%B1%3A+%CE%A0%CF%81%CE%BF%CE%B2%CE%BB%CE%AD%CF%88%CE%B5%CE%B9%CF%82+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%CF%82+4+%CE%9C%CE%B1%CE%90%CE%BF%CF%85">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ζώδια: Προβλέψεις Δευτέρας 4 Μαΐου&body=https://www.espressonews.gr/zwdia/256027/zodia-provlepseis-deyteras-4-maioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65_fbe">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_e74 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_66_e74{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_66_e74 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="1879273246"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68_711 "  style="height: 42px"></div><div class="td_block_wrap td_block_text_with_title tdi_69_7e1 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_69_7e1" >
<style>

/* inline tdc_css att */

.tdi_69_7e1{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_69_7e1,
                .tdi_69_7e1 p{
			        font-family:PFBeauSansPro-Black !important;font-size:20px !important;
		        }.tdi_69_7e1{
			        color: #ffffff;
		        }.tdi_69_7e1 a{
			        color: #ffffff;
		        }
</style>
<div class="tdi_69_7e1_rand_style td-element-style"><style>
.tdi_69_7e1_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://news.google.com/publications/CAAiEHLFqnY4wtYbK_AZaFlq0-MqFAgKIhByxap2OMLWGyvwGWhZatPj?hl=el&#038;gl=GR&#038;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Βρείτε μας στο Google News! Κάνε κλικ εδώ!</a></p>
</div></div><div class="td_block_wrap td_flex_block_1_custom_feed tdi_70_a44 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_70_a44" >
<style>
/* custom css */
.tdi_70_a44 .entry-thumb{
					background-position: center 50%;
				}.tdi_70_a44 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_70_a44 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_70_a44 .td-module-meta-info,
				.ie11 .tdi_70_a44 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_70_a44 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_70_a44 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_70_a44 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_70_a44 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_70_a44 .td-post-category{
					display: none;
				}.tdi_70_a44 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_70_a44 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_70_a44 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_70_a44 .td-read-more{
					display: none;
				}.tdi_70_a44 .td-author-date{
					display: none;
				}.tdi_70_a44 .td-post-author-name{
					display: none;
				}.tdi_70_a44 .td-post-date,
				.tdi_70_a44 .td-post-author-name span{
					display: none;
				}.tdi_70_a44 .entry-review-stars{
					display: none;
				}.tdi_70_a44 .td-icon-star,
                .tdi_70_a44 .td-icon-star-empty,
                .tdi_70_a44 .td-icon-star-half{
					font-size: 15px;
				}.tdi_70_a44 .td-module-comments{
					display: none;
				}.tdi_70_a44 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_70_a44 .entry-title{
					font-family:PFBeauSansPro-Black !important;font-size:18px !important;line-height:20px !important;
				}.tdi_70_a44 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_a44 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_a44 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_a44 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_a44 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_a44 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_a44 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_a44 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_a44 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_a44 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_a44 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_a44 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_a44 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_a44 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_70_a44 .td-block-title a,
				.tdi_70_a44 .td-block-title span{
					font-size:25px !important;
				}.tdi_70_a44 .entry-title{
					font-family:PFBeauSansPro-Regular !important;font-size:15px !important;line-height:19px !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΑΒΑΖΟΝΤΑΙ ΤΩΡΑ</span></h4></div><div id=tdi_70_a44 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96748/eleytheri-prosvasi-polites-choroi-prasinoy-athlisis/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/parka-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96748/eleytheri-prosvasi-polites-choroi-prasinoy-athlisis/" >«Σπάνε» τα&#8230; λουκέτα! Ελεύθερη ξανά η πρόσβαση στους χώρους πρασίνου και άθλησης της Περιφέρειας Αττικής</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96748/eleytheri-prosvasi-polites-choroi-prasinoy-athlisis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96746/h-maria-tzompanaki-apochairetise-ton-leyteri-kalomoiri-me-sparaktiki-anartisi/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/tzobanaki-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96746/h-maria-tzompanaki-apochairetise-ton-leyteri-kalomoiri-me-sparaktiki-anartisi/" >H Μαρία Τζομπανάκη αποχαιρέτησε τον Λευτέρη Καλομοίρη με σπαρακτική ανάρτηση</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96746/h-maria-tzompanaki-apochairetise-ton-leyteri-kalomoiri-me-sparaktiki-anartisi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96744/146-nekroi-50chronos-roma-larisa/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/κορωνοϊός-5-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96744/146-nekroi-50chronos-roma-larisa/" >Στους 146 οι νεκροί! 50χρονος Ρομά από τη Λάρισα το τελευταίο θύμα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96744/146-nekroi-50chronos-roma-larisa/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96737/o-manolis-kalomoiris-skotose-ton-patera-toy-kai-meta-ton-gio-moy-leei-o-pateras-toy-giorgoy-xyloyri-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/xyloyris-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96737/o-manolis-kalomoiris-skotose-ton-patera-toy-kai-meta-ton-gio-moy-leei-o-pateras-toy-giorgoy-xyloyri-video/" >«Ο Μανώλης Καλομοίρης σκότωσε τον πατέρα του και μετά τον γιο μου» λέει ο πατέρας του Γιώργου Ξυλούρη (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96737/o-manolis-kalomoiris-skotose-ton-patera-toy-kai-meta-ton-gio-moy-leei-o-pateras-toy-giorgoy-xyloyri-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96601/elegchoys-koronoio-kinites-omades-eody/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/EODY-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96601/elegchoys-koronoio-kinites-omades-eody/" >Πρεμιέρα για τους κατ’ οίκον ελέγχους για τον κορωνοϊό από τις 500 κινητές ομάδες του ΕΟΔΥ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96601/elegchoys-koronoio-kinites-omades-eody/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96719/to-moiroloi-prin-tin-kideia-toy-leyteri-kalomoiri-ston-eisaggelea-o-gios-toy-manolis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/anogeia-1-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96719/to-moiroloi-prin-tin-kideia-toy-leyteri-kalomoiri-ston-eisaggelea-o-gios-toy-manolis-video/" >Το μοιρολόι πριν την κηδεία του Λευτέρη Καλομοίρη &#8211;  Στον εισαγγελέα ο γιος του, Μανώλης (video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96719/to-moiroloi-prin-tin-kideia-toy-leyteri-kalomoiri-ston-eisaggelea-o-gios-toy-manolis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96591/proeidopoiisi-sypsa-epanakampsi-ioy-farmako-emvolio/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/kvronoios-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96591/proeidopoiisi-sypsa-epanakampsi-ioy-farmako-emvolio/" >Προειδοποίηση του καθηγητή Σύψα για πιθανή επανάκαμψη του ιού! «Το καλοκαίρι το φάρμακο, σε ένα χρόνο το εμβόλιο»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96591/proeidopoiisi-sypsa-epanakampsi-ioy-farmako-emvolio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/96595/apokalyptiko-vivlio-vretaniko-palati-megkan-markl/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/Meghan_Harry-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/lifestyle/96595/apokalyptiko-vivlio-vretaniko-palati-megkan-markl/" >Αποκαλυπτικό βιβλίο «ξεγυμνώνει» το βρετανικό παλάτι και ξεμπροστιάζει την Μέγκαν Μαρκλ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/96595/apokalyptiko-vivlio-vretaniko-palati-megkan-markl/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/ellada/96713/i-enosi-mazi-gia-to-paidi-stirixe-perissotera-apo-6-500-paidia-se-diastima-enos-mina/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/ΜΓΤΠ-Infographic-ΔΤ-1200Χ800-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/ellada/96713/i-enosi-mazi-gia-to-paidi-stirixe-perissotera-apo-6-500-paidia-se-diastima-enos-mina/" >Η Ένωση «Μαζί για το Παιδί» στήριξε περισσότερα από 6.500 παιδιά σε διάστημα ενός μήνα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/ellada/96713/i-enosi-mazi-gia-to-paidi-stirixe-perissotera-apo-6-500-paidia-se-diastima-enos-mina/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/media/96606/kampoyrakis-ypofantis-poylane-koytochorto/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/05/newsroom-324x235.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsbreak.gr/media/96606/kampoyrakis-ypofantis-poylane-koytochorto/" >Καμπουράκης και Υποφάντης πουλάνε κουτόχορτο, αλλά ο ελληνικός λαός δεν… αγοράζει</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/media/96606/kampoyrakis-ypofantis-poylane-koytochorto/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_72_444 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_related tdi_73_084 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_73_084" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span></h4></div><div id=tdi_73_084 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/256066/zodia-provlepseis-savvatokyriakoy-2-3-maioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Σαββατοκύριακου 2-3 Μαΐου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/256066/zodia-provlepseis-savvatokyriakoy-2-3-maioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Σαββατοκύριακου 2-3 Μαΐου">Ζώδια: Προβλέψεις Σαββατοκύριακου 2-3 Μαΐου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T13:20:41+00:00" >3-05-2020 | 13:20μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΤΑΥΡΟΣ: Έχετε τη δύναμη να ενεργήσετε αποφασιστικά και άμεσα, οπότε χρησιμοποιήστε τα όπλα σας. Έχετε τη δυνατότητα να αναβαθμιστείτε τόσο στον επαγγελματικό τομέα όσο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/256066/zodia-provlepseis-savvatokyriakoy-2-3-maioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255935/zodia-provlepseis-pemptis-30-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Πέμπτης 30 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255935/zodia-provlepseis-pemptis-30-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Πέμπτης 30 Απριλίου">Ζώδια: Προβλέψεις Πέμπτης 30 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T09:17:18+00:00" >30-04-2020 | 9:17πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Μη ζορίζετε τα πράγματα για να γίνουν όπως εσείς τα φαντάζεστε. Μόνο ο χρόνος θα δείξει αν οι ενέργειες που κάνετε είναι αποδοτικές....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255935/zodia-provlepseis-pemptis-30-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255886/zodia-provlepseis-tetartis-29-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Τετάρτης 29 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/astra_486_559_0-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255886/zodia-provlepseis-tetartis-29-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Τετάρτης 29 Απριλίου">Ζώδια: Προβλέψεις Τετάρτης 29 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T09:24:38+00:00" >29-04-2020 | 9:24πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Μέχρι το τέλος της μέρας θα τα έχετε καταφέρει περίφημα. Εξάλλου, η ομορφιά και η εμφάνισή σας στηρίζονται στη γοητεία που ασκείτε μέσα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255886/zodia-provlepseis-tetartis-29-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255844/zodia-provlepseis-tritis-28-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Τρίτης 28 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255844/zodia-provlepseis-tritis-28-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Τρίτης 28 Απριλίου">Ζώδια: Προβλέψεις Τρίτης 28 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:47:19+00:00" >28-04-2020 | 9:47πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Ένα ταξίδι με τα άτομα της αρεσκείας σας θα σας ξεκουράσει και θα σας ηρεμήσει. Φροντίστε προτού ξεκινήσετε να τακτοποιήσετε εκκρεμότητες που σας...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255844/zodia-provlepseis-tritis-28-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255793/zodia-provlepseis-deyteras-27-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Δευτέρας 27 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/astra_486_559_0.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255793/zodia-provlepseis-deyteras-27-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Δευτέρας 27 Απριλίου">Ζώδια: Προβλέψεις Δευτέρας 27 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T10:49:57+00:00" >27-04-2020 | 10:49πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Οι δεσμευμένοι αποφύγετε να εγκλωβίσετε τον σύντροφό σας στις δικές σας ανασφάλειες, γιατί αν η σχέση σας δεν βασίζεται στα αισθήματα, μπορεί να...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255793/zodia-provlepseis-deyteras-27-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255790/zodia-provlepseis-savvatokyriakoy-25-26-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Σαββατοκύριακου 25-26 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/03/astra_486_559_0-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255790/zodia-provlepseis-savvatokyriakoy-25-26-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Σαββατοκύριακου 25-26 Απριλίου">Ζώδια: Προβλέψεις Σαββατοκύριακου 25-26 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T10:09:00+00:00" >25-04-2020 | 10:09πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Αποφύγετε τα πειράματα και επενδύστε μόνο σε κάτι για το οποίο είστε απόλυτα σίγουροι ή σε κάτι που είναι πραγματικά χρήσιμο. Η καριέρα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255790/zodia-provlepseis-savvatokyriakoy-25-26-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255732/zodia-provlepseis-paraskeyis-24-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Παρασκευής 24 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/astra_486_559_0-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255732/zodia-provlepseis-paraskeyis-24-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Παρασκευής 24 Απριλίου">Ζώδια: Προβλέψεις Παρασκευής 24 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:20:03+00:00" >24-04-2020 | 9:20πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Μην αφήσετε τους άλλους να καθορίζουν τη ζωή σας. Διευθετήστε τα οικονομικά σας προβλήματα, γιατί οι πιέσεις που θα δεχθείτε θα σας φέρουν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255732/zodia-provlepseis-paraskeyis-24-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/zwdia/" class="td-post-category">ΖΩΔΙΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/zwdia/255670/zodia-provlepseis-pemptis-23-aprilioy/" rel="bookmark" class="td-image-wrap " title="Ζώδια: Προβλέψεις Πέμπτης 23 Απριλίου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/astra_486_559_0-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/zwdia/255670/zodia-provlepseis-pemptis-23-aprilioy/" rel="bookmark" title="Ζώδια: Προβλέψεις Πέμπτης 23 Απριλίου">Ζώδια: Προβλέψεις Πέμπτης 23 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T09:17:54+00:00" >23-04-2020 | 9:17πμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">ΚΡΙΟΣ: Αναζητήστε τα αίτια, αν κάποιες στιγμές αισθανθείτε ανεπαρκείς σε ορισμένα θέματα που ίσως προκύψουν. Από εσάς εξαρτάται να ανατρέψετε τα σημερινά δεδομένα. Κάθε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/zwdia/255670/zodia-provlepseis-pemptis-23-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_75_4fd  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_75_4fd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_4fd{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_4fd{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_4fd{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_76_ae6 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_76_ae6" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_77_a85 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_77_a85" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_d4f tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_78_d4f" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_80_eaf "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_81_af7 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_81_af7" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_82_f40 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_82_f40" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_83_457" class="tdc-zone"><div class="tdc_zone tdi_84_ffb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84_ffb{
                    min-height: 0;
                }
</style><div id="tdi_85_fea" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86_ee2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86_ee2{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_86_ee2{
padding-top:20px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_86_ee2 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_86_ee2{
padding-top:70px !important;
}
}

</style>
<div class="tdi_85_fea_rand_style td-element-style" ><style>
.tdi_85_fea_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_88_d4f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_d4f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_89_11f tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_89_11f" >
<style>
/* custom css */
.tdi_89_11f{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">Το σύνολο του περιεχομένου και των υπηρεσιών του espressonews.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_45b tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_90_45b" >
<style>
/* custom css */
.tdi_90_45b .tdm-descr{
                    color: #ffffff;
                
					font-family:PFBeauSansPro-Regular !important;font-size:13px !important;font-weight:900 !important;
				}.tdi_90_45b .tdm-descr a{
                    color: #ffd800;
                }.tdi_90_45b .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"> © 2007-2019, Espresso - ΕΣΤΙΑ ΕΠΕΝΔΥΤΙΚΗ ΜΜΕ Α.Ε <br>
Made by <a href="http://www.minoandesign.gr" target="_blank" rel="noopener">minoanDesign</a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5eaff4487cb99
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
td-post-content p, .td-post-content {
    font-family: PFBeauSansPro-Regular;
    font-size: 16px;
    font-weight: normal;
}
}
</style>

<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_42_d5e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_42_d5e');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51_4f2';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51_4f2');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_60_ee7'),
                        blockClass = '.tdi_60_ee7',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'167874853',post:'256027',tz:'3',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '256027' ]);
</script>

</body>
</html>