<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://cdn.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }

				.single .tdc-row.td-stretch-content {
					padding: 0px !important;
				}
							
				.single .tdb_single_content .tdb-block-inner p, 
				.single .tdb_single_content .tdb-block-inner h1, 
				.single .tdb_single_content .tdb-block-inner h2, 
				.single .tdb_single_content .tdb-block-inner h3, 
				.single .tdb_single_content .tdb-block-inner h4, 
				.single .tdb_single_content .tdb-block-inner h5, 
				.single .tdb_single_content .tdb-block-inner ul {
					padding: 10px !important;
					margin: 0px !important;
				}
				
				h1,h2,h3,h4,h5, .single .tdb_single_date {
					padding: 0px 5px !important;
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
					padding: 0px 5px;
				}
				.td-post-sharing, .tdi_20_0e8 {
					margin: 0px !important;
				}
				
				.td-header-mobile-sticky-wrap.td-header-active {
					display: inline-table;
				}
				.wpb_wrapper .td_block_wrap .td_block_inner {
					margin-left: 0px;
					margin-right: 0px;
				}
				.wpb_wrapper .td_block_wrap .td_block_inner .td_module_flex {
					padding-left: 10px;
					padding-right: 10px;
				}
				/*.td-header-template-wrap { display:none !important; }*/
				.td-header-desktop-wrap, 
				.td-header-desktop-sticky-wrap { 
					display:none !important; 
				}
				.td-header-mobile-wrap, 
				.td-header-mobile-sticky-wrap { 
					display:block !important; position: fixed !important;
				}
				
				html.td-md-is-ios .td-pb-row > .td-element-style, 
				html.td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style, 
				html.td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
					width: 100vw !important;
				}
				body #td-mobile-nav, body .td-menu-mob-open-menu #td-mobile-nav { 
					width: 100% !important; 
				}
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '255806');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 255806');
                
                
                
                                googletag.pubads().setTargeting('category', ['athlitika']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [athlitika]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        <link rel='dns-prefetch' href='//cdn.espressonews.gr' />
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Αγκυροβολημένος στο μεγάλο Λιμάνι θα παραμείνει ο Πέδρο Μαρτίνς. Ο Πορτογάλος τεχνικός φέρεται ότι έχει έρθει σε προφορική συμφωνία με τη διοίκηση του"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου | Espresso" />
<meta property="og:description" content="Αγκυροβολημένος στο μεγάλο Λιμάνι θα παραμείνει ο Πέδρο Μαρτίνς. Ο Πορτογάλος τεχνικός φέρεται ότι έχει έρθει σε προφορική συμφωνία με τη διοίκηση του" />
<meta property="og:url" content="https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="ΑΘΛΗΤΙΚΑ" />
<meta property="article:published_time" content="2020-04-27T11:29:17+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695.jpg" />
<meta property="og:image:secure_url" content="https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αγκυροβολημένος στο μεγάλο Λιμάνι θα παραμείνει ο Πέδρο Μαρτίνς. Ο Πορτογάλος τεχνικός φέρεται ότι έχει έρθει σε προφορική συμφωνία με τη διοίκηση του" />
<meta name="twitter:title" content="Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου | Espresso" />
<meta name="twitter:image" content="https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-creative-plugin/css/style.css?ver=1.0.08' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.espressonews.gr/wp-content/themes/themes/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=255806' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1ae5fad5ea","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"1ae5fad5ea","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.espressonews.gr/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.espressonews.gr/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.espressonews.gr/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="https://cdn.espressonews.gr/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="https://cdn.espressonews.gr/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="https://cdn.espressonews.gr/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//vidstat.taboola.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//domslc.com">
<link rel="dns-prefetch" href="//patgsrv.com">
<link rel="dns-prefetch" href="//platform-api.sharethis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com/">
<link rel="dns-prefetch" href="//www.googletagservices.com/">
<link rel="dns-prefetch" href="//partner.googleadservices.com/">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="//ajax.googleapis.com/">
<link rel="dns-prefetch" href="//static.adman.gr/">
<link rel="dns-prefetch" href="//platform.twitter.com/">
<link rel="dns-prefetch" href="//connect.facebook.net/">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net/">
<link rel="dns-prefetch" href="//staticxx.facebook.com/">
<link rel="dns-prefetch" href="//www.facebook.com/">
<link rel="dns-prefetch" href="//disqus.com/">
<link rel="dns-prefetch" href="//bs.serving-sys.com/">
<link rel="dns-prefetch" href="//www.youtube.com/">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com/">
<link rel="dns-prefetch" href="//obj.adman.gr/">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-255806 single-format-standard td-standard-pack o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy global-block-template-9 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/espressonews.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrities/">CELEBRITIES</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_abd" class="tdc-zone"><div class="tdc_zone tdi_2_aaa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_aaa{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_aaa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_aaa:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_aaa{
position:relative;
}
}

</style>
<div class="tdi_1_abd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_abd_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_3_ede" class="tdc-row"><div class="vc_row tdi_4_ad5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ad5{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ad5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ad5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_668  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_668{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_668{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_668{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_186 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_186" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_186{
margin-top:5px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_186{
                    display: inline-block;
                }.tdi_7_186 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_186 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_186 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_811  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_811{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_811{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_811{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6ba td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_6ba" >
<style>
/* custom css */
.tdi_10_6ba .tdb-logo-a,
                .tdi_10_6ba h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6ba .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6ba .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6ba .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_6ba .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_6ba .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_6ba .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6ba .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_6ba .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6ba .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6ba .tdb-logo-img{
                    max-width: 130px;
                }.tdi_10_6ba .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_6ba .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_6ba .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ae6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ae6{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_ae6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ae6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_e5e td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_e5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_e5e{
margin-top:5px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_e5e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_e5e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_e5e .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_e5e .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_8de" class="tdc-zone"><div class="tdc_zone tdi_15_f6a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f6a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_f6a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_f6a:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_f6a{
position:relative;
}
}

</style>
<div class="tdi_14_8de_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_8de_rand_style{
background-color:#ed1c24 !important;
}
}
 </style></div><div id="tdi_16_5f3" class="tdc-row"><div class="vc_row tdi_17_6a7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_6a7{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_6a7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_6a7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_f7a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_f7a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_f7a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_f7a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_a7f td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_a7f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_a7f{
margin-top:5px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_a7f{
                    display: inline-block;
                }.tdi_20_a7f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_a7f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_a7f .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_561  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_561{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_561{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_561{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_da9 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_da9" >
<style>
/* custom css */
.tdi_23_da9 .tdb-logo-a,
                .tdi_23_da9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_da9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_da9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_da9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_da9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_da9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_da9 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_da9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_da9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_da9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_da9 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_23_da9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_da9 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_da9 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/logo-1.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_d52  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_d52{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_d52{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_d52{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_76e td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_76e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_76e{
margin-top:3px !important;
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_76e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_76e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_76e .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_76e .tdb-header-search-button-mob i{
                    font-size: 28px;
                
                    width: 42px;
					height: 42px;
					line-height:  42px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_971" class="tdc-zone"><div class="tdc_zone tdi_28_29a  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_29a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_29a{
position:relative;
}

</style>
<div class="tdi_27_971_rand_style td-element-style" ><style>
.tdi_27_971_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_3ed" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_353  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_353{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_353.tdc-row-content-vert-center,
                    .tdi_30_353.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_353.tdc-row-content-vert-bottom,
                    .tdi_30_353.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_353.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_353.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_353{
margin-top:20px !important;
position:relative;
}

.tdi_30_353 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_353{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_3ed_rand_style td-element-style" ><style>
.tdi_29_3ed_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_39a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_39a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_ced td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_ced" >
<style>

/* inline tdc_css att */

.tdi_33_ced{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
.tdi_33_ced .tdb-logo-a,
                .tdi_33_ced h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_ced .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_ced .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_ced .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_ced .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_ced .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_ced .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_ced .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ced .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_ced .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_ced .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_557  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_557{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_ddd td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_36_ddd" >
<style>

/* inline tdc_css att */

.tdi_36_ddd{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_ddd{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_ddd .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_ddd .tdb-head-date-txt{
                    font-family:PFBeauSansPro-Regular !important;font-size:23px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα 27|04|2020</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37_ec6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38_711  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38_711{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_38_711 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_38_711 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_38_711{
position:relative;
}

.tdi_38_711 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_ec6_rand_style td-element-style" ><style>
.tdi_37_ec6_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_40_96e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_96e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_41_68c td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_41_68c" >
<style>
/* custom css */
.tdi_41_68c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_41_68c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_41_68c .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_42_1aa tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_42_1aa"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_1aa{
                    display: inline-block;
                }.tdi_42_1aa .tdb-menu > li .tdb-menu-sep,
                .tdi_42_1aa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_1aa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_1aa .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_1aa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_1aa .tdb-menu > li > a,
                .tdi_42_1aa .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_1aa .tdb-menu > li > a,
                .tdi_42_1aa .td-subcat-more,
                .tdi_42_1aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:15px !important;
                }.tdi_42_1aa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_1aa .tdb-menu .tdb-normal-menu ul,
                .tdi_42_1aa .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_1aa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_1aa .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:15px !important;
                }.tdi_42_1aa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_1aa .tdb-menu > li > a,
                .tdi_42_1aa .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_1aa .tdb-menu > li > a,
                .tdi_42_1aa .td-subcat-more,
                .tdi_42_1aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_42_1aa .tdb-menu > li.current-menu-item > a,
				.tdi_42_1aa .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_1aa .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_1aa .tdb-menu > li:hover > a,
				.tdi_42_1aa .tdb-menu > li.tdb-hover > a,
				.tdi_42_1aa .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_1aa .tdb-menu > li > a:after,
				.tdi_42_1aa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_1aa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_1aa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_1aa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_1aa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_1aa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_1aa .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_1aa class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253516" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-253517" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_54a" class="tdc-zone"><div class="tdc_zone tdi_46_aa9  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_aa9{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_aea" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_619  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_619{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_619 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_619 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_619.tdc-row-content-vert-center,
                    .tdi_48_619.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_619.tdc-row-content-vert-bottom,
                    .tdi_48_619.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_619.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_619.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_619{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_619 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_aea_rand_style td-element-style" ><style>
.tdi_47_aea_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_96a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_96a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_999 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_51_999"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_999{
                    display: inline-block;
                }.tdi_51_999 .tdb-menu > li > a,
                .tdi_51_999 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_999 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_999 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_999 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_999 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_999 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_999 .tdb-menu > li > a,
                .tdi_51_999 .td-subcat-more,
                .tdi_51_999 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:13px !important;
                }.tdi_51_999 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_999 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_999 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_999 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_999 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Open Sans Condensed !important;font-size:16px !important;
                }.tdi_51_999 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_999 .tdb-menu > li > a,
                .tdi_51_999 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_999 .tdb-menu > li > a,
                .tdi_51_999 .td-subcat-more,
                .tdi_51_999 .td-subcat-more > .tdb-menu-item-text{
                    font-family:PFBeauSansPro-Regular !important;font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_51_999 .tdb-menu > li.current-menu-item > a,
				.tdi_51_999 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_999 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_999 .tdb-menu > li:hover > a,
				.tdi_51_999 .tdb-menu > li.tdb-hover > a,
				.tdi_51_999 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_999 .tdb-menu > li > a:after,
				.tdi_51_999 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_999 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrities/"><div class="tdb-menu-item-text">CELEBRITIES</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253516"><a href="https://www.espressonews.gr/moda/"><div class="tdb-menu-item-text">ΜΟΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-253517"><a href="https://www.espressonews.gr/omorfia/"><div class="tdb-menu-item-text">ΟΜΟΡΦΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/"><div class="tdb-menu-item-text">ΡΕΠΟΡΤΑΖ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/"><div class="tdb-menu-item-text">COVER STORY</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/"><div class="tdb-menu-item-text">ΖΩΔΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/"><div class="tdb-menu-item-text">ΠΡΩΤΟΣΕΛΙΔΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/"><div class="tdb-menu-item-text">ΥΓΕΙΑ</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/"><div class="tdb-menu-item-text">ESPRESSO GIRL</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="255806" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_54_8e6" class="tdc-zone"><div class="tdc_zone tdi_55_9ae  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_9ae{
                    min-height: 0;
                }
</style><div id="tdi_56_1ce" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_cef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_cef{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_cef {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_cef .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_cef{
margin-top:15px !important;
}

.tdi_57_cef .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_ded  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_ded{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_ded{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_ded{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_555 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_60_555" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_555{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_555{
margin-bottom:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_555{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_555 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_555 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_60_555:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1200" 
                                        height="700" 
                                        class="entry-thumb" 
                                        src="https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695.jpg" srcset="https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695.jpg 1200w, https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695-300x175.jpg 300w, https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695-1024x597.jpg 1024w, https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695-768x448.jpg 768w, https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695-696x406.jpg 696w, https://cdn.espressonews.gr/wp-content/uploads/2020/04/f1-4979695-1068x623.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" 
                                        alt="" 
                                        title=""
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_date tdi_61_a75 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_61_a75" >
<style>

/* inline tdc_css att */

.tdi_61_a75{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_a75{
margin-right:- !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_a75{
                    display: inline-block;
                
					color: #e30613;
				
					font-family:PFBeauSansPro-Regular !important;font-size:15px !important;font-weight:900 !important;
				}.tdi_61_a75 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">27-04-2020 | 14:29μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_62_b9d tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_62_b9d" >
<style>

/* inline tdc_css att */

.tdi_62_b9d{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_b9d{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_b9d{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_b9d .tdb-title-text{
					color: #222222;
				
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:34px !important;
				}.tdi_62_b9d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_b9d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_b9d{
					text-align: left;
				}.tdi_62_b9d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_b9d .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:40px !important;line-height:34px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_b9d .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_b9d .tdb-title-text{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:26px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_63_6a6 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_63_6a6" ><div id="tdi_63_6a6" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85&url=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F&via=Espresso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85 %0A%0A https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85 https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/&text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου&body=https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63_6a6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_64_5db td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_64_5db" >
<style>

/* inline tdc_css att */

.tdi_64_5db{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_5db{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_5db,
                .tdi_64_5db > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:17px !important;font-weight:300 !important;
		        }.tdi_64_5db h1{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_5db h2{
			        font-family:PFBeauSansPro-Regular !important;font-size:22px !important;
		        }.tdi_64_5db h3{
			        font-family:PFBeauSansPro-Regular !important;font-size:19px !important;
		        }.tdi_64_5db h4{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_5db h5{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_5db h6{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_5db li{
			        font-family:PFBeauSansPro-Regular !important;
		        }.tdi_64_5db .tdb-block-inner blockquote p{
			        font-family:PFBeauSansPro-Regular !important;font-weight:700 !important;
		        
			        color: #222222;
		        }.tdi_64_5db .wp-caption-text,
				.tdi_64_5db figcaption{
			        font-family:PFBeauSansPro-Regular !important;
		        
			        color: #ffffff;
		        }.tdi_64_5db .page-nav a,
				.tdi_64_5db .page-nav span,
				.tdi_64_5db .page-nav > div{
					font-family:PFBeauSansPro-Regular !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_5db,
                .tdi_64_5db > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:16px !important;font-weight:300 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_64_5db,
                .tdi_64_5db > p{
			        font-family:PFBeauSansPro-Regular !important;font-size:15px !important;font-weight:300 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Αγκυροβολημένος στο μεγάλο Λιμάνι θα παραμείνει ο Πέδρο Μαρτίνς. Ο Πορτογάλος τεχνικός φέρεται ότι έχει έρθει σε προφορική συμφωνία με τη διοίκηση του Ολυμπιακού για την ανανέωση της συνεργασίας του.</p>
<div class='gAdLeft' id='inline1' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
<p>Αυτό αποκάλυψε η «O Jogo», υπογραμμίζοντας ότι το νέο συμβόλαιο θα έχει ισχύ ενός χρόνου με οικονομική αναπροσαρμογή, με τις μεικτές απολαβές του να ξεπερνούν το 1.000.000 ευρώ.</p>
<p>«Ο Ολυμπιακός προχώρησε τις διαπραγματεύσεις με τον Μαρτίνς, λόγω της καλής δουλειάς του αυτά τα σχεδόν δύο χρόνια που είναι στην Ελλάδα» αναφέρει το σχετικό δημοσίευμα, καταλήγοντας ότι σύντομα θα υπάρξουν οι επίσημες ανακοινώσεις από την πειραϊκή ΠΑΕ. Όλες οι κινήσεις του Ιβηρα τεχνικού, εξάλλου, μαρτυρούν ότι δουλεύει πυρετωδώς για τη νέα αγωνιστική περίοδο. Βέβαια, τη δεδομένη χρονική στιγμή ζητούμενο είναι η ολοκλήρωση της φετινής αλλά και η απεμπλοκή από τη δικαστική περιπέτεια, για την οποία οι Πειραιώτες δεν ανησυχούν.</p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p>Στο επίσημο κανάλι της Πόρτο μίλησε ο Ζοσέ Σα, τονίζοντας την αναγκαιότητα ολοκλήρωσης των πρωταθλημάτων. «Πρέπει να τελειώσουν. Οι ομάδες χρειάζονται τα χρήματα. Εάν τελειώσουν όπως είναι τώρα, πολλές ομάδες θα αντιμετωπίσουν προβλήματα. Αλλά και για τους παίκτες θα είναι δύσκολο, γιατί θα τελειώσει αυτή η σεζόν και θα αρχίσει η επόμενη χωρίς μεγάλο διάλειμμα. Δεν ξέρουμε τι θα γίνει, περιμένουμε» υποστήριξε ο Πορτογάλος τερματοφύλακας, ενώ αναφερόμενος στον κορονοϊό είπε: «Όταν ξεκίνησε αυτή η ιστορία και αναβλήθηκε η δράση, προσπάθησα να πάω στην Πορτογαλία. Θα προτιμούσα να κάνω καραντίνα στο σπίτι μου. Προσπάθησα να επιστρέψω, μίλησα με τους ανθρώπους της ομάδας, αλλά δεν τα κατάφερα. Η κυβέρνηση δεν το επέτρεψε. Μείναμε τελικά εδώ. Τελικά, ήταν καλύτερο που μείναμε&#8230;»</p>
<p>Τέλος, πληθαίνουν οι φήμες απόκτησης του Λούκας Σάσα. Ο 30χρονος Βραζιλιάνος μέσος του Αρη αρέσει στον Μαρτίνς και φαίνεται θετικός στο ενδεχόμενο να φορέσει τη φανέλα των «ερυθρολεύκων». Μένει να φανεί αν οι Πειραιώτες επισημοποιήσουν το ενδιαφέρον τους κάνοντας επίσημη κρούση για την περίπτωσή του στους Θεσσαλονικείς.</p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}8{{-PCOUNT-}} </div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_65_557 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_65_557" ><div id="tdi_65_557" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85&url=https%3A%2F%2Fwww.espressonews.gr%2Fathlitika%2F255806%2Fo-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy%2F&via=Espresso">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85 %0A%0A https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85 https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/&text=%CE%9F+%CE%9C%CE%B1%CF%81%CF%84%CE%AF%CE%BD%CF%82+%CF%86%CE%AD%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CF%8C%CF%84%CE%B9+%CF%83%CF%85%CE%BC%CF%86%CF%8E%CE%BD%CE%B7%CF%83%CE%B5+%CF%80%CF%81%CE%BF%CF%86%CE%BF%CF%81%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9F%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B1%CE%BD%CE%AD%CF%89%CF%83%CE%B7+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CE%BB%CE%B1%CE%AF%CE%BF%CF%85">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ο Μαρτίνς φέρεται ότι συμφώνησε προφορικά με τον Ολυμπιακό για ανανέωση συμβολαίου&body=https://www.espressonews.gr/athlitika/255806/o-martins-feretai-oti-symfonise-proforika-me-ton-olympiako-gia-ananeosi-symvolaioy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65_557">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_5d7 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_66_5d7{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_66_5d7 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="1879273246"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68_11c "  style="height: 42px"></div><div class="td_block_wrap td_block_text_with_title tdi_69_cd6 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_69_cd6" >
<style>

/* inline tdc_css att */

.tdi_69_cd6{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_69_cd6,
                .tdi_69_cd6 p{
			        font-family:PFBeauSansPro-Black !important;font-size:20px !important;
		        }.tdi_69_cd6{
			        color: #ffffff;
		        }.tdi_69_cd6 a{
			        color: #ffffff;
		        }
</style>
<div class="tdi_69_cd6_rand_style td-element-style"><style>
.tdi_69_cd6_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://news.google.com/publications/CAAiEHLFqnY4wtYbK_AZaFlq0-MqFAgKIhByxap2OMLWGyvwGWhZatPj?hl=el&#038;gl=GR&#038;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Βρείτε μας στο Google News! Κάνε κλικ εδώ!</a></p>
</div></div><div class="td_block_wrap td_flex_block_1_custom_feed tdi_70_ab6 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_70_ab6" >
<style>
/* custom css */
.tdi_70_ab6 .entry-thumb{
					background-position: center 50%;
				}.tdi_70_ab6 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_70_ab6 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_70_ab6 .td-module-meta-info,
				.ie11 .tdi_70_ab6 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_70_ab6 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_70_ab6 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_70_ab6 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_70_ab6 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_70_ab6 .td-post-category{
					display: none;
				}.tdi_70_ab6 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_70_ab6 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_70_ab6 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_70_ab6 .td-read-more{
					display: none;
				}.tdi_70_ab6 .td-author-date{
					display: none;
				}.tdi_70_ab6 .td-post-author-name{
					display: none;
				}.tdi_70_ab6 .td-post-date,
				.tdi_70_ab6 .td-post-author-name span{
					display: none;
				}.tdi_70_ab6 .entry-review-stars{
					display: none;
				}.tdi_70_ab6 .td-icon-star,
                .tdi_70_ab6 .td-icon-star-empty,
                .tdi_70_ab6 .td-icon-star-half{
					font-size: 15px;
				}.tdi_70_ab6 .td-module-comments{
					display: none;
				}.tdi_70_ab6 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_70_ab6 .entry-title{
					font-family:PFBeauSansPro-Black !important;font-size:18px !important;line-height:20px !important;
				}.tdi_70_ab6 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_ab6 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_ab6 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_ab6 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_ab6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_ab6 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_ab6 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_ab6 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_ab6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_ab6 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_ab6 .td-module-container:before{
					bottom: -18px;
				}.tdi_70_ab6 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_ab6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_ab6 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_70_ab6 .td-block-title a,
				.tdi_70_ab6 .td-block-title span{
					font-size:25px !important;
				}.tdi_70_ab6 .entry-title{
					font-family:PFBeauSansPro-Regular !important;font-size:15px !important;line-height:19px !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΑΒΑΖΟΝΤΑΙ ΤΩΡΑ</span></h4></div><div id=tdi_70_ab6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/95316/adespotos-gatos-odigei-pelatissa-soyper-market-stis-gatotrofes-kai-zitaei-lichoydies-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/gatos.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Αδέσποτος γάτος οδηγεί πελάτισσα σούπερ μάρκετ στις γατοτροφές και ζητάει λιχουδιές (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/95316/adespotos-gatos-odigei-pelatissa-soyper-market-stis-gatotrofes-kai-zitaei-lichoydies-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95309/den-imastan-pote-files-apanta-i-viky-kagia-gia-to-unfollow-tis-elenas-christopoyloy-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/VIKI_KAGIA_342.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">«Δεν ήμασταν ποτέ φίλες» απαντά η Βίκυ Καγιά για το unfollow της Έλενας Χριστοπούλου (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95309/den-imastan-pote-files-apanta-i-viky-kagia-gia-to-unfollow-tis-elenas-christopoyloy-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95261/i-yvonni-mposniak-sernetai-apo-to-krevati-ston-diadromo-gymnastikis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/bosniak.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Υβόννη Μπόσνιακ «σέρνεται» από το κρεβάτι στον διάδρομο γυμναστικής (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95261/i-yvonni-mposniak-sernetai-apo-to-krevati-ston-diadromo-gymnastikis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95238/thlipsi-stin-kosmiki-athina-gia-ton-chamo-tis-archontissas-marikas-arkenti/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/marika-arkenti.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Θλίψη στην κοσμική Αθήνα για τον χαμό της αρχόντισσας Μαρίκας Αρκέντη</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95238/thlipsi-stin-kosmiki-athina-gia-ton-chamo-tis-archontissas-marikas-arkenti/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95233/eirini-papadopoyloy-ntoyeto-moysikos-dromoy/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/94152195_564571930837615_7401632705000942835_n.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Ειρήνη Παπαδοπούλου έκανε «ντουέτο» με μουσικό του δρόμου (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95233/eirini-papadopoyloy-ntoyeto-moysikos-dromoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95228/petros-imvrios-viose-dyskola-toys-chorismoys-me-ti-natalia-germanoy-me-tin-elena-zafeiropoyloy-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/f1-PETROS-IMVRIOS.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Πέτρος Ίμβριος: Βίωσε δύσκολα τους χωρισμούς με τη Ναταλία Γερμανού με την Έλενα Ζαφειροπούλου (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95228/petros-imvrios-viose-dyskola-toys-chorismoys-me-ti-natalia-germanoy-me-tin-elena-zafeiropoyloy-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/media/95213/ofeiles-parapolitika-argos/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/01/Άργος.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Οφειλές των «Παραπολιτικών» καλύπτονται από το Άργος;</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/media/95213/ofeiles-parapolitika-argos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/95223/apantisi-arnaoytogloy-kanaki-kontra/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/f1-12.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η απάντηση του Γρηγόρη Αρναούτογλου για την κόντρα του με τον Κανάκη: «Ούτε κατά διάνοια να συναντηθώ μαζί του»</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/95223/apantisi-arnaoytogloy-kanaki-kontra/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/95187/to-neo-tragoydi-gia-tsiodra-chardalia-poy-egine-viral-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/apikos.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Το νέο τραγούδι για Τσιόδρα-Χαρδαλιά, που έγινε viral (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/95187/to-neo-tragoydi-gia-tsiodra-chardalia-poy-egine-viral-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/94935/ta-zodia-simera-deytera-27-aprilioy/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/04/zodia-2.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Τα ζώδια σήμερα Δευτέρα 27 Απριλίου</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/94935/ta-zodia-simera-deytera-27-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_72_a81 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_related tdi_73_d15 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_73_d15" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ</span></h4></div><div id=tdi_73_d15 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255808/eyropi-eisigisi-kata-marinaki/" rel="bookmark" class="td-image-wrap " title="Σείεται η Ευρώπη με την εισήγηση-κόλαφο κατά Μαρινάκη" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/f2-4864648-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255808/eyropi-eisigisi-kata-marinaki/" rel="bookmark" title="Σείεται η Ευρώπη με την εισήγηση-κόλαφο κατά Μαρινάκη">Σείεται η Ευρώπη με την εισήγηση-κόλαφο κατά Μαρινάκη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:31:57+00:00" >27-04-2020 | 14:31μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μεγάλες διαστάσεις έχει πάρει στο εξωτερικό η εισήγηση του μέλους της Επιτροπής Δεοντολογίας της ΕΠΟ Παναγιώτας Σπανού για υποβιβασμό του Ολυμπιακού και ισόβιο αποκλεισμό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255808/eyropi-eisigisi-kata-marinaki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255756/tasos-chatzigiovanis-champions-league/" rel="bookmark" class="td-image-wrap " title="Ο Τάσος Χατζηγιοβάνης θέλει Champions League" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/F2-13-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255756/tasos-chatzigiovanis-champions-league/" rel="bookmark" title="Ο Τάσος Χατζηγιοβάνης θέλει Champions League">Ο Τάσος Χατζηγιοβάνης θέλει Champions League</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T13:58:15+00:00" >24-04-2020 | 13:58μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Για όλους και για όλα μίλησε ο Τάσος Χατζηγιοβάνης, με αφορμή την πρόσκληση του Ιωάννη Παπαπέτρου για μια… μονομαχία στο FIFA, την οποία αποδέχτηκε....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255756/tasos-chatzigiovanis-champions-league/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255754/omades-apo-ti-s-aravia-flertaroyn-ton-vieirinia-feygatos-kai-o-zampa/" rel="bookmark" class="td-image-wrap " title="Ομάδες από τη Σ. Αραβία φλερτάρουν τον Βιεϊρίνια. Φευγάτος και ο Ζαμπά" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/F1-33-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255754/omades-apo-ti-s-aravia-flertaroyn-ton-vieirinia-feygatos-kai-o-zampa/" rel="bookmark" title="Ομάδες από τη Σ. Αραβία φλερτάρουν τον Βιεϊρίνια. Φευγάτος και ο Ζαμπά">Ομάδες από τη Σ. Αραβία φλερτάρουν τον Βιεϊρίνια. Φευγάτος και ο Ζαμπά</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T13:52:38+00:00" >24-04-2020 | 13:52μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Δεν αποτελεί και κανένα κρατικό μυστικό πως ο Αντρέ Βιεϊρίνια έχει δεχτεί κρούσεις από ομάδες του Αραβικού Κόλπου για να πάρει το τελευταίο μεγάλο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255754/omades-apo-ti-s-aravia-flertaroyn-ton-vieirinia-feygatos-kai-o-zampa/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255719/me-poines-exontosis-apeiloyntai-o-olympiakos-kai-o-vaggelis-marinakis/" rel="bookmark" class="td-image-wrap " title="Με ποινές εξόντωσης απειλούνται ο Ολυμπιακός και ο Βαγγέλης Μαρινάκης" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ1-79-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255719/me-poines-exontosis-apeiloyntai-o-olympiakos-kai-o-vaggelis-marinakis/" rel="bookmark" title="Με ποινές εξόντωσης απειλούνται ο Ολυμπιακός και ο Βαγγέλης Μαρινάκης">Με ποινές εξόντωσης απειλούνται ο Ολυμπιακός και ο Βαγγέλης Μαρινάκης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T13:29:14+00:00" >23-04-2020 | 13:29μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στη... σέντρα έβγαλε τον Βαγγέλη Μαρινάκη και άλλα 11 φυσικά πρόσωπα που περιλαμβάνονται στο βούλευμα των «28» του ελληνικού ποδοσφαίρου για την υπόθεση της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255719/me-poines-exontosis-apeiloyntai-o-olympiakos-kai-o-vaggelis-marinakis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255721/omprantovits-den-echo-kamia-protasi-sta-cheria-moy/" rel="bookmark" class="td-image-wrap " title="Ομπράντοβιτς: «Δεν έχω καμία πρόταση στα χέρια μου»" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ3-ξεγυρ-2-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255721/omprantovits-den-echo-kamia-protasi-sta-cheria-moy/" rel="bookmark" title="Ομπράντοβιτς: «Δεν έχω καμία πρόταση στα χέρια μου»">Ομπράντοβιτς: «Δεν έχω καμία πρόταση στα χέρια μου»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T12:32:59+00:00" >23-04-2020 | 12:32μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τέλος στα σενάρια έβαλε ο Ζέλικο Ομπράντοβιτς. Ο πολύπειρος τεχνικός πήρε θέση για όσα γράφονται αναφορικά με το μέλλον του, ξεκαθαρίζοντας ότι δεν έχει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255721/omprantovits-den-echo-kamia-protasi-sta-cheria-moy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255646/semedo-ofi-fimes-ta-peri-olympiakoy/" rel="bookmark" class="td-image-wrap " title="Σεμέδο (ΟΦΗ): Φήμες τα περί Ολυμπιακού" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/οσφπ-φ2-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255646/semedo-ofi-fimes-ta-peri-olympiakoy/" rel="bookmark" title="Σεμέδο (ΟΦΗ): Φήμες τα περί Ολυμπιακού">Σεμέδο (ΟΦΗ): Φήμες τα περί Ολυμπιακού</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T13:08:31+00:00" >22-04-2020 | 13:08μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Χαμηλά την μπάλα κρατά ο Λισάντρο Σεμέδο. Ο εξτρέμ του ΟΦΗ βρίσκεται στο μεταγραφικό στόχαστρο του Ολυμπιακού εν όψει της νέας αγωνιστικής περιόδου, ωστόσο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255646/semedo-ofi-fimes-ta-peri-olympiakoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255644/aek-las-palmas-araoycho/" rel="bookmark" class="td-image-wrap " title="Διαψεύδει η ΑΕΚ ότι έχει κάνει επαφές με τη Λας Πάλμας για τον Αραούχο" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ1-72-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255644/aek-las-palmas-araoycho/" rel="bookmark" title="Διαψεύδει η ΑΕΚ ότι έχει κάνει επαφές με τη Λας Πάλμας για τον Αραούχο">Διαψεύδει η ΑΕΚ ότι έχει κάνει επαφές με τη Λας Πάλμας για τον Αραούχο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T13:00:56+00:00" >22-04-2020 | 13:00μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Διαψεύδει η ΑΕΚ! Στην Ισπανία ανακαλύπτουν προτάσεις «Ενωσης» για τον Αργεντινό, οι οποίες μάλιστα υποτίθεται πως απορρίφθηκαν από την ομάδα των Κανάριων Νήσων, αλλά...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255644/aek-las-palmas-araoycho/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255618/8-500-eyro-fanela-nikoy-gkali/" rel="bookmark" class="td-image-wrap " title="«Έσπασαν» τα κοντέρ για τον «Γκάνγκστερ»! 8.500 ευρώ για τη φανέλα του Νίκου Γκάλη!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/γκάλης-696x493.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255618/8-500-eyro-fanela-nikoy-gkali/" rel="bookmark" title="«Έσπασαν» τα κοντέρ για τον «Γκάνγκστερ»! 8.500 ευρώ για τη φανέλα του Νίκου Γκάλη!">«Έσπασαν» τα κοντέρ για τον «Γκάνγκστερ»! 8.500 ευρώ για τη φανέλα του Νίκου Γκάλη!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T12:20:57+00:00" >21-04-2020 | 12:20μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Έσπασαν» τα κοντέρ για τον «Γκάνγκστερ»! Με το ποσό των 8.500 ευρώ, ρεκόρ για τις αθλητικές δημοπρασίες στη χώρα μας, δημοπρατήθηκε η υπογεγραμμένη φανέλα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255618/8-500-eyro-fanela-nikoy-gkali/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255616/ogknien-vranies-epistrefei-aek-anterlecht/" rel="bookmark" class="td-image-wrap " title="Ο Όγκνιεν Βράνιες επιστρέφει το καλοκαίρι στην ΑΕΚ χωρίς να δοθούν χρήματα στην Άντερλεχτ!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/βράνιες-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255616/ogknien-vranies-epistrefei-aek-anterlecht/" rel="bookmark" title="Ο Όγκνιεν Βράνιες επιστρέφει το καλοκαίρι στην ΑΕΚ χωρίς να δοθούν χρήματα στην Άντερλεχτ!">Ο Όγκνιεν Βράνιες επιστρέφει το καλοκαίρι στην ΑΕΚ χωρίς να δοθούν χρήματα στην Άντερλεχτ!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T12:13:47+00:00" >21-04-2020 | 12:13μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το συμβόλαιό του, το θέμα! Σύμφωνα με δημοσίευμα από το Βέλγιο, ο Ογκνιεν Βράνιες αναμένεται να επιστρέψει στην ΑΕΚ το καλοκαίρι ως ελεύθερος.

Τα οικονομικά...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255616/ogknien-vranies-epistrefei-aek-anterlecht/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255510/o-tasos-aylonitis-tis-stoyrm-gkrats-sti-lista-toy-ari/" rel="bookmark" class="td-image-wrap " title="Ο Τάσος Αυλωνίτης της Στουρμ Γκρατς στη λίστα του Άρη" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ3-21-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255510/o-tasos-aylonitis-tis-stoyrm-gkrats-sti-lista-toy-ari/" rel="bookmark" title="Ο Τάσος Αυλωνίτης της Στουρμ Γκρατς στη λίστα του Άρη">Ο Τάσος Αυλωνίτης της Στουρμ Γκρατς στη λίστα του Άρη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T19:14:18+00:00" >16-04-2020 | 19:14μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η περίπτωση του 30χρονου κεντρικού αμυντικού Τάσου Αυλωνίτη απασχολεί τον Άρη για τη μεταγραφική περίοδο του καλοκαιριού, άσχετα εάν ακόμη δεν τελείωσε το φετινό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255510/o-tasos-aylonitis-tis-stoyrm-gkrats-sti-lista-toy-ari/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255509/dyo-agonistikes-kekleismenon-stin-aek-gia-osa-eginan-sto-mats-kypelloy-me-ton-ari/" rel="bookmark" class="td-image-wrap " title="Δύο αγωνιστικές κεκλεισμένων στην ΑΕΚ για όσα έγιναν στο ματς κυπέλλου με τον Άρη" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ1-κοψε-τον-δεξια-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255509/dyo-agonistikes-kekleismenon-stin-aek-gia-osa-eginan-sto-mats-kypelloy-me-ton-ari/" rel="bookmark" title="Δύο αγωνιστικές κεκλεισμένων στην ΑΕΚ για όσα έγιναν στο ματς κυπέλλου με τον Άρη">Δύο αγωνιστικές κεκλεισμένων στην ΑΕΚ για όσα έγιναν στο ματς κυπέλλου με τον Άρη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T17:15:12+00:00" >16-04-2020 | 17:15μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σοκ! Με βαριές ποινές τιμώρησε η Πειθαρχική της ΕΠΟ τόσο την ΑΕΚ όσο και τον Δημήτρη Μελισσανίδη για όσα έγιναν στο ματς με τον...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255509/dyo-agonistikes-kekleismenon-stin-aek-gia-osa-eginan-sto-mats-kypelloy-me-ton-ari/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255370/enischysi-sta-akra-thelei-o-fereira-gia-ton-neo-paok/" rel="bookmark" class="td-image-wrap " title="Ενίσχυση στα άκρα θέλει ο Φερέιρα για τον νέο ΠΑΟΚ" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/30_φ2-3-696x435.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255370/enischysi-sta-akra-thelei-o-fereira-gia-ton-neo-paok/" rel="bookmark" title="Ενίσχυση στα άκρα θέλει ο Φερέιρα για τον νέο ΠΑΟΚ">Ενίσχυση στα άκρα θέλει ο Φερέιρα για τον νέο ΠΑΟΚ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T13:29:02+00:00" >14-04-2020 | 13:29μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μπορεί να μην υπάρχει αγωνιστική δράση, όμως στον ΠΑΟΚ προετοιμάζονται για τη νέα αγωνιστική περίοδο και συζητούν καθημερινά για την ενίσχυση της ομάδας. Ο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255370/enischysi-sta-akra-thelei-o-fereira-gia-ton-neo-paok/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255368/anamesa-stis-omades-poy-dinoyn-paiktes-stoys-koryfaioys-syllogoys-o-olympiakos/" rel="bookmark" class="td-image-wrap " title="Ανάμεσα στις ομάδες που δίνουν παίκτες στους κορυφαίους συλλόγους ο Ολυμπιακός" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/30_φ1-4-696x435.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255368/anamesa-stis-omades-poy-dinoyn-paiktes-stoys-koryfaioys-syllogoys-o-olympiakos/" rel="bookmark" title="Ανάμεσα στις ομάδες που δίνουν παίκτες στους κορυφαίους συλλόγους ο Ολυμπιακός">Ανάμεσα στις ομάδες που δίνουν παίκτες στους κορυφαίους συλλόγους ο Ολυμπιακός</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T13:27:16+00:00" >14-04-2020 | 13:27μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τα πρώτα «βιολιά» της φετινής πορείας του Ολυμπιακού, όπως ο Σα, ο Σεμέδο, ο Καμαρά και ο Τσιμίκας, απασχολούν σοβαρά σπουδαίους συλλόγους εν όψει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255368/anamesa-stis-omades-poy-dinoyn-paiktes-stoys-koryfaioys-syllogoys-o-olympiakos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255334/apo-tin-agora-ton-eleytheron-tha-psonisei-o-aris/" rel="bookmark" class="td-image-wrap " title="Από την αγορά των ελεύθερων θα ψωνίσει ο Άρης" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/gia-Aris-4935938-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255334/apo-tin-agora-ton-eleytheron-tha-psonisei-o-aris/" rel="bookmark" title="Από την αγορά των ελεύθερων θα ψωνίσει ο Άρης">Από την αγορά των ελεύθερων θα ψωνίσει ο Άρης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T13:07:03+00:00" >13-04-2020 | 13:07μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το περασμένο καλοκαίρι, κατά τη διάρκεια της μεταγραφικής περιόδου, ο Αρης προχώρησε σε τρεις αγορές ποδοσφαιριστών, αφού πλήρωσε την Μπορντό για τον Ντάνιελ Μαντσίνι,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255334/apo-tin-agora-ton-eleytheron-tha-psonisei-o-aris/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255331/o-miloytinof-tha-ginei-katoikos-moschas-me-tis-fimes-na-miloyn-gia-etisio-symvolaio-ypsoys-2-000-000-eyro/" rel="bookmark" class="td-image-wrap " title="Ο Μιλουτίνοφ θα γίνει κάτοικος Μόσχας, με τις φήμες να μιλούν για ετήσιο συμβόλαιο ύψους 2.000.000 ευρώ" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/srtyyyy-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255331/o-miloytinof-tha-ginei-katoikos-moschas-me-tis-fimes-na-miloyn-gia-etisio-symvolaio-ypsoys-2-000-000-eyro/" rel="bookmark" title="Ο Μιλουτίνοφ θα γίνει κάτοικος Μόσχας, με τις φήμες να μιλούν για ετήσιο συμβόλαιο ύψους 2.000.000 ευρώ">Ο Μιλουτίνοφ θα γίνει κάτοικος Μόσχας, με τις φήμες να μιλούν για ετήσιο συμβόλαιο ύψους 2.000.000 ευρώ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T12:03:31+00:00" >13-04-2020 | 12:03μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Κινητικότητα εν μέσω καραντίνας παρατηρείται τις τελευταίες ημέρες στο Λιμάνι. Στον Ολυμπιακό εξάλλου προσπαθούν να εκμεταλλευτούν αυτή τη διακοπή, σχεδιάζοντας καλύτερα το πλάνο τους...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255331/o-miloytinof-tha-ginei-katoikos-moschas-me-tis-fimes-na-miloyn-gia-etisio-symvolaio-ypsoys-2-000-000-eyro/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/athlitika/" class="td-post-category">ΑΘΛΗΤΙΚΑ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/athlitika/255278/tziani-infantino-den-piezoyme-kanenan-oso-yparchei-risko-den-tha-paizoyme/" rel="bookmark" class="td-image-wrap " title="Τζιάνι Ινφαντίνο: Δεν πιέζουμε κανέναν, όσο υπάρχει ρίσκο, δεν θα παίζουμε" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/04/φ2-για-03033-696x406.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/athlitika/255278/tziani-infantino-den-piezoyme-kanenan-oso-yparchei-risko-den-tha-paizoyme/" rel="bookmark" title="Τζιάνι Ινφαντίνο: Δεν πιέζουμε κανέναν, όσο υπάρχει ρίσκο, δεν θα παίζουμε">Τζιάνι Ινφαντίνο: Δεν πιέζουμε κανέναν, όσο υπάρχει ρίσκο, δεν θα παίζουμε</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T12:52:35+00:00" >10-04-2020 | 12:52μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Πάνω απ&#039; όλα η υγεία! Αυτό ξεκαθάρισε ο Τζιάνι Ινφαντίνο αναφορικά με την επανεκκίνηση των ποδοσφαιρικών διοργανώσεων, μιλώντας σε live streaming, μέσω των social...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/athlitika/255278/tziani-infantino-den-piezoyme-kanenan-oso-yparchei-risko-den-tha-paizoyme/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_75_61a  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_75_61a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_61a{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_61a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_61a{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_76_5bb tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_76_5bb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_77_5ed tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_77_5ed" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_a15 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_78_a15" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_80_1ad "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_81_eaa td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_81_eaa" >
<style>
/* custom css */
.tdi_81_eaa .entry-thumb{
					background-position: center 50%;
				}.tdi_81_eaa .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_81_eaa .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_81_eaa .td-module-meta-info,
				.ie11 .tdi_81_eaa .td-module-meta-info{
				 	flex: auto;
			    }.tdi_81_eaa .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_81_eaa .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81_eaa .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_81_eaa .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_81_eaa .entry-thumb,
				.tdi_81_eaa .entry-thumb:before,
				.tdi_81_eaa .entry-thumb:after{
					border-radius: 5px;
				}.tdi_81_eaa .td-post-category{
					display: none;
				}.tdi_81_eaa .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_81_eaa .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_81_eaa .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_81_eaa .td-read-more{
					display: none;
				}.tdi_81_eaa .td-author-date{
					display: none;
				}.tdi_81_eaa .td-post-author-name{
					display: none;
				}.tdi_81_eaa .td-post-date,
				.tdi_81_eaa .td-post-author-name span{
					display: none;
				}.tdi_81_eaa .entry-review-stars{
					display: none;
				}.tdi_81_eaa .td-icon-star,
                .tdi_81_eaa .td-icon-star-empty,
                .tdi_81_eaa .td-icon-star-half{
					font-size: 15px;
				}.tdi_81_eaa .td-module-comments{
					display: none;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_81_eaa .td-block-title a,
				.tdi_81_eaa .td-block-title span{
					font-family:PFBeauSansPro-Black !important;font-size:32px !important;font-weight:900 !important;
				}.tdi_81_eaa .entry-title{
					font-family:PFBeauSansPro-Black !important;font-size:18px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_81_eaa .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_eaa .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_81_eaa .td-module-container:before{
					bottom: -18px;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81_eaa .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_eaa .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_81_eaa .td-module-container:before{
					bottom: -18px;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81_eaa .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_eaa .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_81_eaa .td-module-container:before{
					bottom: -18px;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81_eaa .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81_eaa .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_81_eaa class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/" rel="bookmark" class="td-image-wrap " title="Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/45651298_126229195045182_8879634873490262449_n-696x325.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/" rel="bookmark" title="Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι">Τα έξυπνα tips που θα κάνουν τα νύχια σας να λάμπουν και πάλι</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T17:20:21+00:00" >24-03-2020 | 17:20μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Είναι γεγονός ότι διανύουμε μια δύσκολη περίοδο και για να την αντιμετωπίσουμε πρέπει να μείνουμε σπίτι μας! Αυτό, όμως, δεν σημαίνει ότι θα παραμελήσουμε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/254439/ta-exypna-tips-poy-tha-kanoyn-ta-nychia-sas-na-lampoyn-kai-pali/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/" rel="bookmark" class="td-image-wrap " title="Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/nyxia-imimonimo-afairesi-spiti-696x348.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/" rel="bookmark" title="Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας">Πώς να αφαιρέσετε το ημιμόνιμο μανικιούρ μόνες σας στο σπίτι χωρίς να καταστρέψετε τα νύχια σας</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T13:03:54+00:00" >16-03-2020 | 13:03μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">To ημιμόνιμο μανικιούρ είναι η επιλογή πολλών γυναικών αφού προσφέρει διάρκεια στο αποτέλεσμα.

Τώρα όμως που η οδηγία είναι σαφής «Κλείνουμε την πόρτα στον κορωνοϊο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/254010/pos-na-afairesete-to-imimonimo-manikioyr-mones-sas-sto-spiti-choris-na-katastrepsete-ta-nychia-sas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/" rel="bookmark" class="td-image-wrap " title="Το στυλ δεν έχει εποχή" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/image001.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/" rel="bookmark" title="Το στυλ δεν έχει εποχή">Το στυλ δεν έχει εποχή</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T15:06:52+00:00" >10-03-2020 | 15:06μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">H Αλεξάνδρα Κατσαΐτη βρέθηκε στην Αράχοβα για event που πραγματοποιήθηκε στο κατάστημα «LOUSSO» με θέμα το resort στυλ και το everyday look &amp; styling.



Πρωταγωνιστές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253721/to-styl-den-echei-epochi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/" rel="bookmark" class="td-image-wrap " title="H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/p1ds25o1qb7bc10fk1k211nrinli9_959x457-696x332.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/" rel="bookmark" title="H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες">H Φιλάνθη Μπογέα σχεδιάζει νυφικά για νεράιδες που κάνουν παρέα με λιβελούλες</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T12:51:41+00:00" >10-03-2020 | 12:51μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μέσα από την αυτογνωσία και τη συνεχή εξέλιξη της δημιουργεί νυφικά ανάλαφρα, θηλυκά και αέρινα για υπάρξεις αιθέριες, για γυναίκες που θέλουν να ζήσουν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253671/h-filanthi-mpogea-schediazei-nyfika-gia-neraides-poy-kanoyn-parea-me-liveloyles/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/" rel="bookmark" class="td-image-wrap " title="Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/ayo-ogunseinde-RrD8ypt8cjY-unsplash-scaled-e1583836663188-696x643.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/" rel="bookmark" title="Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου">Mόνο με αυτό το πολύ οικονομικό προϊον θα σώσεις τα ταλαιπωρημένα μαλλιά σου</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T12:37:57+00:00" >10-03-2020 | 12:37μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Υπάρχουν μερικά μαλλιά τα οποία χρειάζονται «πρώτες βοήθειες» και αυτά μπορεί να είναι και τα δικά σου. Το φλερτ τους με την καταστροφή, ξεκινάει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253645/mono-me-ayto-to-poly-oikonomiko-proion-tha-soseis-ta-talaiporimena-mallia-soy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/" rel="bookmark" class="td-image-wrap " title="Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/kristoffer-jensen-XxIbyp6-AdY-unsplash-scaled-e1583783191886-696x694.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/" rel="bookmark" title="Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα">Xρειάζεσαι ένα και μοναδικό αξεσουάρ μαλλιών για να είσαι στη μόδα τώρα</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T21:46:44+00:00" >9-03-2020 | 21:46μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μάλλον τα θυμάσαι, γιατί το έχεις ξαναφορέσει στα 90s. Το scrunchies είναι τα λαστιχάκια για τα μαλλιά που διαθέτουν αρκετό ύφασμα και έχουν όγκο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253634/xreiazesai-ena-kai-monadiko-axesoyar-mallion-gia-na-eisai-sti-moda-tora/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/" rel="bookmark" class="td-image-wrap " title="Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/sandals-e1583778813656.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/" rel="bookmark" title="Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι">Αυτά είναι τα παπούτσια στα οποία πρέπει να επενδύσεις φέτος το καλοκαίρι</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/moda/" class="td-post-category">ΜΟΔΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T20:37:48+00:00" >9-03-2020 | 20:37μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ας είμαστε ειλικρινείς: τα σανδάλια με επιρροές από την αρχαία Ελλάδα είναι κλασσικά. Η έμπνευση είναι διαχρονική και βλέπουμε κάθε χρόνο σανδάλια τύπου ancient...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/moda/253628/ayta-einai-ta-papoytsia-sta-opoia-prepei-na-ependyseis-fetos-to-kalokairi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/" rel="bookmark" class="td-image-wrap " title="Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/03/alina-kovalchuk-BdrUHhkPA0M-unsplash-696x435.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/" rel="bookmark" title="Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;">Πόσες τρίχες θεωρείται φυσιολογικό να χάνεις κάθε μέρα;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/omorfia/" class="td-post-category">ΟΜΟΡΦΙΑ</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T19:40:45+00:00" >9-03-2020 | 19:40μμ</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">H τριχόπτωση είναι ένα πρόβλημα που απασχολεί τόσο τους άνδρες όσο και τις γυναίκες. Μπορεί οι άνδρες να έχουν γονιδιακή τάση για να αποκτήσουν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/omorfia/253625/poses-triches-theoreitai-fysiologiko-na-chaneis-kathe-mera/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_82_15a tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_82_15a" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_83_e5a tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_83_e5a" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><p><div id="tdi_84_3d5" class="tdc-zone"><div class="tdc_zone tdi_85_555  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85_555{
                    min-height: 0;
                }
</style><div id="tdi_86_aa1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_a81  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87_a81{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_87_a81{
padding-top:20px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_87_a81 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_87_a81{
padding-top:70px !important;
}
}

</style>
<div class="tdi_86_aa1_rand_style td-element-style" ><style>
.tdi_86_aa1_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_89_666  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_666{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_90_7da tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_90_7da" >
<style>
/* custom css */
.tdi_90_7da{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdLeft' id='inline1' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
<p style="text-align: center;">Το σύνολο του περιεχομένου και των υπηρεσιών του espressonews.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_a68 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_91_a68" >
<style>
/* custom css */
.tdi_91_a68 .tdm-descr{
                    color: #ffffff;
                
					font-family:PFBeauSansPro-Regular !important;font-size:13px !important;font-weight:900 !important;
				}.tdi_91_a68 .tdm-descr a{
                    color: #ffd800;
                }.tdi_91_a68 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"> © 2007-2019, Espresso - ΕΣΤΙΑ ΕΠΕΝΔΥΤΙΚΗ ΜΜΕ Α.Ε <br>
Made by <a href="http://www.minoandesign.gr" target="_blank" rel="noopener">minoanDesign</a></p></div></div></div></div></div></div></div></p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --><div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div></div></div><div style='display:none'>{{-PCOUNT-}}4{{-PCOUNT-}} </div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ea6da18608e8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
td-post-content p, .td-post-content {
    font-family: PFBeauSansPro-Regular;
    font-size: 16px;
    font-weight: normal;
}
}
</style>

<!-- This site is running CAOS for Wordpress -->
<script async src='https://cdn.espressonews.gr/wp-content/cache/caos/analytics.js' ></script><script >
        window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;
    </script>

<script >
        // You're always allowing cookies. No additional script is needed.
    </script>

<script >
    ga('create', 'UA-1799348-8', {"cookieName":"caosLocalGa","cookieDomain":"espressonews.gr","cookieExpires":0});

        
    ga('send', 'pageview');

        
    </script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_42_1aa';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_42_1aa');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51_999';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51_999');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_60_555'),
                        blockClass = '.tdi_60_555',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'167874853',post:'255806',tz:'3',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '255806' ]);
</script>

</body>
</html>