<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Οι 7+1 συμβουλές για τα μέτρα προφύλαξης | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://www.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '253107');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 253107');
                
                
                
                                googletag.pubads().setTargeting('category', ['reportaz']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [reportaz]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Με τίτλο «Δεν φοβόμαστε - Προστατευόμαστε - Ασπίδα μας η γνώση», η Γενική Γραμματεία Πολιτικής Προστασίας ξεκίνησε καμπάνια ενημέρωσης των πολιτών για την"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Οι 7+1 συμβουλές για τα μέτρα προφύλαξης | Espresso" />
<meta property="og:description" content="Με τίτλο «Δεν φοβόμαστε - Προστατευόμαστε - Ασπίδα μας η γνώση», η Γενική Γραμματεία Πολιτικής Προστασίας ξεκίνησε καμπάνια ενημέρωσης των πολιτών για την" />
<meta property="og:url" content="https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="ΡΕΠΟΡΤΑΖ" />
<meta property="article:published_time" content="2020-02-27T16:17:45+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg" />
<meta property="og:image:secure_url" content="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Με τίτλο «Δεν φοβόμαστε - Προστατευόμαστε - Ασπίδα μας η γνώση», η Γενική Γραμματεία Πολιτικής Προστασίας ξεκίνησε καμπάνια ενημέρωσης των πολιτών για την" />
<meta name="twitter:title" content="Οι 7+1 συμβουλές για τα μέτρα προφύλαξης | Espresso" />
<meta name="twitter:image" content="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr/","sameAs":["https://www.facebook.com/espressonews.gr/"],"logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","inLanguage":"el","url":"https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png","width":800,"height":231,"caption":"Espresso"},"image":{"@id":"https://www.espressonews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr/","name":"Espresso","inLanguage":"el","publisher":{"@id":"https://www.espressonews.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.espressonews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#primaryimage","inLanguage":"el","url":"https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#webpage","url":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/","name":"\u039f\u03b9 7+1 \u03c3\u03c5\u03bc\u03b2\u03bf\u03c5\u03bb\u03ad\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b1 \u03bc\u03ad\u03c4\u03c1\u03b1 \u03c0\u03c1\u03bf\u03c6\u03cd\u03bb\u03b1\u03be\u03b7\u03c2 | Espresso","isPartOf":{"@id":"https://www.espressonews.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#primaryimage"},"datePublished":"2020-02-27T16:17:45+00:00","dateModified":"2020-02-27T16:17:45+00:00","description":"\u039c\u03b5 \u03c4\u03af\u03c4\u03bb\u03bf \u00ab\u0394\u03b5\u03bd \u03c6\u03bf\u03b2\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 - \u03a0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c4\u03b5\u03c5\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 - \u0391\u03c3\u03c0\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03b7 \u03b3\u03bd\u03ce\u03c3\u03b7\u00bb, \u03b7 \u0393\u03b5\u03bd\u03b9\u03ba\u03ae \u0393\u03c1\u03b1\u03bc\u03bc\u03b1\u03c4\u03b5\u03af\u03b1 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03a0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1\u03c2 \u03be\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03ba\u03b1\u03bc\u03c0\u03ac\u03bd\u03b9\u03b1 \u03b5\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7\u03c2 \u03c4\u03c9\u03bd \u03c0\u03bf\u03bb\u03b9\u03c4\u03ce\u03bd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd"},{"@type":"Article","@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#article","isPartOf":{"@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#webpage"},"author":{"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e"},"headline":"\u039f\u03b9 7+1 \u03c3\u03c5\u03bc\u03b2\u03bf\u03c5\u03bb\u03ad\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b1 \u03bc\u03ad\u03c4\u03c1\u03b1 \u03c0\u03c1\u03bf\u03c6\u03cd\u03bb\u03b1\u03be\u03b7\u03c2","datePublished":"2020-02-27T16:17:45+00:00","dateModified":"2020-02-27T16:17:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#webpage"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"image":{"@id":"https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/#primaryimage"},"articleSection":"\u03a1\u0395\u03a0\u039f\u03a1\u03a4\u0391\u0396","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e","name":"\u039c\u03ac\u03b3\u03b4\u03b1","image":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#authorlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/65de796576b2310a3f5ed55260632afa?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03b3\u03b4\u03b1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.espressonews.gr/wp-content/plugins/td-creative-plugin/css/style.css?ver=1.0.08' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=253107' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F253107%2Foi-71-symvoyles-gia-ta-metra-profylaxis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F253107%2Foi-71-symvoyles-gia-ta-metra-profylaxis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8418b20028","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"8418b20028","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61366370-9952-456c-9c06-282ab1cd3e97';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://www.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47d572d6-ef9d-4d9d-8962-815db43f4beb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=698657293949104&autoLogAppEvents=1"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7760575002242438",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1799348-8');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=inline-share-buttons' async='async'></script>

<script src="https://gr.contentexchange.me/static/tracker.js" async></script><link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-253107 single-format-standard td-standard-pack oi-71-symvoyles-gia-ta-metra-profylaxis global-block-template-3 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_087" class="tdc-zone"><div class="tdc_zone tdi_2_b95  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_b95{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b95:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b95:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b95{
position:relative;
}
}

</style>
<div class="tdi_1_087_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_087_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_3_99d" class="tdc-row"><div class="vc_row tdi_4_0d7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_0d7{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_0d7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_0d7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_d19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_d19{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_d19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_00d td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_7_00d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_00d{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_00d{
                    display: inline-block;
                }.tdi_7_00d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_00d .tdb-mobile-menu-button{
                    color: #ffed00;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_00d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5db  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5db{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_5db{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5db{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_7b0 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_10_7b0" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_7b0 .tdb-logo-a,
                .tdi_10_7b0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_7b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_7b0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_7b0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_7b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_7b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_7b0 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_7b0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_7b0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_7b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_7b0 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_7b0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_7b0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_7b0 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_71e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_71e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_71e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_71e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_e18 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_e18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_e18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_e18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_e18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_e18 .tdb-header-search-button-mob{
                    color: #ffed00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_b86" class="tdc-zone"><div class="tdc_zone tdi_15_e57  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_e57{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_e57:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_e57:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_e57{
position:relative;
}
}

</style>
<div class="tdi_14_b86_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_b86_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_16_81b" class="tdc-row"><div class="vc_row tdi_17_90c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_90c{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_90c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_90c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_5b1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_5b1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_5b1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5b1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_11b td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_20_11b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_11b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_11b{
                    display: inline-block;
                }.tdi_20_11b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_11b .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_11b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_106{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_106{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_106{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_0c5 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_23_0c5" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_0c5 .tdb-logo-a,
                .tdi_23_0c5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_0c5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_0c5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0c5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_0c5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_0c5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_0c5 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_0c5 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_0c5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_0c5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0c5 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_23_0c5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_0c5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_0c5 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_0bd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_0bd{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_0bd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_0bd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_835 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_835" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_835{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_835{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_835 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_835 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_02d" class="tdc-zone"><div class="tdc_zone tdi_28_d8d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_d8d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_d8d{
position:relative;
}

</style>
<div class="tdi_27_02d_rand_style td-element-style" ><style>
.tdi_27_02d_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_951" class="tdc-row"><div class="vc_row tdi_30_7e9  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_7e9{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_7e9.tdc-row-content-vert-center,
                    .tdi_30_7e9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_7e9.tdc-row-content-vert-bottom,
                    .tdi_30_7e9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_7e9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_7e9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_7e9{
margin-top:20px !important;
position:relative;
}

.tdi_30_7e9 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_7e9{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_951_rand_style td-element-style" ><style>
.tdi_29_951_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_945  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_945{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_c48 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_33_c48" >
<style>

/* inline tdc_css att */

.tdi_33_c48{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_c48 .tdb-logo-a,
                .tdi_33_c48 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_c48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_c48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_c48 .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_c48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_c48 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_c48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_c48 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_c48 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_c48 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_c48 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_e0b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_e0b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_ee2 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_36_ee2" >
<style>

/* inline tdc_css att */

.tdi_36_ee2{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_ee2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_ee2 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_ee2 .tdb-head-date-txt{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Πέμπτη 27|02|2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_37_718 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_37_718" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.espressonews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Αναζήτηση</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_38_bee" class="tdc-row"><div class="vc_row tdi_39_e7b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_e7b{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_e7b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_e7b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_e7b{
position:relative;
}

.tdi_39_e7b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_bee_rand_style td-element-style" ><style>
.tdi_38_bee_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_41_58b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_58b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_0e5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_42_0e5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_0e5{
                    display: inline-block;
                }.tdi_42_0e5 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_0e5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_0e5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_0e5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_0e5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_0e5 .tdb-menu > li > a,
                .tdi_42_0e5 .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_0e5 .tdb-menu > li > a,
                .tdi_42_0e5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-weight:900 !important;
                }.tdi_42_0e5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_0e5 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_0e5 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_0e5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_0e5 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:14px !important;font-weight:900 !important;
                }.tdi_42_0e5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_0e5 .tdb-menu > li > a,
                .tdi_42_0e5 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_0e5 .tdb-menu > li > a,
                .tdi_42_0e5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_42_0e5 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_42_0e5 .tdb-menu > li.current-menu-item > a,
				.tdi_42_0e5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_0e5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_0e5 .tdb-menu > li:hover > a,
				.tdi_42_0e5 .tdb-menu > li.tdb-hover > a,
				.tdi_42_0e5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_0e5 .tdb-menu > li > a:after,
				.tdi_42_0e5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_0e5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_0e5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_0e5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_0e5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_0e5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_0e5 .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_0e5 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205941" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205938" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205940" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-247999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li id="menu-item-205936" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_888" class="tdc-zone"><div class="tdc_zone tdi_46_ca1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_ca1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_588" class="tdc-row stretch_row"><div class="vc_row tdi_48_0bc  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_0bc{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_0bc {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_0bc .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_0bc.tdc-row-content-vert-center,
                    .tdi_48_0bc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_0bc.tdc-row-content-vert-bottom,
                    .tdi_48_0bc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_0bc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_0bc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_0bc{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_0bc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_588_rand_style td-element-style" ><style>
.tdi_47_588_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_dd8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_dd8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_551 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_51_551"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_551{
                    display: inline-block;
                }.tdi_51_551 .tdb-menu > li > a,
                .tdi_51_551 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_551 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_551 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_551 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_551 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_551 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_551 .tdb-menu > li > a,
                .tdi_51_551 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:900 !important;
                }.tdi_51_551 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_551 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_551 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_551 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_551 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:900 !important;
                }.tdi_51_551 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_551 .tdb-menu > li > a,
                .tdi_51_551 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_551 .tdb-menu > li > a,
                .tdi_51_551 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_51_551 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_51_551 .tdb-menu > li.current-menu-item > a,
				.tdi_51_551 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_551 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_551 .tdb-menu > li:hover > a,
				.tdi_51_551 .tdb-menu > li.tdb-hover > a,
				.tdi_51_551 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_551 .tdb-menu > li > a:after,
				.tdi_51_551 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_551 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="253107" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_54_f17" class="tdc-zone"><div class="tdc_zone tdi_55_e05  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_e05{
                    min-height: 0;
                }
</style><div id="tdi_56_522" class="tdc-row"><div class="vc_row tdi_57_ee0 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_ee0{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_ee0 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_ee0 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_ee0{
margin-top:15px !important;
}

.tdi_57_ee0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_e85  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_e85{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_e85{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_e85{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_785 tdb-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_60_785" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_785{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_785{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_785{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_785 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_785 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_60_785:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="400" 
                                        class="entry-thumb" 
                                        src="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg" srcset="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg 700w, https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693-300x171.jpg 300w, https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693-696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="Οι 7+1 συμβουλές για τα μέτρα προφύλαξης"
                                    />
                                    </div></div><div class="td_block_wrap tdb_breadcrumbs tdi_61_09e td-pb-border-top td_block_template_3 tdb-breadcrumbs "  data-td-block-uid="tdi_61_09e" >
<style>
/* custom css */
.tdi_61_09e .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_61_09e,
				.tdi_61_09e a{
					color: #2a6dba;
				}.td-theme-wrap .tdi_61_09e{
					text-align: left;
				}.tdi_61_09e{
					font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.espressonews.gr/">ΑΡΧΙΚΗ</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή ΡΕΠΟΡΤΑΖ" class="tdb-entry-crumb" href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Οι 7+1 συμβουλές για τα μέτρα προφύλαξης</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.espressonews.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.espressonews.gr/reportaz/",
                                "name": "ΡΕΠΟΡΤΑΖ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Οι 7+1 συμβουλές για τα μέτρα προφύλαξης"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_62_11f tdb-single-title td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_62_11f" >
<style>

/* inline tdc_css att */

.tdi_62_11f{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_11f{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_11f{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_11f .tdb-title-text{
					color: #222222;
				
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_62_11f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_11f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_11f{
					text-align: left;
				}.tdi_62_11f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_11f .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_11f .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:36px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_11f .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:26px !important;line-height:34px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Οι 7+1 συμβουλές για τα μέτρα προφύλαξης</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_64_10b "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td_block_wrap tdb_single_date tdi_65_990 td-pb-border-top td_block_template_3 tdb-post-meta"  data-td-block-uid="tdi_65_990" >
<style>

/* inline tdc_css att */

.tdi_65_990{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_990{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_990{
                    display: inline-block;
                
					color: #e30613;
				
					font-size:15px !important;font-weight:900 !important;
				}.tdi_65_990 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:17:45+00:00" >27-02-2020 | 18:17μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_66_511 td-pb-border-top td_block_template_3 td-post-content tagdiv-type"  data-td-block-uid="tdi_66_511" >
<style>

/* inline tdc_css att */

.tdi_66_511{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_511{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_511,
                .tdi_66_511 > p{
			        font-size:18px !important;
		        }.tdi_66_511 h1{
			        font-weight:700 !important;
		        }.tdi_66_511 h2{
			        font-weight:700 !important;
		        }.tdi_66_511 h3{
			        font-weight:700 !important;
		        }.tdi_66_511 h4{
			        font-weight:700 !important;
		        }.tdi_66_511 blockquote p{
			        font-size:30px !important;font-weight:700 !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_511,
                .tdi_66_511 > p{
			        font-size:16px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Με τίτλο «Δεν φοβόμαστε &#8211; Προστατευόμαστε &#8211; Ασπίδα μας η γνώση», η Γενική Γραμματεία Πολιτικής Προστασίας ξεκίνησε καμπάνια ενημέρωσης των πολιτών για την προστασία από τον κορονοϊό, ενώ παράλληλα δημοσιοποίησε κατάλογο με οκτώ βασικές συμβουλές που αφορούν τα μέτρα προφύλαξης και τις ενέργειες κάθε πολίτη προσωπικά, τόσο για την προστασία από τον κορονοϊό όσο και για τον περιορισμό της μετάδοσής του.</p>
<div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p>Ο πίνακας με τα μέτρα προφύλαξης έχει ήδη αναρτηθεί στις ιστοσελίδες της ΓΓΠΠ, ενώ πιθανότατα θα γίνει και βίντεο που θα προβάλλεται από τα ηλεκτρονικά ΜΜΕ. Τα οκτώ μέτρα είναι:</p>
<p> Πλένουμε συχνά και σχολαστικά τα χέρια μας με σαπούνι και νερό ή αλκοολούχο διάλυμα. Γενικά, αποφεύγουμε να αγγίζουμε με τα χέρια μας τη μύτη, το στόμα και τα μάτια μας.</p>
<p> Όταν βήχουμε ή φταρνιζόμαστε καλύπτουμε το στόμα και τη μύτη μας με τον αγκώνα ή ένα χαρτομάντιλο και πλένουμε αμέσως μετά τα χέρια μας.</p>
<p> Ρίχνουμε το χαρτομάντιλο, αμέσως μετά τη χρήση, σε κλειστό κάδο.</p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p> Αποφεύγουμε τις κοντινές επαφές όταν παρουσιάζουμε συμπτώματα κρυολογήματος (όπως βήχα, πυρετό, καταρροή, πονόλαιμο) ή με άτομα που παρουσιάζουν αυτά τα συμπτώματα, και ιδιαίτερα με ηλικιωμένους ή άτομα με χρόνια νόσο.</p>
<p> Αν παρουσιάζουμε συμπτώματα πυρετού, βήχα ή δυσκολίας στην αναπνοή και έχουμε ταξιδιωτικό ιστορικό σε πληττόμενη περιοχή, επικοινωνούμε με τον γιατρό μας ή με τον ΕΟΔΥ (τηλ. 210-5212054) και παραμένουμε σπίτι μας.</p>
<p> Αν παρουσιάζουμε συμπτώματα κατά τη διάρκεια ταξιδιού, ενημερώνουμε αμέσως το πλήρωμα και αναζητούμε ιατρική βοήθεια.</p>
<div class='gAdCentered' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline3 --></p>
<div id='div-gpt-ad-1504783259896-13' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
</script>
</div>
</div>
</div>
<p> Πλένουμε τα χέρια μας όταν μαγειρεύουμε, όταν φροντίζουμε ασθενείς, όταν ερχόμαστε σε επαφή με ζώα.</p>
<p> Εμπιστευόμαστε τους ειδικούς και τους επιστήμονες για την πληροφόρησή μας.</p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}12{{-PCOUNT-}} </div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_68_455 "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_5aa td_block_template_3">
<style>

/* inline tdc_css att */

.tdi_69_5aa{
margin-bottom:20px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+2f+jx-gb-qk"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="5142369379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1_custom_feed tdi_70_59b td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_70_59b" >
<style>
.td-theme-wrap .tdi_70_59b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_70_59b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_70_59b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_70_59b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_70_59b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30613;
            }
            
            .td-theme-wrap .tdi_70_59b .td-block-title > * {
                background-color: #e30613;
            }

            
            .td-theme-wrap .tdi_70_59b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_70_59b .td_quote_on_blocks,
            .td-theme-wrap .tdi_70_59b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_70_59b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_70_59b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_70_59b .td-instagram-user a {
                color: #e30613;
            }

            .td-theme-wrap .tdi_70_59b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_70_59b .td-load-more-wrap a:hover {
                background-color: #e30613;
                border-color: #e30613;
            }

            .td-theme-wrap .tdi_70_59b .td-read-more a,
            .td-theme-wrap .tdi_70_59b .td-weather-information:before,
            .td-theme-wrap .tdi_70_59b .td-weather-week:before,
            .td-theme-wrap .tdi_70_59b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_70_59b .td-post-category,
            .td-theme-wrap .tdi_70_59b .td-post-category:hover {
                background-color: #e30613;
            }
</style>
<style>
/* custom css */
.tdi_70_59b .entry-thumb{
					background-position: center 50%;
				}.tdi_70_59b .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_70_59b .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_70_59b .td-module-meta-info,
				.ie11 .tdi_70_59b .td-module-meta-info{
				 	flex: auto;
			    }.tdi_70_59b .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_70_59b .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_70_59b .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_70_59b .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_70_59b .td-post-category{
					display: none;
				}.tdi_70_59b .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_70_59b .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_70_59b .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_70_59b .td-read-more{
					display: none;
				}.tdi_70_59b .td-author-date{
					display: none;
				}.tdi_70_59b .td-post-author-name{
					display: none;
				}.tdi_70_59b .td-post-date,
				.tdi_70_59b .td-post-author-name span{
					display: none;
				}.tdi_70_59b .entry-review-stars{
					display: none;
				}.tdi_70_59b .td-icon-star,
                .tdi_70_59b .td-icon-star-empty,
                .tdi_70_59b .td-icon-star-half{
					font-size: 15px;
				}.tdi_70_59b .td-module-comments{
					display: none;
				}.tdi_70_59b .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_70_59b .entry-title{
					font-size:15px !important;line-height:20px !important;font-weight:700 !important;
				}.tdi_70_59b .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_59b .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_59b .td-module-container:before{
					bottom: -18px;
				}.tdi_70_59b .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_59b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_59b .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_59b .td-module-container:before{
					bottom: -18px;
				}.tdi_70_59b .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_59b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_59b .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_70_59b .td-module-container:before{
					bottom: -18px;
				}.tdi_70_59b .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_70_59b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_70_59b .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΑΒΑΖΟΝΤΑΙ ΤΩΡΑ</span></h4></div><div id=tdi_70_59b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/80903/ta-akyra-epaggelmata-poy-ekanan-oi-diasimoi-tis-showbiz-prin-kanoyn-kariera/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/giwrgos-kapoytzidis-1.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Τα&#8230; άκυρα επαγγέλματα που έκαναν οι διάσημοι της showbiz πριν κάνουν καριέρα</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/80903/ta-akyra-epaggelmata-poy-ekanan-oi-diasimoi-tis-showbiz-prin-kanoyn-kariera/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/80842/i-amina-chakim-poy-eiche-apochorisei-gia-logoys-ygeias-epistrefei-drimyteri-sto-my-style-rocks-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/δγδγδφ.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Αμίνα Χακίμ, που είχε αποχωρήσει για λόγους υγείας, επιστρέφει δριμύτερη στο «My Style Rocks»! (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/80842/i-amina-chakim-poy-eiche-apochorisei-gia-logoys-ygeias-epistrefei-drimyteri-sto-my-style-rocks-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/80829/den-teleiosame-apo-remo-i-apantisi-ton-karnavaliston-xana-tha-parelasoyme-emeis-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/σδσδσδσδ.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">«Δεν τελειώσαμε» από Ρέμο η απάντηση των καρναβαλιστών &#8211; «Ξανά θα παρελάσουμε εμείς» (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/80829/den-teleiosame-apo-remo-i-apantisi-ton-karnavaliston-xana-tha-parelasoyme-emeis-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/80823/h-danai-michalaki-koyreytike-gia-charin-tis-drosos-stis-agries-melisses-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/mixalaki1512.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">H Δανάη Μιχαλάκη κουρεύτηκε για χάριν&#8230; της Δρόσως στις «Άγριες Μέλισσες» (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/80823/h-danai-michalaki-koyreytike-gia-charin-tis-drosos-stis-agries-melisses-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/media/80815/to-my-style-rocks-kovei-tin-ekpompi-tis-tatianas-stefanidoy/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/s-5.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Το «My Style Rocks» κόβει την εκπομπή της Τατιάνας Στεφανίδου</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/media/80815/to-my-style-rocks-kovei-tin-ekpompi-tis-tatianas-stefanidoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/80784/h-alexandra-paschalidoy-sto-nosokomeio-frontizei-san-mikro-paidi-ton-patera-tis/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/sds-2.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">H Αλεξάνδρα Πασχαλίδου στο νοσοκομείο φροντίζει σαν μικρό παιδί τον πατέρα της</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/80784/h-alexandra-paschalidoy-sto-nosokomeio-frontizei-san-mikro-paidi-ton-patera-tis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/80766/sold-out-eginan-oi-maskes-fendi-ton-250-eyro-stin-ellada/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/γδφγδφγδφ.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">«Sold out» έγιναν οι μάσκες Fendi των&#8230; 250 ευρώ στην Ελλάδα</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/80766/sold-out-eginan-oi-maskes-fendi-ton-250-eyro-stin-ellada/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/80755/h-gata-poy-gennithike-stravomeni-video/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/25182574-8040211-image-m-17_1582650739711.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">H γάτα που γεννήθηκε&#8230; «στραβωμένη» (video)</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/80755/h-gata-poy-gennithike-stravomeni-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/viral/80745/ki-emeis-proetoimasmenoi-eimasthe-gia-ton-koronoio-apantoyn-ston-kikilia-oi-teletai-mpoykoyras/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/80836359_2369557936484049_1300819068516827136_n.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">«Κι εμείς προετοιμασμένοι είμασθε για τον κορωνοϊό» απαντούν στον Κικίλια οι «Τελεταί Μπούκουρας»</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/viral/80745/ki-emeis-proetoimasmenoi-eimasthe-gia-ton-koronoio-apantoyn-ston-kikilia-oi-teletai-mpoykoyras/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1_feed td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                        <a href="https://www.newsbreak.gr/lifestyle/80734/i-maria-ioannidoy-metamfiestike-se-koritsi-ton-loyloydion/" ><img src="https://www.newsbreak.gr/wp-content/uploads/2020/02/ψψ.jpg" alt="image"></a>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title">Η Μαρία Ιωαννίδου μεταμφιέστηκε σε «κορίτσι των λουλουδιών»</h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" ></time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.newsbreak.gr/lifestyle/80734/i-maria-ioannidoy-metamfiestike-se-koritsi-ton-loyloydion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_related tdi_71_852 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_71_852" >
<style>
.td-theme-wrap .tdi_71_852 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_71_852 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_71_852 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_71_852 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_71_852 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30613;
            }
            
            .td-theme-wrap .tdi_71_852 .td-block-title > * {
                background-color: #e30613;
            }

            
            .td-theme-wrap .tdi_71_852 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_71_852 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_71_852 .td_quote_on_blocks,
            .td-theme-wrap .tdi_71_852 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_71_852 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_71_852 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_71_852 .td-instagram-user a {
                color: #e30613;
            }

            .td-theme-wrap .tdi_71_852 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_71_852 .td-load-more-wrap a:hover {
                background-color: #e30613;
                border-color: #e30613;
            }

            .td-theme-wrap .tdi_71_852 .td-read-more a,
            .td-theme-wrap .tdi_71_852 .td-weather-information:before,
            .td-theme-wrap .tdi_71_852 .td-weather-week:before,
            .td-theme-wrap .tdi_71_852 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_71_852 .td-post-category,
            .td-theme-wrap .tdi_71_852 .td-post-category:hover {
                background-color: #e30613;
            }
</style>
<style>
/* custom css */
.tdi_71_852 .entry-thumb{
					background-position: center 50%;
				}.tdi_71_852 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_71_852 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_71_852 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71_852 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_71_852 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_71_852 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_71_852 .td-post-category{
					display: none;
				}.tdi_71_852 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_71_852 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_71_852 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_71_852 .td-read-more{
					display: none;
				}.tdi_71_852 .td-post-author-name{
					display: none;
				}.tdi_71_852 .td-post-date,
				.tdi_71_852 .td-post-author-name span{
					display: none;
				}.tdi_71_852 .td-module-comments{
					display: none;
				}.tdi_71_852 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_71_852 .entry-title{
					font-size:15px !important;line-height:20px !important;font-weight:900 !important;
				}.tdi_71_852 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_71_852 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_852 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_71_852 .td-module-container:before{
					bottom: -9px;
				}.tdi_71_852 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_852 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_71_852 .entry-title{
					font-size:16px !important;line-height:20px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_852 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_71_852 .td-module-container:before{
					bottom: -9px;
				}.tdi_71_852 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_852 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_852 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_71_852 .td-module-container:before{
					bottom: -9px;
				}.tdi_71_852 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_852 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_852 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_71_852 .entry-title{
					font-size:13px !important;line-height:17px !important;font-weight:900 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_71_852 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253144/aima-kai-sfaires-se-lesvo-kai-chio/" rel="bookmark" class="td-image-wrap" title="Αίμα και σφαίρες σε Λέσβο και Χίο!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/ΒΑΣΙΚΗ-φ1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253144/aima-kai-sfaires-se-lesvo-kai-chio/" rel="bookmark" title="Αίμα και σφαίρες σε Λέσβο και Χίο!">Αίμα και σφαίρες σε Λέσβο και Χίο!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T20:17:34+00:00" >27-02-2020 | 20:17μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Αργά το βράδυ της Τετάρτης ο κυβερνητικός εκπρόσωπος ανακοίνωσε στον τηλεοπτικό σταθμό Alpha την απόφαση της κυβέρνησης για μερική απόσυρση των αστυνομικών δυνάμεων από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253144/aima-kai-sfaires-se-lesvo-kai-chio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253135/apo-ti-ftocheia-sti-finos-film-o-kostas-voytsas/" rel="bookmark" class="td-image-wrap" title="Από τη φτώχεια στη Φίνος Φιλμ ο Κώστας Βουτσάς"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/6_7_φ1_ΚΑΤΙ-ΝΑ-ΚΑΙΕΙ-3-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253135/apo-ti-ftocheia-sti-finos-film-o-kostas-voytsas/" rel="bookmark" title="Από τη φτώχεια στη Φίνος Φιλμ ο Κώστας Βουτσάς">Από τη φτώχεια στη Φίνος Φιλμ ο Κώστας Βουτσάς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T19:47:31+00:00" >27-02-2020 | 19:47μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Τα παιχνιδιάρικα μάτια του Κώστα Βουτσά, που σπινθηροβολούσαν γαλάζιες φλογίτσες, έκλεισαν χθες για πάντα. Τα ίδια μάτια άνοιξαν για να αντικρίσουν τον κόσμο και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253135/apo-ti-ftocheia-sti-finos-film-o-kostas-voytsas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253133/sok-sto-irakleio-goneis-ekanan-topi-sto-xylo-ton-dieythynti-scholeioy/" rel="bookmark" class="td-image-wrap" title="Σοκ στο Ηράκλειο! Γονείς έκαναν τόπι στο ξύλο τον διευθυντή σχολείου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_720757264-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253133/sok-sto-irakleio-goneis-ekanan-topi-sto-xylo-ton-dieythynti-scholeioy/" rel="bookmark" title="Σοκ στο Ηράκλειο! Γονείς έκαναν τόπι στο ξύλο τον διευθυντή σχολείου">Σοκ στο Ηράκλειο! Γονείς έκαναν τόπι στο ξύλο τον διευθυντή σχολείου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T19:33:47+00:00" >27-02-2020 | 19:33μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Με μεγάλη προσοχή ερευνά η Αστυνομία την καταγγελία για επίθεση μαινόμενων γονιών στον διευθυντή ενός σχολείου σε περιοχή της Μεσσαράς Ηρακλείου!

Το περιστατικό, στο οποίο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253133/sok-sto-irakleio-goneis-ekanan-topi-sto-xylo-ton-dieythynti-scholeioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253129/koykoyloforos-epitethike-se-foititi-sti-lamia-ton-chtypise-kai-toy-arpaxe-to-portofoli/" rel="bookmark" class="td-image-wrap" title="Κουκουλοφόρος επιτέθηκε σε φοιτητή στη Λαμία! Τον χτύπησε και του άρπαξε το πορτοφόλι"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_335363453-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253129/koykoyloforos-epitethike-se-foititi-sti-lamia-ton-chtypise-kai-toy-arpaxe-to-portofoli/" rel="bookmark" title="Κουκουλοφόρος επιτέθηκε σε φοιτητή στη Λαμία! Τον χτύπησε και του άρπαξε το πορτοφόλι">Κουκουλοφόρος επιτέθηκε σε φοιτητή στη Λαμία! Τον χτύπησε και του άρπαξε το πορτοφόλι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T19:05:32+00:00" >27-02-2020 | 19:05μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Την τρομάρα της ζωής του πήρε ένας φοιτητής στη Λαμία κατά την επιστροφή του στο σπίτι τη νύχτα της Τρίτης! Ηταν λίγα λεπτά μετά...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253129/koykoyloforos-epitethike-se-foititi-sti-lamia-ton-chtypise-kai-toy-arpaxe-to-portofoli/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253128/sti-fylaki-o-makelaris-tis-psistarias-kai-oi-dyo-adelfoi-toy/" rel="bookmark" class="td-image-wrap" title="Στη φυλακή ο μακελάρης της ψησταριάς και οι δύο αδελφοί του"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/f2-11-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253128/sti-fylaki-o-makelaris-tis-psistarias-kai-oi-dyo-adelfoi-toy/" rel="bookmark" title="Στη φυλακή ο μακελάρης της ψησταριάς και οι δύο αδελφοί του">Στη φυλακή ο μακελάρης της ψησταριάς και οι δύο αδελφοί του</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T19:01:36+00:00" >27-02-2020 | 19:01μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Προφυλακιστέοι κρίθηκαν, με τη σύμφωνη γνώμη της 4ης τακτικής ανακρίτριας και του εισαγγελέα, οι τρεις από τους τέσσερις αδελφούς που κατηγορούνται για τη δολοφονία...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253128/sti-fylaki-o-makelaris-tis-psistarias-kai-oi-dyo-adelfoi-toy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253126/synagermos-gia-to-eteros-ego/" rel="bookmark" class="td-image-wrap" title="Συναγερμός για το «Έτερος εγώ»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/Φ1-4-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253126/synagermos-gia-to-eteros-ego/" rel="bookmark" title="Συναγερμός για το «Έτερος εγώ»">Συναγερμός για το «Έτερος εγώ»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:59:16+00:00" >27-02-2020 | 18:59μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Συναγερμός για το... τίποτα σήμανε λίγο μετά τις 9 το πρωί της Δευτέρας στο κέντρο της Αθήνας, όταν αστυνομικοί της Ομάδας ΔΡΑΣΗ σταμάτησαν για...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253126/synagermos-gia-to-eteros-ego/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253124/evale-fotia-se-tsipoyradiko-epeidi-o-idioktitis-den-ton-afise-na-odigisei-methysmenos/" rel="bookmark" class="td-image-wrap" title="Έβαλε φωτιά σε τσιπουράδικο επειδή ο ιδιοκτήτης δεν τον άφησε να οδηγήσει μεθυσμένος"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/ΒΑΣΙΚΗ-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253124/evale-fotia-se-tsipoyradiko-epeidi-o-idioktitis-den-ton-afise-na-odigisei-methysmenos/" rel="bookmark" title="Έβαλε φωτιά σε τσιπουράδικο επειδή ο ιδιοκτήτης δεν τον άφησε να οδηγήσει μεθυσμένος">Έβαλε φωτιά σε τσιπουράδικο επειδή ο ιδιοκτήτης δεν τον άφησε να οδηγήσει μεθυσμένος</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:56:27+00:00" >27-02-2020 | 18:56μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Αρνήθηκε σε έναν νεαρό, τύφλα στο μεθύσι, να του δώσει να πιει κι άλλο και εκείνος για να τον εκδικηθεί έβαλε φωτιά στο τσιπουράδικό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253124/evale-fotia-se-tsipoyradiko-epeidi-o-idioktitis-den-ton-afise-na-odigisei-methysmenos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253112/o-minos-matsas-apolayse-tin-premiera-tis-proin-toy-marias-kitsoy-parea-me-tin-olga-kefalogianni/" rel="bookmark" class="td-image-wrap" title="Ο Μίνως Μάτσας απόλαυσε την πρεμιέρα της πρώην του Μαρίας Κίτσου παρέα με την Όλγα Κεφαλογιάννη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/φ1-5017_MARIA_KITSOY_DIMITRIS_LIGNADIS_2522020-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253112/o-minos-matsas-apolayse-tin-premiera-tis-proin-toy-marias-kitsoy-parea-me-tin-olga-kefalogianni/" rel="bookmark" title="Ο Μίνως Μάτσας απόλαυσε την πρεμιέρα της πρώην του Μαρίας Κίτσου παρέα με την Όλγα Κεφαλογιάννη">Ο Μίνως Μάτσας απόλαυσε την πρεμιέρα της πρώην του Μαρίας Κίτσου παρέα με την Όλγα Κεφαλογιάννη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:30:17+00:00" >27-02-2020 | 18:30μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Την ώρα που οι φήμες θέλουν την Όλγα Κεφαλογιάννη να έχει έρθει κοντά με τον Μίνω Μάτσα, ο τελευταίος παρακολούθησε μαζί της την επίσημη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253112/o-minos-matsas-apolayse-tin-premiera-tis-proin-toy-marias-kitsoy-parea-me-tin-olga-kefalogianni/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253109/ston-epomeno-enamisi-mina-tha-dokimastei-emvolio-se-anthropoys/" rel="bookmark" class="td-image-wrap" title="Στον επόμενο ενάμιση μήνα θα δοκιμαστεί εμβόλιο σε ανθρώπους"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_1104309833-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253109/ston-epomeno-enamisi-mina-tha-dokimastei-emvolio-se-anthropoys/" rel="bookmark" title="Στον επόμενο ενάμιση μήνα θα δοκιμαστεί εμβόλιο σε ανθρώπους">Στον επόμενο ενάμιση μήνα θα δοκιμαστεί εμβόλιο σε ανθρώπους</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:20:09+00:00" >27-02-2020 | 18:20μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Μέσα στον επόμενο ενάμιση μήνα αναμένεται να δοκιμαστεί σε ανθρώπους στις ΗΠΑ το πρώτο πιθανό εμβόλιο κατά το κορονοϊού, όπως ανακοίνωσε το Εθνικό Ινστιτούτο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253109/ston-epomeno-enamisi-mina-tha-dokimastei-emvolio-se-anthropoys/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253105/to-proto-epivevaiomeno-kroysma-stin-ellada-i-38chroni-efere-ton-io-apo-to-milano/" rel="bookmark" class="td-image-wrap" title="Το πρώτο επιβεβαιωμένο κρούσμα στην Ελλάδα! Η 38χρονη έφερε τον ιό από το Μιλάνο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/Φ1-ΦΟΥΛ-ΠΙΞΕΛ-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253105/to-proto-epivevaiomeno-kroysma-stin-ellada-i-38chroni-efere-ton-io-apo-to-milano/" rel="bookmark" title="Το πρώτο επιβεβαιωμένο κρούσμα στην Ελλάδα! Η 38χρονη έφερε τον ιό από το Μιλάνο">Το πρώτο επιβεβαιωμένο κρούσμα στην Ελλάδα! Η 38χρονη έφερε τον ιό από το Μιλάνο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:15:32+00:00" >27-02-2020 | 18:15μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Η εισβολή του νέου κορονοϊού στη χώρα μας επιβεβαιώθηκε με το πρώτο κρούσμα στο πρόσωπο σχεδιάστριας μόδας από τη Θεσσαλονίκη, η οποία βρέθηκε για...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253105/to-proto-epivevaiomeno-kroysma-stin-ellada-i-38chroni-efere-ton-io-apo-to-milano/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253087/poia-andrika-mpoyfan-tha-forethoyn-to-2020/" rel="bookmark" class="td-image-wrap" title="Ποια ανδρικά μπουφάν θα φορεθούν το 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/1_522-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253087/poia-andrika-mpoyfan-tha-forethoyn-to-2020/" rel="bookmark" title="Ποια ανδρικά μπουφάν θα φορεθούν το 2020">Ποια ανδρικά μπουφάν θα φορεθούν το 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T13:49:20+00:00" >27-02-2020 | 13:49μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Τα ανδρικά μπουφάν είναι από τα outfit που δεν αλλάζουν εύκολα οι άνδρες. Όπως τα denim ανδρικά ρούχα σε προσφορά, έτσι και τα μπουφάν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253087/poia-andrika-mpoyfan-tha-forethoyn-to-2020/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253122/i-apantisi-toy-ekdoti-i-filippaki-stin-anaxiopisti-katathesi-mioni/" rel="bookmark" class="td-image-wrap" title="Η απάντηση του εκδότη Ι. Φιλιππάκη στην αναξιόπιστη κατάθεση Μιωνή"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/dht_2702_013_cmyk_0-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253122/i-apantisi-toy-ekdoti-i-filippaki-stin-anaxiopisti-katathesi-mioni/" rel="bookmark" title="Η απάντηση του εκδότη Ι. Φιλιππάκη στην αναξιόπιστη κατάθεση Μιωνή">Η απάντηση του εκδότη Ι. Φιλιππάκη στην αναξιόπιστη κατάθεση Μιωνή</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T12:49:48+00:00" >27-02-2020 | 12:49μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο κ. Σ. Μιωνής προέβη σε μια αναξιόπιστη κατάθεση, όπως κάνει εδώ και επτά χρόνια, αντιδρώντας στις αποκαλύψεις της «δημοκρατίας» για τη «λίστα Λαγκάρντ»....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253122/i-apantisi-toy-ekdoti-i-filippaki-stin-anaxiopisti-katathesi-mioni/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253049/kroysmata-kai-sti-notia-italia-parti-kanoyn-oi-apateones/" rel="bookmark" class="td-image-wrap" title="Κρούσματα και στη νότια Ιταλία, «πάρτι» κάνουν οι απατεώνες"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/22328248-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253049/kroysmata-kai-sti-notia-italia-parti-kanoyn-oi-apateones/" rel="bookmark" title="Κρούσματα και στη νότια Ιταλία, «πάρτι» κάνουν οι απατεώνες">Κρούσματα και στη νότια Ιταλία, «πάρτι» κάνουν οι απατεώνες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:08:25+00:00" >26-02-2020 | 15:08μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">«Καλπάζει» ο κορονοϊός Covid-19 στην Ιταλία, καθώς μετά τον Βορρά «χτύπησε» και στον Νότο, σπέρνοντας τον πανικό στους κατοίκους. Αυτό εκμεταλλεύονται απατεώνες είτε πουλώντας...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253049/kroysmata-kai-sti-notia-italia-parti-kanoyn-oi-apateones/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253047/epidromes-gia-iatrikes-maskes-apo-panikovlimenoys-polites-echoyn-xemeinei-ta-perissotera-farmakeia/" rel="bookmark" class="td-image-wrap" title="Επιδρομές για ιατρικές μάσκες από πανικοβλημένους πολίτες! Έχουν ξεμείνει τα περισσότερα φαρμακεία"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_496944622-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253047/epidromes-gia-iatrikes-maskes-apo-panikovlimenoys-polites-echoyn-xemeinei-ta-perissotera-farmakeia/" rel="bookmark" title="Επιδρομές για ιατρικές μάσκες από πανικοβλημένους πολίτες! Έχουν ξεμείνει τα περισσότερα φαρμακεία">Επιδρομές για ιατρικές μάσκες από πανικοβλημένους πολίτες! Έχουν ξεμείνει τα περισσότερα φαρμακεία</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:05:44+00:00" >26-02-2020 | 15:05μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Αμόκ φαίνεται πως έχει πιάσει τους Ελληνες, οι οποίοι τρέχουν και δεν φτάνουν για να εξασφαλίσουν ιατρικές μάσκες που θα τους προστατεύσουν από τον...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253047/epidromes-gia-iatrikes-maskes-apo-panikovlimenoys-polites-echoyn-xemeinei-ta-perissotera-farmakeia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253044/mpachalakias-apo-10-eton-o-makelaris-tis-psistarias/" rel="bookmark" class="td-image-wrap" title="Μπαχαλάκιας από&#8230; 10 ετών ο μακελάρης της ψησταριάς"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/f2-11-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253044/mpachalakias-apo-10-eton-o-makelaris-tis-psistarias/" rel="bookmark" title="Μπαχαλάκιας από&#8230; 10 ετών ο μακελάρης της ψησταριάς">Μπαχαλάκιας από&#8230; 10 ετών ο μακελάρης της ψησταριάς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:00:52+00:00" >26-02-2020 | 15:00μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Παραδόθηκε το μεσημέρι της Τρίτης ο 37χρονος τέταρτος αδελφός που συμμετείχε στην εν ψυχρώ δολοφονία του 45χρονου πατέρα δύο ανήλικων παιδιών μέσα στο ψητοπωλείο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253044/mpachalakias-apo-10-eton-o-makelaris-tis-psistarias/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/253042/exarthrosi-kyklomatos-poy-estelne-narkotika-kat-oikon-se-oli-tin-attiki/" rel="bookmark" class="td-image-wrap" title="Εξάρθρωση κυκλώματος που έστελνε ναρκωτικά κατ&#8217; οίκον σε όλη την Αττική!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/narkwtika-attiki-2-1536x1152-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/253042/exarthrosi-kyklomatos-poy-estelne-narkotika-kat-oikon-se-oli-tin-attiki/" rel="bookmark" title="Εξάρθρωση κυκλώματος που έστελνε ναρκωτικά κατ&#8217; οίκον σε όλη την Αττική!">Εξάρθρωση κυκλώματος που έστελνε ναρκωτικά κατ&#8217; οίκον σε όλη την Αττική!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T14:54:04+00:00" >26-02-2020 | 14:54μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Με ένα τηλεφώνημα έκαναν delivery «σκληρών» ναρκωτικών όλο το εικοσιτετράωρο με παραδόσεις κατ&#039; οίκον σε όλη την Αττική τα μέλη ενός κυκλώματος με δύο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/253042/exarthrosi-kyklomatos-poy-estelne-narkotika-kat-oikon-se-oli-tin-attiki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_73_819  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_73_819{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_819{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_819{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_819{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_74_66c tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_74_66c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_75_dc8 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_75_dc8" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_76_ec9 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_76_ec9" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_77_61c td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_77_61c" >
<style>
.td-theme-wrap .tdi_77_61c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_77_61c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_77_61c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_77_61c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_77_61c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30713;
            }
            
            .td-theme-wrap .tdi_77_61c .td-block-title > * {
                background-color: #e30713;
            }

            
            .td-theme-wrap .tdi_77_61c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_77_61c .td_quote_on_blocks,
            .td-theme-wrap .tdi_77_61c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_77_61c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_77_61c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_77_61c .td-instagram-user a {
                color: #e30713;
            }

            .td-theme-wrap .tdi_77_61c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_77_61c .td-load-more-wrap a:hover {
                background-color: #e30713;
                border-color: #e30713;
            }

            .td-theme-wrap .tdi_77_61c .td-read-more a,
            .td-theme-wrap .tdi_77_61c .td-weather-information:before,
            .td-theme-wrap .tdi_77_61c .td-weather-week:before,
            .td-theme-wrap .tdi_77_61c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_77_61c .td-post-category,
            .td-theme-wrap .tdi_77_61c .td-post-category:hover {
                background-color: #e30713;
            }
</style>
<style>
/* custom css */
.tdi_77_61c .entry-thumb{
					background-position: center 50%;
				}.tdi_77_61c .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_77_61c .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_77_61c .td-module-meta-info,
				.ie11 .tdi_77_61c .td-module-meta-info{
				 	flex: auto;
			    }.tdi_77_61c .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_77_61c .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77_61c .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_77_61c .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_77_61c .entry-thumb,
				.tdi_77_61c .entry-thumb:before,
				.tdi_77_61c .entry-thumb:after{
					border-radius: 5px;
				}.tdi_77_61c .td-post-category{
					display: none;
				}.tdi_77_61c .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_77_61c .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_77_61c .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_77_61c .td-read-more{
					display: none;
				}.tdi_77_61c .td-author-date{
					display: none;
				}.tdi_77_61c .td-post-author-name{
					display: none;
				}.tdi_77_61c .td-post-date,
				.tdi_77_61c .td-post-author-name span{
					display: none;
				}.tdi_77_61c .entry-review-stars{
					display: none;
				}.tdi_77_61c .td-icon-star,
                .tdi_77_61c .td-icon-star-empty,
                .tdi_77_61c .td-icon-star-half{
					font-size: 15px;
				}.tdi_77_61c .td-module-comments{
					display: none;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_77_61c .td-block-title a,
				.tdi_77_61c .td-block-title span{
					font-size:32px !important;font-weight:900 !important;
				}.tdi_77_61c .entry-title{
					font-size:17px !important;line-height:1.1 !important;font-weight:900 !important;
				}.tdi_77_61c .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_61c .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_77_61c .td-module-container:before{
					bottom: -18px;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77_61c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_61c .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_77_61c .td-module-container:before{
					bottom: -18px;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77_61c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_61c .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_77_61c .td-module-container:before{
					bottom: -18px;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77_61c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77_61c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">COVER STORY</span></h4></div><div id=tdi_77_61c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/253094/o-kostas-voytsas-esvise-sta-88-toy/" rel="bookmark" class="td-image-wrap" title="Ο Κώστας Βουτσάς «έσβησε» στα 88 του!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/4_5_φ1_7-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/253094/o-kostas-voytsas-esvise-sta-88-toy/" rel="bookmark" title="Ο Κώστας Βουτσάς «έσβησε» στα 88 του!">Ο Κώστας Βουτσάς «έσβησε» στα 88 του!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:10:26+00:00" >27-02-2020 | 18:10μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Τέλος εποχής! Ο Κώστας Βουτσάς, ο τελευταίος μεγάλος του ελληνικού κινηματογράφου, πέθανε χθες τα ξημερώματα, ύστερα από 19 ημέρες νοσηλείας στη Μονάδα Εντατικής Θεραπείας...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/253094/o-kostas-voytsas-esvise-sta-88-toy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/253039/mystirio-me-ton-odigo-tis-fonikis-royketas/" rel="bookmark" class="td-image-wrap" title="Μυστήριο με τον οδηγό της φονικής «ρουκέτας»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/ΒΑΣΙΚΗ-ΤΡΧ_ΓΛΥΦΑΔΑ-Νάσος-Καρανίκας20022020-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/253039/mystirio-me-ton-odigo-tis-fonikis-royketas/" rel="bookmark" title="Μυστήριο με τον οδηγό της φονικής «ρουκέτας»">Μυστήριο με τον οδηγό της φονικής «ρουκέτας»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T14:51:07+00:00" >26-02-2020 | 14:51μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Διαστάσεις θρίλερ παίρνει η υπόθεση του φονικού τροχαίου στη λεωφόρο Βουλιαγμένης, καθώς η οικογένεια του αδικοχαμένου Νάσου Καρανίκα αναζητεί απαντήσεις στα αμείλικτα ερωτήματα που...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/253039/mystirio-me-ton-odigo-tis-fonikis-royketas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252951/efialtiko-senario-me-80-000-000-thymata-toy-koronoioy/" rel="bookmark" class="td-image-wrap" title="Εφιαλτικό σενάριο με 80.000.000 θύματα του κορονοϊού"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_34609183.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252951/efialtiko-senario-me-80-000-000-thymata-toy-koronoioy/" rel="bookmark" title="Εφιαλτικό σενάριο με 80.000.000 θύματα του κορονοϊού">Εφιαλτικό σενάριο με 80.000.000 θύματα του κορονοϊού</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T14:41:23+00:00" >25-02-2020 | 14:41μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Την πιθανότητα ο κορονοϊός που σαρώνει τον πλανήτη να είναι η μυστηριώδης «Ασθένεια Χ», για την οποία ο Παγκόσμιος Οργανισμός Υγείας έχει προειδοποιήσει ότι...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252951/efialtiko-senario-me-80-000-000-thymata-toy-koronoioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252844/o-eythymis-zisakis-me-anasfalisto-i-x-egine-kapnos-meta-apo-trochaio/" rel="bookmark" class="td-image-wrap" title="Ο Ευθύμης Ζησάκης με ανασφάλιστο I.X. έγινε καπνός μετά από τροχαίο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/3168_EYTHIMIS_ZISAKIS_09102019-1068x623-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252844/o-eythymis-zisakis-me-anasfalisto-i-x-egine-kapnos-meta-apo-trochaio/" rel="bookmark" title="Ο Ευθύμης Ζησάκης με ανασφάλιστο I.X. έγινε καπνός μετά από τροχαίο">Ο Ευθύμης Ζησάκης με ανασφάλιστο I.X. έγινε καπνός μετά από τροχαίο</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T13:35:18+00:00" >24-02-2020 | 13:35μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Μπελάδες από το κοντινό παρελθόν του φαίνεται ότι θα δημιουργήσουν προβλήματα και στο άμεσο μέλλον του Ευθύμη Ζησάκη, καθώς ο γνωστός ηθοποιός εμπλέκεται από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252844/o-eythymis-zisakis-me-anasfalisto-i-x-egine-kapnos-meta-apo-trochaio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252851/thanatiforo-trochaio-me-egkataleipsi-25chronoy-thymatos-afantos-o-odigos/" rel="bookmark" class="td-image-wrap" title="Θανατηφόρο τροχαίο με εγκατάλειψη 25χρονου θύματος! Άφαντος ο οδηγός!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/ΒΑΣΙΚΗ-ΤΡΧ_ΓΛΥΦΑΔΑ-Νάσος-Καρανίκας20022020-696x406.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252851/thanatiforo-trochaio-me-egkataleipsi-25chronoy-thymatos-afantos-o-odigos/" rel="bookmark" title="Θανατηφόρο τροχαίο με εγκατάλειψη 25χρονου θύματος! Άφαντος ο οδηγός!">Θανατηφόρο τροχαίο με εγκατάλειψη 25χρονου θύματος! Άφαντος ο οδηγός!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-23T13:15:40+00:00" >23-02-2020 | 13:15μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Άφαντος παραμένει ο οδηγός που προκάλεσε το τροχαίο δυστύχημα στο οποίο έχασε τη ζωή του ο 25χρονος Νάσος Καρανίκας στη 1.30 τα ξημερώματα της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252851/thanatiforo-trochaio-me-egkataleipsi-25chronoy-thymatos-afantos-o-odigos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252762/o-giatros-tis-eirinis-lagoydi-anoigei-to-stoma-toy/" rel="bookmark" class="td-image-wrap" title="Ο γιατρός της Ειρήνης Λαγούδη ανοίγει το στόμα του"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/f12-new-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252762/o-giatros-tis-eirinis-lagoydi-anoigei-to-stoma-toy/" rel="bookmark" title="Ο γιατρός της Ειρήνης Λαγούδη ανοίγει το στόμα του">Ο γιατρός της Ειρήνης Λαγούδη ανοίγει το στόμα του</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T14:49:01+00:00" >21-02-2020 | 14:49μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Νέες εξελίξεις αναμένεται να δρομολογήσει στην υπόθεση της αδικοχαμένης Ειρήνης Λαγούδη, η οποία βρήκε φρικτό θάνατο μέσα στο αυτοκίνητό της, στην παραλία Φωτμού της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252762/o-giatros-tis-eirinis-lagoydi-anoigei-to-stoma-toy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252637/o-koronoios-ichei-tis-salpigges-tis-apokalypsis/" rel="bookmark" class="td-image-wrap" title="Ο κορονοϊός «ηχεί» τις σάλπιγγες της Αποκάλυψης"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/ESR_2002_025_CMYK-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252637/o-koronoios-ichei-tis-salpigges-tis-apokalypsis/" rel="bookmark" title="Ο κορονοϊός «ηχεί» τις σάλπιγγες της Αποκάλυψης">Ο κορονοϊός «ηχεί» τις σάλπιγγες της Αποκάλυψης</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T18:48:30+00:00" >20-02-2020 | 18:48μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ρίγος και ανατριχίλα προκαλεί και μόνο η σκέψη ότι ο κορονοϊός, ο ιός-εφιάλτης που απειλεί την ανθρωπότητα, σχετίζεται έστω και έμμεσα με όσα έχει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252637/o-koronoios-ichei-tis-salpigges-tis-apokalypsis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/252552/tsonta-stin-ert-2-proiniatika/" rel="bookmark" class="td-image-wrap" title="«Τσόντα» στην ΕΡΤ 2 πρωινιάτικα!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.espressonews.gr/wp-content/uploads/2020/02/kanalia-tv-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/252552/tsonta-stin-ert-2-proiniatika/" rel="bookmark" title="«Τσόντα» στην ΕΡΤ 2 πρωινιάτικα!">«Τσόντα» στην ΕΡΤ 2 πρωινιάτικα!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T15:59:51+00:00" >18-02-2020 | 15:59μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Προφανώς και δεν θα πίστευαν στα μάτια τους όσοι τηλεθεατές έπεσαν το πρωινό της Δευτέρας πάνω σε ερωτικές σκηνές ελληνικού σίριαλ που προβάλλει η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/252552/tsonta-stin-ert-2-proiniatika/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_78_93c tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_78_93c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_79_c66 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_79_c66" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μάγδα"></span><meta itemprop="datePublished" content="2020-02-27T18:17:45+02:00"><meta itemprop="dateModified" content="2020-02-27T18:17:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.espressonews.gr/reportaz/253107/oi-71-symvoyles-gia-ta-metra-profylaxis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png"></span><meta itemprop="name" content="Espresso"></span><meta itemprop="headline" content="Οι 7+1 συμβουλές για τα μέτρα προφύλαξης"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.espressonews.gr/wp-content/uploads/2020/02/shutterstock_317573693.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_80_091" class="tdc-zone"><div class="tdc_zone tdi_81_55c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_81_55c{
                    min-height: 0;
                }
</style><div id="tdi_82_90c" class="tdc-row stretch_row"><div class="vc_row tdi_83_69e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_83_69e{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_83_69e.tdc-row-content-vert-center,
                    .tdi_83_69e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_69e.tdc-row-content-vert-bottom,
                    .tdi_83_69e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_69e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_69e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_83_69e{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_83_69e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_82_90c_rand_style td-element-style" ><style>
.tdi_82_90c_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_85_999  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_999{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_999{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86_55e td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_86_55e" >
<style>

/* inline tdc_css att */

.tdi_86_55e{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_86_55e .tdb-logo-a,
                .tdi_86_55e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_86_55e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_86_55e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_86_55e .tdb-logo-img{
                    max-width: 300px;
                }.tdi_86_55e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_86_55e .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_86_55e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_86_55e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_55e .tdb-logo-img{
                    max-width: 400px;
                }.tdi_86_55e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_86_55e .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://www.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_87_0e8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88_31c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88_31c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_88_31c{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_88_31c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_87_0e8_rand_style td-element-style" ><style>
.tdi_87_0e8_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_90_955  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_955{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_91_e2a tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_91_e2a" >
<style>

/* inline tdc_css att */

.tdi_91_e2a{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_92_c70 .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				}.tdi_92_c70 .tdm-social-item i.td-icon-twitter,
				.tdi_92_c70 .tdm-social-item i.td-icon-linkedin,
				.tdi_92_c70 .tdm-social-item i.td-icon-pinterest,
				.tdi_92_c70 .tdm-social-item i.td-icon-blogger,
				.tdi_92_c70 .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_92_c70 .tdm-social-item{
					width: 38px;
					height: 38px;
					line-height: 38px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_92_c70 .tdm-social-text{
					margin-left: 1px;
				
					margin-right: 18px;
				
					display: inline-block;
				
					color: #ffea09;
				
				    font-family:Tahoma, Verdana, Geneva !important;font-size:15px !important;font-weight:900 !important;
				}.tdi_92_c70 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* phone */
@media (max-width: 767px){
.tdi_92_c70 .tdm-social-item{
					width: 36.1px;
					height: 36.1px;
					line-height: 36.1px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_92_c70"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/espressonews.gr/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/espressonews.gr/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.espressonews.gr/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.espressonews.gr/feed"  target="_blank" class="tdm-social-text">RSS</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_095  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_94_095{
margin-bottom:-10px !important;
}

</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_95_0b6 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_95_0b6"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_95_0b6 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_95_0b6 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_95_0b6 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_95_0b6 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:15px !important;font-weight:900 !important;
                }.tdi_95_0b6 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_95_0b6 class="td_block_inner td-fix-index"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_8c5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97_8c5{
margin-top:1px !important;
margin-bottom:1px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_b0e tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_98_b0e" >
<style>
/* custom css */
.tdi_98_b0e .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;font-weight:900 !important;
				}.tdi_98_b0e .tdm-descr a{
                    color: #ffd800;
                }.tdi_98_b0e .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"> © 2007-2019, Espresso - ΕΣΤΙΑ ΕΠΕΝΔΥΤΙΚΗ ΜΜΕ Α.Ε <br>
Made by <a href="http://www.minoandesign.gr" target="_blank" rel="noopener">minoanDesign</a></p></div></div></div></div></div></div></div><!-- footer content END -->	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e58091c81ef2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}
</style>

<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'167874853',post:'253107',tz:'2',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '253107' ]);
</script>

</body>
</html>
