<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα! | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://cdn.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '249308');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 249308');
                
                
                
                                googletag.pubads().setTargeting('category', ['reportaz']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [reportaz]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        <link rel='dns-prefetch' href='//cdn.espressonews.gr' />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ότι εναπόθεσε το μόλις λίγων ημερών βρέφος της πάνω στον κάδο απορριμάτων με την ελπίδα να το δουν περαστικοί και να το πάρουν υποστήριξε ενώπιον της"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα! | Espresso" />
<meta property="og:description" content="Ότι εναπόθεσε το μόλις λίγων ημερών βρέφος της πάνω στον κάδο απορριμάτων με την ελπίδα να το δουν περαστικοί και να το πάρουν υποστήριξε ενώπιον της" />
<meta property="og:url" content="https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="ΡΕΠΟΡΤΑΖ" />
<meta property="article:published_time" content="2019-12-23T11:36:48+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ότι εναπόθεσε το μόλις λίγων ημερών βρέφος της πάνω στον κάδο απορριμάτων με την ελπίδα να το δουν περαστικοί και να το πάρουν υποστήριξε ενώπιον της" />
<meta name="twitter:title" content="Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα! | Espresso" />
<meta name="twitter:image" content="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr/","sameAs":["https://www.facebook.com/espressonews.gr/"],"logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","url":"https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png","width":800,"height":231,"caption":"Espresso"},"image":{"@id":"https://www.espressonews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr/","name":"Espresso","publisher":{"@id":"https://www.espressonews.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.espressonews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#primaryimage","url":"https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#webpage","url":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/","inLanguage":"el","name":"\u03a4\u03b9 \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03b5\u03b9 \u03b7 24\u03c7\u03c1\u03bf\u03bd\u03b7 \u0393\u03b5\u03c9\u03c1\u03b3\u03b9\u03b1\u03bd\u03ae \u03b3\u03b9\u03b1 \u03c4\u03bf \u03bd\u03b5\u03bf\u03b3\u03ad\u03bd\u03bd\u03b7\u03c4\u03bf \u03c3\u03c4\u03b7\u03bd \u039a\u03b1\u03bb\u03b1\u03bc\u03ac\u03c4\u03b1! | Espresso","isPartOf":{"@id":"https://www.espressonews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#primaryimage"},"datePublished":"2019-12-23T11:36:48+00:00","dateModified":"2019-12-23T11:36:48+00:00","description":"\u038c\u03c4\u03b9 \u03b5\u03bd\u03b1\u03c0\u03cc\u03b8\u03b5\u03c3\u03b5 \u03c4\u03bf \u03bc\u03cc\u03bb\u03b9\u03c2 \u03bb\u03af\u03b3\u03c9\u03bd \u03b7\u03bc\u03b5\u03c1\u03ce\u03bd \u03b2\u03c1\u03ad\u03c6\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03c0\u03ac\u03bd\u03c9 \u03c3\u03c4\u03bf\u03bd \u03ba\u03ac\u03b4\u03bf \u03b1\u03c0\u03bf\u03c1\u03c1\u03b9\u03bc\u03ac\u03c4\u03c9\u03bd \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b5\u03bb\u03c0\u03af\u03b4\u03b1 \u03bd\u03b1 \u03c4\u03bf \u03b4\u03bf\u03c5\u03bd \u03c0\u03b5\u03c1\u03b1\u03c3\u03c4\u03b9\u03ba\u03bf\u03af \u03ba\u03b1\u03b9 \u03bd\u03b1 \u03c4\u03bf \u03c0\u03ac\u03c1\u03bf\u03c5\u03bd \u03c5\u03c0\u03bf\u03c3\u03c4\u03ae\u03c1\u03b9\u03be\u03b5 \u03b5\u03bd\u03ce\u03c0\u03b9\u03bf\u03bd \u03c4\u03b7\u03c2"},{"@type":"Article","@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#article","isPartOf":{"@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#webpage"},"author":{"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e"},"headline":"\u03a4\u03b9 \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03b5\u03b9 \u03b7 24\u03c7\u03c1\u03bf\u03bd\u03b7 \u0393\u03b5\u03c9\u03c1\u03b3\u03b9\u03b1\u03bd\u03ae \u03b3\u03b9\u03b1 \u03c4\u03bf \u03bd\u03b5\u03bf\u03b3\u03ad\u03bd\u03bd\u03b7\u03c4\u03bf \u03c3\u03c4\u03b7\u03bd \u039a\u03b1\u03bb\u03b1\u03bc\u03ac\u03c4\u03b1!","datePublished":"2019-12-23T11:36:48+00:00","dateModified":"2019-12-23T11:36:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#webpage"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"image":{"@id":"https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/#primaryimage"},"articleSection":"\u03a1\u0395\u03a0\u039f\u03a1\u03a4\u0391\u0396"},{"@type":["Person"],"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e","name":"\u039c\u03ac\u03b3\u03b4\u03b1","image":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/65de796576b2310a3f5ed55260632afa?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03b3\u03b4\u03b1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=249308' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F249308%2Fti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F249308%2Fti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2d10e248b3","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"2d10e248b3","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61366370-9952-456c-9c06-282ab1cd3e97';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://cdn.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47d572d6-ef9d-4d9d-8962-815db43f4beb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις για έκτακτη επικαιρότητα;';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.espressonews.gr/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.espressonews.gr/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.espressonews.gr/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="https://cdn.espressonews.gr/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="https://cdn.espressonews.gr/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="https://cdn.espressonews.gr/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=698657293949104&autoLogAppEvents=1"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7760575002242438",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1799348-8');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=inline-share-buttons' async='async'></script>

<script src="https://gr.contentexchange.me/static/tracker.js" async></script><link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-249308 single-format-standard td-standard-pack ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata global-block-template-3 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_800" class="tdc-zone"><div class="tdc_zone tdi_2_296  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_296{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_296:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_296:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_296{
position:relative;
}
}

</style>
<div class="tdi_1_800_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_800_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_3_ce0" class="tdc-row"><div class="vc_row tdi_4_845  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_845{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_845 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_845 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_ec2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_ec2{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_ec2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_ec2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_832 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_7_832" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_832{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_832{
                    display: inline-block;
                }.tdi_7_832 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_832 .tdb-mobile-menu-button{
                    color: #ffed00;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_832 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_994  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_994{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_994{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_994{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_303 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_10_303" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_303 .tdb-logo-a,
                .tdi_10_303 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_303 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_303 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_303 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_303 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_303 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_303 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_303 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_303 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_303 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_303 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_303 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_303 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_303 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_0ec  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_0ec{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_0ec{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_0ec{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c88 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_c88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_c88{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_c88{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_c88 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_c88 .tdb-header-search-button-mob{
                    color: #ffed00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_904" class="tdc-zone"><div class="tdc_zone tdi_15_ccc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_ccc{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_ccc:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_ccc:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_ccc{
position:relative;
}
}

</style>
<div class="tdi_14_904_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_904_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_16_00c" class="tdc-row"><div class="vc_row tdi_17_cc9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_cc9{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_cc9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_cc9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_459  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_459{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_459{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_459{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_039 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_20_039" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_039{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_039{
                    display: inline-block;
                }.tdi_20_039 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_039 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_039 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_498  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_498{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_498{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_498{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_8c0 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_23_8c0" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_8c0 .tdb-logo-a,
                .tdi_23_8c0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_8c0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_8c0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_8c0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_8c0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_8c0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_8c0 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_8c0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_8c0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_8c0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_8c0 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_23_8c0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_8c0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_8c0 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_730  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_730{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_730{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_730{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_959 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_959" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_959{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_959{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_959 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_959 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_c99" class="tdc-zone"><div class="tdc_zone tdi_28_5dc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_5dc{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_5dc{
position:relative;
}

</style>
<div class="tdi_27_c99_rand_style td-element-style" ><style>
.tdi_27_c99_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_fcc" class="tdc-row"><div class="vc_row tdi_30_2c8  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_2c8{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_2c8.tdc-row-content-vert-center,
                    .tdi_30_2c8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_2c8.tdc-row-content-vert-bottom,
                    .tdi_30_2c8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_2c8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_2c8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_2c8{
margin-top:20px !important;
position:relative;
}

.tdi_30_2c8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_2c8{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_fcc_rand_style td-element-style" ><style>
.tdi_29_fcc_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_09d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_09d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_0ce td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_33_0ce" >
<style>

/* inline tdc_css att */

.tdi_33_0ce{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_0ce .tdb-logo-a,
                .tdi_33_0ce h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_0ce .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_0ce .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_0ce .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_0ce .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_0ce .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_0ce .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_0ce .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_0ce .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_0ce .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_0ce .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_455  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_455{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_07a td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_36_07a" >
<style>

/* inline tdc_css att */

.tdi_36_07a{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_07a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_07a .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_07a .tdb-head-date-txt{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα 23|12|2019</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_37_588 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_37_588" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.espressonews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Αναζήτηση</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_38_445" class="tdc-row"><div class="vc_row tdi_39_585  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_585{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_585 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_585 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_585{
position:relative;
}

.tdi_39_585 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_445_rand_style td-element-style" ><style>
.tdi_38_445_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_41_410  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_410{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_954 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_42_954"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_954{
                    display: inline-block;
                }.tdi_42_954 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_954 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_954 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_954 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_954 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_954 .tdb-menu > li > a,
                .tdi_42_954 .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_954 .tdb-menu > li > a,
                .tdi_42_954 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-weight:900 !important;
                }.tdi_42_954 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_954 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_954 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_954 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_954 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:14px !important;font-weight:900 !important;
                }.tdi_42_954 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_954 .tdb-menu > li > a,
                .tdi_42_954 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_954 .tdb-menu > li > a,
                .tdi_42_954 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_42_954 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_42_954 .tdb-menu > li.current-menu-item > a,
				.tdi_42_954 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_954 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_954 .tdb-menu > li:hover > a,
				.tdi_42_954 .tdb-menu > li.tdb-hover > a,
				.tdi_42_954 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_954 .tdb-menu > li > a:after,
				.tdi_42_954 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_954 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_954 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_954 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_954 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_954 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_954 .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_954 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205941" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205938" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205940" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-247999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li id="menu-item-205936" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_9c7" class="tdc-zone"><div class="tdc_zone tdi_46_009  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_009{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_98e" class="tdc-row stretch_row"><div class="vc_row tdi_48_029  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_029{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_029 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_029 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_029.tdc-row-content-vert-center,
                    .tdi_48_029.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_029.tdc-row-content-vert-bottom,
                    .tdi_48_029.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_029.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_029.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_029{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_029 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_98e_rand_style td-element-style" ><style>
.tdi_47_98e_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_544  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_544{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_030 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_51_030"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_030{
                    display: inline-block;
                }.tdi_51_030 .tdb-menu > li > a,
                .tdi_51_030 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_030 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_030 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_030 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_030 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_030 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_030 .tdb-menu > li > a,
                .tdi_51_030 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:900 !important;
                }.tdi_51_030 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_030 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_030 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_030 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_030 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:900 !important;
                }.tdi_51_030 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_030 .tdb-menu > li > a,
                .tdi_51_030 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_030 .tdb-menu > li > a,
                .tdi_51_030 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_51_030 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_51_030 .tdb-menu > li.current-menu-item > a,
				.tdi_51_030 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_030 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_030 .tdb-menu > li:hover > a,
				.tdi_51_030 .tdb-menu > li.tdb-hover > a,
				.tdi_51_030 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_030 .tdb-menu > li > a:after,
				.tdi_51_030 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_030 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="249308" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_54_d99" class="tdc-zone"><div class="tdc_zone tdi_55_197  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_197{
                    min-height: 0;
                }
</style><div id="tdi_56_989" class="tdc-row"><div class="vc_row tdi_57_ce5 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_ce5{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_ce5 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_ce5 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_ce5{
margin-top:15px !important;
}

.tdi_57_ce5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_c88  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_c88{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_c88{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_c88{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_494 tdb-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_60_494" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_494{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_494{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_494{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_494 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_494 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_60_494:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="400" 
                                        class="entry-thumb" 
                                        src="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg" srcset="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg 700w, https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1-300x171.jpg 300w, https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1-696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα!"
                                    />
                                    </div></div><div class="td_block_wrap tdb_breadcrumbs tdi_61_540 td-pb-border-top td_block_template_3 tdb-breadcrumbs "  data-td-block-uid="tdi_61_540" >
<style>
/* custom css */
.tdi_61_540 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_61_540,
				.tdi_61_540 a{
					color: #2a6dba;
				}.td-theme-wrap .tdi_61_540{
					text-align: left;
				}.tdi_61_540{
					font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.espressonews.gr/">ΑΡΧΙΚΗ</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή ΡΕΠΟΡΤΑΖ" class="tdb-entry-crumb" href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.espressonews.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.espressonews.gr/reportaz/",
                                "name": "ΡΕΠΟΡΤΑΖ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα!"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_62_4ce tdb-single-title td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_62_4ce" >
<style>

/* inline tdc_css att */

.tdi_62_4ce{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_4ce{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_4ce{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_4ce .tdb-title-text{
					color: #222222;
				
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_62_4ce .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_4ce .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_4ce{
					text-align: left;
				}.tdi_62_4ce .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_4ce .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_4ce .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:36px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_4ce .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:26px !important;line-height:34px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_64_84c "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td_block_wrap tdb_single_date tdi_65_446 td-pb-border-top td_block_template_3 tdb-post-meta"  data-td-block-uid="tdi_65_446" >
<style>

/* inline tdc_css att */

.tdi_65_446{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_446{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_446{
                    display: inline-block;
                
					color: #e30613;
				
					font-size:15px !important;font-weight:900 !important;
				}.tdi_65_446 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:36:48+00:00" >23-12-2019 | 13:36μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_66_98b td-pb-border-top td_block_template_3 td-post-content tagdiv-type"  data-td-block-uid="tdi_66_98b" >
<style>

/* inline tdc_css att */

.tdi_66_98b{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_98b{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_98b,
                .tdi_66_98b > p{
			        font-size:18px !important;
		        }.tdi_66_98b h1{
			        font-weight:700 !important;
		        }.tdi_66_98b h2{
			        font-weight:700 !important;
		        }.tdi_66_98b h3{
			        font-weight:700 !important;
		        }.tdi_66_98b h4{
			        font-weight:700 !important;
		        }.tdi_66_98b blockquote p{
			        font-size:30px !important;font-weight:700 !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_98b,
                .tdi_66_98b > p{
			        font-size:16px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Ότι εναπόθεσε το μόλις λίγων ημερών βρέφος της πάνω στον κάδο απορριμάτων με την ελπίδα να το δουν περαστικοί και να το πάρουν υποστήριξε ενώπιον της ανακρίτριας Καλαμάτας η 24χρονη Γεωργιανή μητέρα που κατηγορείται ότι τα ξημερώματα της 17ης Δεκεμβρίου πέταξε το άτυχο αγοράκι στα σκουπίδια.</p>
<div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p>Στη μαραθώνια απολογία της η νεαρή κατηγορουμένη αρνήθηκε κατηγορηματικά πως ήθελε να κάνει κακό στο μωρό της και υποστήριξε πως άφησε τη σακούλα στην οποία είχε βάλει το βρέφος στο καπάκι του κάδου, παραμένοντας μάλιστα στο σημείο για λίγη ώρα προτού πάρει τελικά την απόφαση να απομακρυνθεί.</p>
<p>Η ίδια φέρεται ότι περιέγραψε το χρονικό της εγκυμοσύνης αλλά και την αδιαφορία του πατέρα του παιδιού, που την οδήγησε σε απόγνωση. Όπως φέρεται ότι είπε η ίδια, ήταν ήδη 5 μηνών όταν αντιλήφθηκε πως ήταν έγκυος, με αποτέλεσμα να μην μπορεί πλέον να διακόψει την κύηση, ενώ εξήγησε πως η ίδια δεν είχε τη δυνατότητα να συντηρήσει οικονομικά ένα παιδί.</p>
<p><figure id="attachment_249310" aria-describedby="caption-attachment-249310" style="width: 700px" class="wp-caption alignright"><img class="wp-image-249310 size-full" src="https://cdn.espressonews.gr/wp-content/uploads/2019/12/H-MANA-12.jpg" alt="" width="700" height="497" srcset="https://cdn.espressonews.gr/wp-content/uploads/2019/12/H-MANA-12.jpg 700w, https://cdn.espressonews.gr/wp-content/uploads/2019/12/H-MANA-12-300x213.jpg 300w, https://cdn.espressonews.gr/wp-content/uploads/2019/12/H-MANA-12-696x494.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-249310" class="wp-caption-text">Η 24χρονη Γεωργιανή</figcaption></figure></p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p><em><strong>Διχογνωμία</strong></em></p>
<p>Η χειμαρρώδης απολογία της 24χρονης έφερε διχογνωμία μεταξύ ανακρίτριας και εισαγγελέα αναφορικά με το αν η νεαρή κατηγορουμένη έπρεπε να κριθεί προσωρινά κρατούμενη ή όχι, ενώ τον τελευταίο λόγο για την περαιτέρω ποινική μεταχείρισή της θα έχει το Συμβούλιο Πλημμελειοδικών, που θα συνεδριάσει τις ερχόμενες ημέρες.</p>
<div class='gAdCentered' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline3 --></p>
<div id='div-gpt-ad-1504783259896-13' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
</script>
</div>
</div>
</div>
<p>Μέχρι τότε η 24χρονη θα βρίσκεται σε κατ&#8217; οίκον περιορισμό σε φιλικό της σπίτι στην Καλαμάτα. Την ίδια ώρα, τη φροντίδα του άτυχου βρέφους, που νοσηλεύεται στο νοσοκομείο και με απόφαση εισαγγελέα τις επόμενες ημέρες θα μεταφερθεί στην Αθήνα, όπου θα φιλοξενηθεί στο Ίδρυμα Μητέρα, αναμένεται να ζητήσει να αναλάβει η γιαγιά του, που, μόλις ενημερώθηκε για το τραγικό συμβάν, αποφάσισε να έρθει στη χώρα μας από τη Γεωργία για να σταθεί στο πλευρό της κόρης και του εγγονού της.</p>
<p><em>«Δεν ξέρω πώς έφτασε το κορίτσι μας σε αυτό το σημείο. Εγώ και ο πατέρας της θα τη στηρίξουμε. Τις επόμενες μέρες θα έρθουμε στην Αθήνα για να αναλάβουμε το μωρό. Δεν θα το αφήσουμε το παιδί, θα μεγαλώσει μαζί μας</em>» είπαν χαρακτηριστικά οι γονείς της.<br />
Τις επόμενες μέρες δεν αποκλείεται να κληθεί για κατάθεση και ο πατέρας του μωρού, ενώ εντύπωση προκαλεί και η αποκάλυψη πως η 24χρονη πριν εγκαταλείψει το μωρό στον κάδο είχε πραγματοποιήσει ταξίδι-αστραπή στην Αθήνα.</p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}12{{-PCOUNT-}} </div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_68_848 "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_904 td_block_template_3">
<style>

/* inline tdc_css att */

.tdi_69_904{
margin-bottom:20px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+2f+jx-gb-qk"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="5142369379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_71_0e5 "><div class="td-fix-index"><div data-contentexchange-widget="dBqN6RFDmYqFpKSHQ" data-contentexchange-source="gr"></div></div></div><div class="td_block_wrap tdb_single_related tdi_72_085 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_72_085" >
<style>
.td-theme-wrap .tdi_72_085 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_72_085 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_72_085 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_72_085 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_72_085 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffed00;
            }
            
            .td-theme-wrap .tdi_72_085 .td-block-title > * {
                background-color: #ffed00;
            }

            
            .td-theme-wrap .tdi_72_085 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_72_085 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_72_085 .td_quote_on_blocks,
            .td-theme-wrap .tdi_72_085 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_72_085 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_72_085 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_72_085 .td-instagram-user a {
                color: #ffed00;
            }

            .td-theme-wrap .tdi_72_085 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_72_085 .td-load-more-wrap a:hover {
                background-color: #ffed00;
                border-color: #ffed00;
            }

            .td-theme-wrap .tdi_72_085 .td-read-more a,
            .td-theme-wrap .tdi_72_085 .td-weather-information:before,
            .td-theme-wrap .tdi_72_085 .td-weather-week:before,
            .td-theme-wrap .tdi_72_085 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_72_085 .td-post-category,
            .td-theme-wrap .tdi_72_085 .td-post-category:hover {
                background-color: #ffed00;
            }
</style>
<style>
/* custom css */
.tdi_72_085 .entry-thumb{
					background-position: center 50%;
				}.tdi_72_085 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_72_085 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_72_085 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_72_085 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_72_085 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_72_085 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_72_085 .td-post-category{
					display: none;
				}.tdi_72_085 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_72_085 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_72_085 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_72_085 .td-read-more{
					display: none;
				}.tdi_72_085 .td-post-author-name{
					display: none;
				}.tdi_72_085 .td-post-date,
				.tdi_72_085 .td-post-author-name span{
					display: none;
				}.tdi_72_085 .td-module-comments{
					display: none;
				}.tdi_72_085 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_72_085 .entry-title{
					font-size:15px !important;line-height:20px !important;font-weight:900 !important;
				}.tdi_72_085 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_72_085 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_085 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_085 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_085 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_085 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_72_085 .entry-title{
					font-size:16px !important;line-height:20px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_085 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_085 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_085 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_085 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_085 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_085 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_085 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_085 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_085 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_72_085 .entry-title{
					font-size:13px !important;line-height:17px !important;font-weight:900 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_72_085 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249366/i-ntina-nikolaoy-stronei-to-christoygenniatiko-trapezi-gia-tin-espresso/" rel="bookmark" class="td-image-wrap" title="Η Ντίνα Νικολάου στρώνει το χριστουγεννιάτικο τραπέζι για την «Espresso»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/78391295_2670677032996818_9051117760653819904_o-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249366/i-ntina-nikolaoy-stronei-to-christoygenniatiko-trapezi-gia-tin-espresso/" rel="bookmark" title="Η Ντίνα Νικολάου στρώνει το χριστουγεννιάτικο τραπέζι για την «Espresso»">Η Ντίνα Νικολάου στρώνει το χριστουγεννιάτικο τραπέζι για την «Espresso»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T15:16:05+00:00" >23-12-2019 | 15:16μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Η Ντίνα Νικολάου ετοιμάζει για την εφημερίδα «Espresso» το τέλειο μενού για τα Χριστούγεννα.

Από τον ΒΑΓΓΕΛΗ ΚΑΡΑΛΗ

Η εντυπωσιακότερη γεμιστή γαλοπούλα και η πιο εορταστική...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249366/i-ntina-nikolaoy-stronei-to-christoygenniatiko-trapezi-gia-tin-espresso/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249356/ethelontis-pyrosvestis-eton-10/" rel="bookmark" class="td-image-wrap" title="Εθελοντής πυροσβέστης ετών 10!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/F3-11-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249356/ethelontis-pyrosvestis-eton-10/" rel="bookmark" title="Εθελοντής πυροσβέστης ετών 10!">Εθελοντής πυροσβέστης ετών 10!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:39:04+00:00" >23-12-2019 | 14:39μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Αν και μόλις 10 χρονών, γνωρίζει καλά τις αξίες του εθελοντισμού και του σεβασμού στο περιβάλλον, με αποτέλεσμα να παραλάβει ο ίδιος το βραβείο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249356/ethelontis-pyrosvestis-eton-10/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249353/symvoyles-gia-leio-derma-i-therapeia-kleidi-gia-apallagi-apo-tis-rytides/" rel="bookmark" class="td-image-wrap" title="Συμβουλές για λείο δέρμα! Η θεραπεία- κλειδί για απαλλαγή από τις ρυτίδες"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/f1-26-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249353/symvoyles-gia-leio-derma-i-therapeia-kleidi-gia-apallagi-apo-tis-rytides/" rel="bookmark" title="Συμβουλές για λείο δέρμα! Η θεραπεία- κλειδί για απαλλαγή από τις ρυτίδες">Συμβουλές για λείο δέρμα! Η θεραπεία- κλειδί για απαλλαγή από τις ρυτίδες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:36:07+00:00" >23-12-2019 | 14:36μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Βρίσκεστε σε κλίμα εορταστικό και λαμπερό, αλλά ψάχνετε απεγνωσμένα τρόπους να κρύψετε την κούραση λίγο πριν από το πρωτοχρονιάτικο ρεβεγιόν; Ετοιμαστείτε για λείο και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249353/symvoyles-gia-leio-derma-i-therapeia-kleidi-gia-apallagi-apo-tis-rytides/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249351/pistolies-exo-apo-mpar-toy-domokoy-gia-ta-matia-mias-gynaikas/" rel="bookmark" class="td-image-wrap" title="Πιστολιές έξω από μπαρ του Δομοκού για τα μάτια μιας γυναίκας"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/shutterstock_655171948-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249351/pistolies-exo-apo-mpar-toy-domokoy-gia-ta-matia-mias-gynaikas/" rel="bookmark" title="Πιστολιές έξω από μπαρ του Δομοκού για τα μάτια μιας γυναίκας">Πιστολιές έξω από μπαρ του Δομοκού για τα μάτια μιας γυναίκας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:32:26+00:00" >23-12-2019 | 14:32μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σκηνές Φαρ Ουέστ εκτυλίχθηκαν στις 4 τα ξημερώματα του Σαββάτου έξω από ένα μπαρ στον Δομοκό, όταν ένας 26χρονος θαμώνας άρχισε να πυροβολεί στον...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249351/pistolies-exo-apo-mpar-toy-domokoy-gia-ta-matia-mias-gynaikas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249347/thilyki-samoyrai-karfose-spathi-stin-koilia-toy-antra-tis-epeita-apo-kavga/" rel="bookmark" class="td-image-wrap" title="Θηλυκή «σαμουράι» κάρφωσε σπαθί στην κοιλιά του άντρα της έπειτα από καβγά"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/spathi-samourai-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249347/thilyki-samoyrai-karfose-spathi-stin-koilia-toy-antra-tis-epeita-apo-kavga/" rel="bookmark" title="Θηλυκή «σαμουράι» κάρφωσε σπαθί στην κοιλιά του άντρα της έπειτα από καβγά">Θηλυκή «σαμουράι» κάρφωσε σπαθί στην κοιλιά του άντρα της έπειτα από καβγά</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:30:26+00:00" >23-12-2019 | 14:30μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Την είδε... σαμουράι μια 48χρονη, η οποία πάνω σε έναν καβγά με τον 49χρονο σύζυγό της άρπαξε ένα σπαθί και το κάρφωσε στην κοιλιά...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249347/thilyki-samoyrai-karfose-spathi-stin-koilia-toy-antra-tis-epeita-apo-kavga/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249345/pateras-edeire-kai-kakopoiise-efivo-18-eton-epeidi-evgaine-me-ti-14chroni-kori-toy/" rel="bookmark" class="td-image-wrap" title="Πατέρας έδειρε και κακοποίησε έφηβο 18 ετών επειδή έβγαινε με τη 14χρονη κόρη του"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/shutterstock_1545953618-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249345/pateras-edeire-kai-kakopoiise-efivo-18-eton-epeidi-evgaine-me-ti-14chroni-kori-toy/" rel="bookmark" title="Πατέρας έδειρε και κακοποίησε έφηβο 18 ετών επειδή έβγαινε με τη 14χρονη κόρη του">Πατέρας έδειρε και κακοποίησε έφηβο 18 ετών επειδή έβγαινε με τη 14χρονη κόρη του</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:24:57+00:00" >23-12-2019 | 14:24μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Στα «μαλακά» έριξε η απόφαση του Εφετείου τον 47χρονο που κατηγορείται ότι μαζί με δύο συγγενικά του πρόσωπα χτύπησε, απείλησε και κακοποίησε σεξουαλικά με......</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249345/pateras-edeire-kai-kakopoiise-efivo-18-eton-epeidi-evgaine-me-ti-14chroni-kori-toy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249328/pontikoi-arpaxan-20-000-eyro-apo-taxidiotiko-praktoreio/" rel="bookmark" class="td-image-wrap" title="«Ποντικοί» άρπαξαν 20.000 ευρώ από ταξιδιωτικό πρακτορείο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/F2-13-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249328/pontikoi-arpaxan-20-000-eyro-apo-taxidiotiko-praktoreio/" rel="bookmark" title="«Ποντικοί» άρπαξαν 20.000 ευρώ από ταξιδιωτικό πρακτορείο">«Ποντικοί» άρπαξαν 20.000 ευρώ από ταξιδιωτικό πρακτορείο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:56:58+00:00" >23-12-2019 | 13:56μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Εκτενείς έρευνες για τον εντοπισμό και τη σύλληψη των «ποντικών» που κατάφεραν, χθες τα ξημερώματα, να τρυπώσουν σε ταξιδιωτικό πρακτορείο στη δυτική Θεσσαλονίκη και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249328/pontikoi-arpaxan-20-000-eyro-apo-taxidiotiko-praktoreio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249325/gyalia-karfia-sto-maroysi-se-epicheirisi-anakatalipsis-tis-epaylis-koyveloy/" rel="bookmark" class="td-image-wrap" title="Γυαλιά καρφιά στο Μαρούσι σε επιχείρηση ανακατάληψης της έπαυλης Κουβέλου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/φ100-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249325/gyalia-karfia-sto-maroysi-se-epicheirisi-anakatalipsis-tis-epaylis-koyveloy/" rel="bookmark" title="Γυαλιά καρφιά στο Μαρούσι σε επιχείρηση ανακατάληψης της έπαυλης Κουβέλου">Γυαλιά καρφιά στο Μαρούσι σε επιχείρηση ανακατάληψης της έπαυλης Κουβέλου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:54:14+00:00" >23-12-2019 | 13:54μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σοβαρά επεισόδια μεταξύ δυνάμεων των ΜΑΤ και αντιεξουσιαστών σημειώθηκαν το μεσημέρι της Κυριακής στην οδό Ερμού, τον κεντρικό πεζόδρομο του Αμαρουσίου, που έως εκείνη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249325/gyalia-karfia-sto-maroysi-se-epicheirisi-anakatalipsis-tis-epaylis-koyveloy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249322/synechizetai-i-dikastiki-peripeteia-tis-garmpi-gia-chrei-300-000-eyro-pros-to-dimosio/" rel="bookmark" class="td-image-wrap" title="Συνεχίζεται η δικαστική περιπέτειά της Γαρμπή για χρέη 300.000 ευρώ προς το Δημόσιο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/f1-25-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249322/synechizetai-i-dikastiki-peripeteia-tis-garmpi-gia-chrei-300-000-eyro-pros-to-dimosio/" rel="bookmark" title="Συνεχίζεται η δικαστική περιπέτειά της Γαρμπή για χρέη 300.000 ευρώ προς το Δημόσιο">Συνεχίζεται η δικαστική περιπέτειά της Γαρμπή για χρέη 300.000 ευρώ προς το Δημόσιο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:49:19+00:00" >23-12-2019 | 13:49μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ατελείωτος μοιάζει ο δικαστικός γολγοθάς της Καίτης Γαρμπή, που, παρά την απόφαση του Διοικητικού Εφετείου τον Ιούλιο του 2018 που της διέγραψε καταλογισμένο πρόστιμο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249322/synechizetai-i-dikastiki-peripeteia-tis-garmpi-gia-chrei-300-000-eyro-pros-to-dimosio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249319/fanarakia-me-eyches-fotisan-ton-oyrano-stin-kissamo-chanion/" rel="bookmark" class="td-image-wrap" title="Φαναράκια με ευχές φώτισαν τον ουρανό στην Κίσσαμο Χανίων"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/6_Φ4_kisam_eyxes6-696x455-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249319/fanarakia-me-eyches-fotisan-ton-oyrano-stin-kissamo-chanion/" rel="bookmark" title="Φαναράκια με ευχές φώτισαν τον ουρανό στην Κίσσαμο Χανίων">Φαναράκια με ευχές φώτισαν τον ουρανό στην Κίσσαμο Χανίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:46:20+00:00" >23-12-2019 | 13:46μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο βραδινός ουρανός στην Κίσσαμο Χανίων γέμισε με ευχές, οι οποίες ταξίδεψαν μέσα στα φωτεινά φαναράκια τους… σκορπώντας χαμόγελα και αισιοδοξία σε όσους συμμετείχαν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249319/fanarakia-me-eyches-fotisan-ton-oyrano-stin-kissamo-chanion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249316/melomakarono-gia-rekor-gkines-eftiaxan-stin-poli-tis-ipeiroy/" rel="bookmark" class="td-image-wrap" title="Μελομακάρονο για Ρεκόρ Γκίνες έφτιαξαν στην πόλη της Ηπείρου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/6_φ2_2790407-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249316/melomakarono-gia-rekor-gkines-eftiaxan-stin-poli-tis-ipeiroy/" rel="bookmark" title="Μελομακάρονο για Ρεκόρ Γκίνες έφτιαξαν στην πόλη της Ηπείρου">Μελομακάρονο για Ρεκόρ Γκίνες έφτιαξαν στην πόλη της Ηπείρου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:44:05+00:00" >23-12-2019 | 13:44μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια θέση στο Βιβλίο των Ρεκόρ Γκίνες διεκδικεί το «μελομακάρονο γίγας της Παραμυθιάς»

Ψήθηκε σε ειδικό φούρνο, παρουσιάστηκε προχθές το πρωί στην πλατεία της κωμόπολης...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249316/melomakarono-gia-rekor-gkines-eftiaxan-stin-poli-tis-ipeiroy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249313/o-elato-apo-ton-kado-anakyklosis-sto-nayplio/" rel="bookmark" class="td-image-wrap" title="Ω έλατο, από τον κάδο ανακύκλωσης στο Ναύπλιο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/shutterstock_559265167-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249313/o-elato-apo-ton-kado-anakyklosis-sto-nayplio/" rel="bookmark" title="Ω έλατο, από τον κάδο ανακύκλωσης στο Ναύπλιο">Ω έλατο, από τον κάδο ανακύκλωσης στο Ναύπλιο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:42:10+00:00" >23-12-2019 | 13:42μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Το ενδιαφέρον ντόπιων και επισκεπτών μονοπωλεί το χριστουγεννιάτικο δέντρο που κοσμεί την πλατεία Ωνάση στην παραλία του Ναυπλίου. Αυτό που το καθιστά μοναδικό και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249313/o-elato-apo-ton-kado-anakyklosis-sto-nayplio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249311/martyras-apokalypse-pos-eide-ton-valsamidi-me-dyo-andres-sto-chalandri/" rel="bookmark" class="td-image-wrap" title="Μάρτυρας αποκάλυψε πως είδε τον Βαλσαμίδη με δύο άνδρες στο Χαλάνδρι"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/stratos-valsamidis-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249311/martyras-apokalypse-pos-eide-ton-valsamidi-me-dyo-andres-sto-chalandri/" rel="bookmark" title="Μάρτυρας αποκάλυψε πως είδε τον Βαλσαμίδη με δύο άνδρες στο Χαλάνδρι">Μάρτυρας αποκάλυψε πως είδε τον Βαλσαμίδη με δύο άνδρες στο Χαλάνδρι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:39:10+00:00" >23-12-2019 | 13:39μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Φως στον μυστηριώδη θάνατο του 34χρονου ηθοποιού Στράτου Βαλσαμίδη από το Περιστέρι, που βρέθηκε νεκρός μέσα στο αυτοκίνητό του στο Νέο Ψυχικό μία εβδομάδα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249311/martyras-apokalypse-pos-eide-ton-valsamidi-me-dyo-andres-sto-chalandri/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249305/ton-apelasan-apo-tis-ipa-kai-ton-psachnei-oli-i-kriti/" rel="bookmark" class="td-image-wrap" title="Τον απέλασαν από τις ΗΠΑ και τον ψάχνει όλη η Κρήτη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/niwsei-monos-750x400-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249305/ton-apelasan-apo-tis-ipa-kai-ton-psachnei-oli-i-kriti/" rel="bookmark" title="Τον απέλασαν από τις ΗΠΑ και τον ψάχνει όλη η Κρήτη">Τον απέλασαν από τις ΗΠΑ και τον ψάχνει όλη η Κρήτη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:34:02+00:00" >23-12-2019 | 13:34μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Πέπλο μυστηρίου καλύπτει την εξαφάνιση του 50χρονου μηχανικού ηλεκτρονικών υπολογιστών Πέτρου Νερατζούλη, τα ίχνη του οποίου χάθηκαν ξαφνικά τον Μάιο του 2019 από τις...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249305/ton-apelasan-apo-tis-ipa-kai-ton-psachnei-oli-i-kriti/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249303/chaker-arpaxan-4-21610-eyro-apo-trapeziko-logariasmo/" rel="bookmark" class="td-image-wrap" title="Χάκερ άρπαξαν 4.216,10 ευρώ από τραπεζικό λογαριασμό"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/shutterstock_1159905355-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249303/chaker-arpaxan-4-21610-eyro-apo-trapeziko-logariasmo/" rel="bookmark" title="Χάκερ άρπαξαν 4.216,10 ευρώ από τραπεζικό λογαριασμό">Χάκερ άρπαξαν 4.216,10 ευρώ από τραπεζικό λογαριασμό</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:29:45+00:00" >23-12-2019 | 13:29μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Στην υγειά μιας ανυποψίαστης 58χρονης έτρωγαν, έπιναν και... ψώνιζαν ακατάπαυστα δύο δαιμόνιοι χάκερ, που κατάφεραν να αποσπάσουν 4.216,10 ευρώ από τον τραπεζικό λογαριασμό της!

Οι...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249303/chaker-arpaxan-4-21610-eyro-apo-trapeziko-logariasmo/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249301/40chroni-larisaia-vrethike-ston-dromo-edose-exetaseis-kai-perase-sto-panepistimio/" rel="bookmark" class="td-image-wrap" title="40χρονη Λαρισαία βρέθηκε στον δρόμο, έδωσε εξετάσεις και πέρασε στο πανεπιστήμιο!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ΑΣΤΕΓΗ-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249301/40chroni-larisaia-vrethike-ston-dromo-edose-exetaseis-kai-perase-sto-panepistimio/" rel="bookmark" title="40χρονη Λαρισαία βρέθηκε στον δρόμο, έδωσε εξετάσεις και πέρασε στο πανεπιστήμιο!">40χρονη Λαρισαία βρέθηκε στον δρόμο, έδωσε εξετάσεις και πέρασε στο πανεπιστήμιο!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:26:52+00:00" >23-12-2019 | 13:26μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Από τον δρόμο στο... πανεπιστήμιο κατάφερε να βρεθεί μια 40χρονη Λαρισαία που, παρότι άστεγη και άνεργη, μπόρεσε να κάνει πραγματικότητα το όνειρό της, χάρη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249301/40chroni-larisaia-vrethike-ston-dromo-edose-exetaseis-kai-perase-sto-panepistimio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_74_500  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_74_500{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_500{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_500{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_500{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_75_e0e tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_75_e0e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_76_7c0 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_76_7c0" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_77_003 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_77_003" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_78_c85 td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_78_c85" >
<style>
.td-theme-wrap .tdi_78_c85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78_c85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78_c85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78_c85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78_c85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30713;
            }
            
            .td-theme-wrap .tdi_78_c85 .td-block-title > * {
                background-color: #e30713;
            }

            
            .td-theme-wrap .tdi_78_c85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78_c85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78_c85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78_c85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78_c85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78_c85 .td-instagram-user a {
                color: #e30713;
            }

            .td-theme-wrap .tdi_78_c85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78_c85 .td-load-more-wrap a:hover {
                background-color: #e30713;
                border-color: #e30713;
            }

            .td-theme-wrap .tdi_78_c85 .td-read-more a,
            .td-theme-wrap .tdi_78_c85 .td-weather-information:before,
            .td-theme-wrap .tdi_78_c85 .td-weather-week:before,
            .td-theme-wrap .tdi_78_c85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78_c85 .td-post-category,
            .td-theme-wrap .tdi_78_c85 .td-post-category:hover {
                background-color: #e30713;
            }
</style>
<style>
/* custom css */
.tdi_78_c85 .entry-thumb{
					background-position: center 50%;
				}.tdi_78_c85 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_78_c85 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_78_c85 .td-module-meta-info,
				.ie11 .tdi_78_c85 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_78_c85 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_78_c85 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_78_c85 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_78_c85 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_78_c85 .entry-thumb,
				.tdi_78_c85 .entry-thumb:before,
				.tdi_78_c85 .entry-thumb:after{
					border-radius: 5px;
				}.tdi_78_c85 .td-post-category{
					display: none;
				}.tdi_78_c85 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_78_c85 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_78_c85 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_78_c85 .td-read-more{
					display: none;
				}.tdi_78_c85 .td-author-date{
					display: none;
				}.tdi_78_c85 .td-post-author-name{
					display: none;
				}.tdi_78_c85 .td-post-date,
				.tdi_78_c85 .td-post-author-name span{
					display: none;
				}.tdi_78_c85 .entry-review-stars{
					display: none;
				}.tdi_78_c85 .td-icon-star,
                .tdi_78_c85 .td-icon-star-empty,
                .tdi_78_c85 .td-icon-star-half{
					font-size: 15px;
				}.tdi_78_c85 .td-module-comments{
					display: none;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_78_c85 .td-block-title a,
				.tdi_78_c85 .td-block-title span{
					font-size:32px !important;font-weight:900 !important;
				}.tdi_78_c85 .entry-title{
					font-size:17px !important;line-height:1.1 !important;font-weight:900 !important;
				}.tdi_78_c85 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_c85 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_c85 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_c85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_c85 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_c85 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_c85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_c85 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_c85 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_c85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_c85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">COVER STORY</span></h4></div><div id=tdi_78_c85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249341/skotose-tin-syzygo-toy-kai-to-ekapse-sta-mpoyzoykia/" rel="bookmark" class="td-image-wrap" title="Σκότωσε την σύζυγό του και το&#8230; έκαψε στα μπουζούκια"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/10_11_φ1_196770_144422562290510_4022417_n-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249341/skotose-tin-syzygo-toy-kai-to-ekapse-sta-mpoyzoykia/" rel="bookmark" title="Σκότωσε την σύζυγό του και το&#8230; έκαψε στα μπουζούκια">Σκότωσε την σύζυγό του και το&#8230; έκαψε στα μπουζούκια</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:22:14+00:00" >23-12-2019 | 14:22μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια ιστορία ερωτικού πάθους, που πνίγηκε στο αίμα, συνταράσσει από τις 3 χθες τα ξημερώματα την τοπική κοινωνία της Αλικαρνασσού, στο Ηράκλειο Κρήτης.

Από τη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249341/skotose-tin-syzygo-toy-kai-to-ekapse-sta-mpoyzoykia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249290/roz-skandalo-se-nosokomeio-tis-kentrikis-elladas/" rel="bookmark" class="td-image-wrap" title="Ροζ σκάνδαλο σε νοσοκομείο της κεντρικής Ελλάδας"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/f1-24-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249290/roz-skandalo-se-nosokomeio-tis-kentrikis-elladas/" rel="bookmark" title="Ροζ σκάνδαλο σε νοσοκομείο της κεντρικής Ελλάδας">Ροζ σκάνδαλο σε νοσοκομείο της κεντρικής Ελλάδας</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:05:21+00:00" >23-12-2019 | 13:05μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Πρωτοφανές ροζ σκάνδαλο έχει κάνει άνω κάτω ένα νοσοκομείο πόλης της κεντρικής Ελλάδας με πρωταγωνιστές δύο ξαναμμένους υπαλλήλους, οι οποίοι «έβγαζαν τα μάτια τους»...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249290/roz-skandalo-se-nosokomeio-tis-kentrikis-elladas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249203/ntinos-theodoridis-thyma-sechtas-o-gios-moy/" rel="bookmark" class="td-image-wrap" title="Ντίνος Θεοδωρίδης: θύμα σέχτας ο γιος μου!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ντινος-Θεοδωρίδης-με-τον-20χρονο-γιο-του-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249203/ntinos-theodoridis-thyma-sechtas-o-gios-moy/" rel="bookmark" title="Ντίνος Θεοδωρίδης: θύμα σέχτας ο γιος μου!">Ντίνος Θεοδωρίδης: θύμα σέχτας ο γιος μου!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T17:14:47+00:00" >20-12-2019 | 17:14μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Εφιαλτικές στιγμές ζει ο πρόεδρος της Ένωσης Συντακτών Ευρωπαϊκών Μέσων Ενημέρωσης Ντίνος Θεοδωρίδης, καθώς έχει χάσει τα ίχνη του 20χρονου γιου του στη μακρινή...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249203/ntinos-theodoridis-thyma-sechtas-o-gios-moy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249109/aidoni-toy-dimotikoy-esose-to-moro-ton-skoypidion/" rel="bookmark" class="td-image-wrap" title="«Αηδόνι» του δημοτικού έσωσε το μωρό των σκουπιδιών"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ESR_1912_011_CMYK-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249109/aidoni-toy-dimotikoy-esose-to-moro-ton-skoypidion/" rel="bookmark" title="«Αηδόνι» του δημοτικού έσωσε το μωρό των σκουπιδιών">«Αηδόνι» του δημοτικού έσωσε το μωρό των σκουπιδιών</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T17:30:42+00:00" >19-12-2019 | 17:30μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Τυχερό μέσα στην ατυχία που το σημάδεψε από τις πρώτες ημέρες της ζωής του στάθηκε ένα νεογέννητο αγοράκι, το οποίο η ίδια η μητέρα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249109/aidoni-toy-dimotikoy-esose-to-moro-ton-skoypidion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249001/thayma-i-agia-paraskeyi-zei-anamesa-stoys-katoikoys-chorioy-sta-tempi/" rel="bookmark" class="td-image-wrap" title="Θαύμα! Η αγία Παρασκευή «ζει» ανάμεσα στους κατοίκους χωριού στα Τέμπη!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ESR_1812_005_CMYK-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249001/thayma-i-agia-paraskeyi-zei-anamesa-stoys-katoikoys-chorioy-sta-tempi/" rel="bookmark" title="Θαύμα! Η αγία Παρασκευή «ζει» ανάμεσα στους κατοίκους χωριού στα Τέμπη!">Θαύμα! Η αγία Παρασκευή «ζει» ανάμεσα στους κατοίκους χωριού στα Τέμπη!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T17:30:01+00:00" >18-12-2019 | 17:30μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Με δέος και συγκίνηση πλημμύρισαν οι καρδιές των προσκυνητών στο εκκλησάκι της Αγίας Παρασκευής στο Καλοχώρι της Λάρισας στα Τέμπη, καθώς μέσα σε διάστημα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249001/thayma-i-agia-paraskeyi-zei-anamesa-stoys-katoikoys-chorioy-sta-tempi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/248881/i-chira-toy-daskaloy-epaize-theatro/" rel="bookmark" class="td-image-wrap" title="Η χήρα του δασκάλου έπαιζε&#8230; θέατρο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/φ2-6-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/248881/i-chira-toy-daskaloy-epaize-theatro/" rel="bookmark" title="Η χήρα του δασκάλου έπαιζε&#8230; θέατρο">Η χήρα του δασκάλου έπαιζε&#8230; θέατρο</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T14:01:31+00:00" >17-12-2019 | 14:01μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια πολύ καλή... θεατρίνα χαρακτήρισε τη χήρα του Νίκου Μέντζου ο βασικότερος μάρτυρας κατηγορίας στην κατάθεσή του στη δίκη που γίνεται για τη δολοφονία...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/248881/i-chira-toy-daskaloy-epaize-theatro/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/248791/thriler-me-nekro-ithopoio-sti-geitonia-ton-ploysion/" rel="bookmark" class="td-image-wrap" title="Θρίλερ με νεκρό ηθοποιό στη γειτονιά των πλουσίων"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/4902316-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/248791/thriler-me-nekro-ithopoio-sti-geitonia-ton-ploysion/" rel="bookmark" title="Θρίλερ με νεκρό ηθοποιό στη γειτονιά των πλουσίων">Θρίλερ με νεκρό ηθοποιό στη γειτονιά των πλουσίων</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T15:48:43+00:00" >16-12-2019 | 15:48μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Σε δυσεπίλυτο γρίφο εξελίσσεται ο θάνατος του νεαρού ηθοποιού Στράτου Βαλσαμίδη, με πολλά κενά, ερωτήματα και πτυχές που πρέπει να διερευνηθούν προσεκτικά για να...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/248791/thriler-me-nekro-ithopoio-sti-geitonia-ton-ploysion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/248720/neo-chtypima-gia-ti-finoy/" rel="bookmark" class="td-image-wrap" title="Νέο «χτύπημα» για τη Φίνου!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/0206_NATALIA_TSALIKI_KETI_FINOY_XRISTOS_XATZIPANAGIOTIS_2442017-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/248720/neo-chtypima-gia-ti-finoy/" rel="bookmark" title="Νέο «χτύπημα» για τη Φίνου!">Νέο «χτύπημα» για τη Φίνου!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T13:01:14+00:00" >15-12-2019 | 13:01μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Απανωτά χτυπήματα της μοίρας δέχεται η Καίτη Φίνου, καθώς μετά τη μεγάλη αδελφή της, που «έφυγε» από ανακοπή καρδιάς τον Νοέμβριο του 2018, αποχαιρέτησε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/248720/neo-chtypima-gia-ti-finoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_79_b90 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_79_b90" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_80_09e tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_80_09e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μάγδα"></span><meta itemprop="datePublished" content="2019-12-23T13:36:48+02:00"><meta itemprop="dateModified" content="2019-12-23T13:36:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.espressonews.gr/reportaz/249308/ti-ypostirizei-i-24chroni-georgiani-gia-to-neogennito-stin-kalamata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png"></span><meta itemprop="name" content="Espresso"></span><meta itemprop="headline" content="Τι υποστηρίζει η 24χρονη Γεωργιανή για το νεογέννητο στην Καλαμάτα!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.espressonews.gr/wp-content/uploads/2019/12/kadoi-kalamata-768x436-1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-247930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-247930"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-247929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247929"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-247931" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247931"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-247937" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247937"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-247936" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247936"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-247932" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247932"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-247933" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247933"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-247935" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247935"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-247940" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247940"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-247938" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247938"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2007-2019, Espresso - <a href="https://www.newsbreak.gr/" target="_blank" rel="noopener">Ειδήσεις</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e00c489961f1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'167874853',post:'249308',tz:'2',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '249308' ]);
</script>

</body>
</html>
