<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση | Espresso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.espressonews.gr/xmlrpc.php" />
    
        <script src="https://cdn.espressonews.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script>
        <script>var md = new MobileDetect(window.navigator.userAgent);</script>
        <script src="//cdn.orangeclickmedia.com/tech/espressonews.gr/ocm.js" async="async"></script>
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <style>
            .skinTopContainer {
                width: 100%;
                z-index: 99999;
                position: relative !important;
                text-align: center;
                height: 1px;
            }

            .skinContainer {
                top: 50px;
                width: 100%;
                z-index: 99999;
                position: fixed !important;
                height: 1px;
            }

            .skinAdSticky {
                margin: 0 auto;
            }

            @media (min-width: 768px) {
                .mobile_only {
                    display: none !important;
                }
            }

            @media (max-width: 767px) {
                .desktop_only {
                    display: none !important;
                }

                #_300x250, #_2nd_300x250, #_3rd_300x250 {
                    display: none !important;
                }

                .gAdLeft {
                    float: none !important;
                    width: 100%;
                    display: inline-block;
                    text-align: center;
                    margin: 5px auto 1.75em auto !important;
                }

                .gAdCentered {
                    margin: 0px auto 26px auto !important;
                }
            }

            .single_below, .single_above {
                clear: both;
            }

            #article, #article_end {
                margin-bottom: 1.75em !important;
            }

            .ocm-mb-5 {
                margin-bottom: 5px !important;
            }

        </style>

        <script>
            let isAPMobile = (md.mobile());

            googletag.cmd.push(function () {

                var sidebar_300_600 = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [[300, 600], [300, 250]])
                    .addSize([1024, 0], [[300, 600], [300, 250]])
                    .build();
					
                var sidebar = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([340, 0], [])
                    .addSize([768, 0], [300, 250])
                    .build();

                var infeed = googletag.sizeMapping()
                    .addSize([0, 0], [300, 250])
                    .addSize([768, 0], [])
                    .addSize([1024, 0], [])
                    .build();

                var inline1 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 600], [300, 250]])
                    .addSize([340, 0], [[300, 600], [336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                var inline2 = googletag.sizeMapping()
                    .addSize([0, 0], [[300, 250]])
                    .addSize([340, 0], [[336, 280], [300, 250]])
                    .addSize([768, 0], [[336, 280], [300, 250]])
                    .addSize([1024, 0], [[336, 280], [300, 250]])
                    .build();

                
                                if (!isAPMobile) {
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar1', [[300, 600], [300, 250]], 'div-gpt-ad-1504783259896-1').defineSizeMapping(sidebar_300_600).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar2', [300, 250], 'div-gpt-ad-1504783259896-2').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar3', [300, 250], 'div-gpt-ad-1504783259896-3').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar4', [300, 250], 'div-gpt-ad-1504783259896-4').defineSizeMapping(sidebar).addService(googletag.pubads());
                    googletag.defineSlot('/108383108/espressonews.gr/sidebar5', [300, 250], 'div-gpt-ad-1504783259896-5').defineSizeMapping(sidebar).addService(googletag.pubads());
                }
                googletag.defineSlot('/108383108/espressonews.gr/inline1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-11').defineSizeMapping(inline1).addService(googletag.pubads());
                googletag.defineSlot('/108383108/espressonews.gr/inline2', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1504783259896-12').defineSizeMapping(inline1).addService(googletag.pubads());                googletag.defineSlot('/108383108/espressonews.gr/inline3', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-13').defineSizeMapping(inline2).addService(googletag.pubads());                                googletag.defineSlot('/108383108/espressonews.gr/article_end', [[336, 280], [300, 250]], 'div-gpt-ad-1504783259896-15').defineSizeMapping(inline2).addService(googletag.pubads());

                
                

            
                                googletag.pubads().setTargeting('type', 'post');
                console.warn('DFP TARGETING KEY-VALUE SET: \ntype -> post');
                
                
                
                
                
                                googletag.pubads().setTargeting('id', '249948');
                console.warn('DFP TARGETING KEY-VALUE SET: \nid -> 249948');
                
                
                
                                googletag.pubads().setTargeting('category', ['reportaz']);
                console.warn('DFP TARGETING KEY-VALUE SET: \ncategory -> [reportaz]');
                
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                // googletag.pubads().disableInitialLoad();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        <link rel='dns-prefetch' href='//cdn.espressonews.gr' />
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ελεύθερη να επιστρέψει στην πατρίδα της είναι η 19χρονη Βρετανίδα η οποία κρίθηκε ένοχη για το αδίκημα της δημόσιας βλάβης, επειδή είχε καταγγείλει ψευδώς"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση | Espresso" />
<meta property="og:description" content="Ελεύθερη να επιστρέψει στην πατρίδα της είναι η 19χρονη Βρετανίδα η οποία κρίθηκε ένοχη για το αδίκημα της δημόσιας βλάβης, επειδή είχε καταγγείλει ψευδώς" />
<meta property="og:url" content="https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/" />
<meta property="og:site_name" content="Espresso" />
<meta property="article:publisher" content="https://www.facebook.com/espressonews.gr/" />
<meta property="article:section" content="ΡΕΠΟΡΤΑΖ" />
<meta property="article:published_time" content="2020-01-08T19:29:44+00:00" />
<meta property="article:modified_time" content="2020-01-08T19:56:41+00:00" />
<meta property="og:updated_time" content="2020-01-08T19:56:41+00:00" />
<meta property="fb:app_id" content="698657293949104" />
<meta property="og:image" content="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg" />
<meta property="og:image:secure_url" content="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ελεύθερη να επιστρέψει στην πατρίδα της είναι η 19χρονη Βρετανίδα η οποία κρίθηκε ένοχη για το αδίκημα της δημόσιας βλάβης, επειδή είχε καταγγείλει ψευδώς" />
<meta name="twitter:title" content="Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση | Espresso" />
<meta name="twitter:image" content="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.espressonews.gr/#organization","name":"Espresso","url":"https://www.espressonews.gr/","sameAs":["https://www.facebook.com/espressonews.gr/"],"logo":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#logo","url":"https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png","width":800,"height":231,"caption":"Espresso"},"image":{"@id":"https://www.espressonews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.espressonews.gr/#website","url":"https://www.espressonews.gr/","name":"Espresso","publisher":{"@id":"https://www.espressonews.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.espressonews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#primaryimage","url":"https://cdn.espressonews.gr/wp-content/uploads/2020/01/0\u03b9-.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#webpage","url":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/","inLanguage":"el","name":"\u03a4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b9\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bc\u03b5 \u03c4\u03c1\u03b9\u03b5\u03c4\u03ae \u03b1\u03bd\u03b1\u03c3\u03c4\u03bf\u03bb\u03ae \u03c3\u03c4\u03b7 \u0392\u03c1\u03b5\u03c4\u03b1\u03bd\u03af\u03b4\u03b1 \u03c0\u03bf\u03c5 \u03b5\u03af\u03c7\u03b5 \u03ba\u03b1\u03c4\u03b1\u03b3\u03b3\u03b5\u03af\u03bb\u03b5\u03b9 \u00ab\u03bc\u03b1\u03ca\u03bc\u03bf\u03cd\u00bb \u03ba\u03b1\u03ba\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 | Espresso","isPartOf":{"@id":"https://www.espressonews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#primaryimage"},"datePublished":"2020-01-08T19:29:44+00:00","dateModified":"2020-01-08T19:56:41+00:00","description":"\u0395\u03bb\u03b5\u03cd\u03b8\u03b5\u03c1\u03b7 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03c3\u03c4\u03c1\u03ad\u03c8\u03b5\u03b9 \u03c3\u03c4\u03b7\u03bd \u03c0\u03b1\u03c4\u03c1\u03af\u03b4\u03b1 \u03c4\u03b7\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03b7 19\u03c7\u03c1\u03bf\u03bd\u03b7 \u0392\u03c1\u03b5\u03c4\u03b1\u03bd\u03af\u03b4\u03b1 \u03b7 \u03bf\u03c0\u03bf\u03af\u03b1 \u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5 \u03ad\u03bd\u03bf\u03c7\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03b1\u03b4\u03af\u03ba\u03b7\u03bc\u03b1 \u03c4\u03b7\u03c2 \u03b4\u03b7\u03bc\u03cc\u03c3\u03b9\u03b1\u03c2 \u03b2\u03bb\u03ac\u03b2\u03b7\u03c2, \u03b5\u03c0\u03b5\u03b9\u03b4\u03ae \u03b5\u03af\u03c7\u03b5 \u03ba\u03b1\u03c4\u03b1\u03b3\u03b3\u03b5\u03af\u03bb\u03b5\u03b9 \u03c8\u03b5\u03c5\u03b4\u03ce\u03c2"},{"@type":"Article","@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#article","isPartOf":{"@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#webpage"},"author":{"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e"},"headline":"\u03a4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b9\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bc\u03b5 \u03c4\u03c1\u03b9\u03b5\u03c4\u03ae \u03b1\u03bd\u03b1\u03c3\u03c4\u03bf\u03bb\u03ae \u03c3\u03c4\u03b7 \u0392\u03c1\u03b5\u03c4\u03b1\u03bd\u03af\u03b4\u03b1 \u03c0\u03bf\u03c5 \u03b5\u03af\u03c7\u03b5 \u03ba\u03b1\u03c4\u03b1\u03b3\u03b3\u03b5\u03af\u03bb\u03b5\u03b9 \u00ab\u03bc\u03b1\u03ca\u03bc\u03bf\u03cd\u00bb \u03ba\u03b1\u03ba\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7","datePublished":"2020-01-08T19:29:44+00:00","dateModified":"2020-01-08T19:56:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#webpage"},"publisher":{"@id":"https://www.espressonews.gr/#organization"},"image":{"@id":"https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/#primaryimage"},"articleSection":"\u03a1\u0395\u03a0\u039f\u03a1\u03a4\u0391\u0396"},{"@type":["Person"],"@id":"https://www.espressonews.gr/#/schema/person/98e44129203162e1855b726d2c0ee02e","name":"\u039c\u03ac\u03b3\u03b4\u03b1","image":{"@type":"ImageObject","@id":"https://www.espressonews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/65de796576b2310a3f5ed55260632afa?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03b3\u03b4\u03b1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.espressonews.gr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Espresso" href="https://www.espressonews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Espresso" href="https://www.espressonews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.espressonews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.espressonews.gr/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.espressonews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.espressonews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.espressonews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.espressonews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.espressonews.gr/?p=249948' />
<link rel="alternate" type="application/json+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F249948%2Ftesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.espressonews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.espressonews.gr%2Freportaz%2F249948%2Ftesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e5aa9e4a26","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.espressonews.gr\/wp-admin\/","wpRestNonce":"e5aa9e4a26","wpRestUrl":"https:\/\/www.espressonews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.espressonews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61366370-9952-456c-9c06-282ab1cd3e97';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της Espresso!";
oneSignal_options['path'] = "https://cdn.espressonews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47d572d6-ef9d-4d9d-8962-815db43f4beb";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις για έκτακτη επικαιρότητα;';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.espressonews.gr/apple-touch-icon.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.espressonews.gr/favicon-32x32.png?v=xQOG45eONN">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.espressonews.gr/favicon-16x16.png?v=xQOG45eONN">
<link rel="manifest" href="https://cdn.espressonews.gr/site.webmanifest?v=xQOG45eONN">
<link rel="mask-icon" href="https://cdn.espressonews.gr/safari-pinned-tab.svg?v=xQOG45eONN" color="#5bbad5">
<link rel="shortcut icon" href="https://cdn.espressonews.gr/favicon.ico?v=xQOG45eONN">
<meta name="apple-mobile-web-app-title" content="Espresso">
<meta name="application-name" content="Espresso">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="refresh" content="900"/>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=698657293949104&autoLogAppEvents=1"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7760575002242438",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1799348-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1799348-8');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ddfd27b6e29150013c93e7b&product=inline-share-buttons' async='async'></script>

<script src="https://gr.contentexchange.me/static/tracker.js" async></script><link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />
<meta name="msapplication-TileImage" content="https://cdn.espressonews.gr/wp-content/uploads/2019/09/favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e30713;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e30713;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e30713;
                }
                .tdm-btn-style1 {
					background-color: #e30713;
				}
				.tdm-btn-style2:before {
				    border-color: #e30713;
				}
				.tdm-btn-style2 {
				    color: #e30713;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e30713;
                    -moz-box-shadow: 0 2px 16px #e30713;
                    box-shadow: 0 2px 16px #e30713;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e30713;
                    -moz-box-shadow: 0 4px 26px #e30713;
                    box-shadow: 0 4px 26px #e30713;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-249948 single-format-standard td-standard-pack tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi global-block-template-3 tdb_template_205999 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-243022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-243022"><a href="/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-243011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243011"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-243010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243010"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-243018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243018"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-243013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243013"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-243016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243016"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-243015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243015"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-243017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243017"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-243021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243021"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-243012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243012"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-243009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243009"><a href="https://www.espressonews.gr/advertorial/">ADVERTORIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.espressonews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_c55" class="tdc-zone"><div class="tdc_zone tdi_2_f55  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f55{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f55:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f55{
position:relative;
}
}

</style>
<div class="tdi_1_c55_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_c55_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_3_404" class="tdc-row"><div class="vc_row tdi_4_4e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_4e5{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_4e5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_4e5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_d6f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_d6f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_d6f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d6f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_3a5 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_7_3a5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_3a5{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_3a5{
                    display: inline-block;
                }.tdi_7_3a5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_3a5 .tdb-mobile-menu-button{
                    color: #ffed00;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_3a5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_bf4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_bf4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_bf4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_bf4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_3c3 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_10_3c3" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_3c3 .tdb-logo-a,
                .tdi_10_3c3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_3c3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_3c3 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3c3 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_3c3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_3c3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_3c3 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_3c3 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_3c3 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_3c3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3c3 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_3c3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_3c3 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_3c3 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_441  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_441{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_441{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_441{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_565 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13_565" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_565{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_565{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_565 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_565 .tdb-header-search-button-mob{
                    color: #ffed00;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_ece" class="tdc-zone"><div class="tdc_zone tdi_15_55c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_55c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_55c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_55c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_55c{
position:relative;
}
}

</style>
<div class="tdi_14_ece_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_ece_rand_style{
background-color:#e30613 !important;
}
}
 </style></div><div id="tdi_16_6ef" class="tdc-row"><div class="vc_row tdi_17_f53  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_f53{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_f53 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_f53 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_546  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_546{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_546{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_546{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_e14 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_20_e14" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_e14{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_e14{
                    display: inline-block;
                }.tdi_20_e14 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_e14 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_e14 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_afc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_afc{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_afc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_afc{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_61f td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_23_61f" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_61f .tdb-logo-a,
                .tdi_23_61f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_61f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_61f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_61f .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_61f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_61f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_61f .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_61f .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_61f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_61f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_61f .tdb-logo-img{
                    max-width: 150px;
                }.tdi_23_61f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_61f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_61f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_513  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_513{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_513{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_513{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_135 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_26_135" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_135{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_135{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_135 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_135 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_453" class="tdc-zone"><div class="tdc_zone tdi_28_453  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_453{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_453{
position:relative;
}

</style>
<div class="tdi_27_453_rand_style td-element-style" ><style>
.tdi_27_453_rand_style{
background-color:#e30713 !important;
}
 </style></div><div id="tdi_29_56f" class="tdc-row"><div class="vc_row tdi_30_164  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_164{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_30_164.tdc-row-content-vert-center,
                    .tdi_30_164.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_164.tdc-row-content-vert-bottom,
                    .tdi_30_164.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_164.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_164.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_164{
margin-top:20px !important;
position:relative;
}

.tdi_30_164 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_164{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_29_56f_rand_style td-element-style" ><style>
.tdi_29_56f_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_32_959  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_959{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_f7c td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_33_f7c" >
<style>

/* inline tdc_css att */

.tdi_33_f7c{
margin-bottom:1px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_f7c .tdb-logo-a,
                .tdi_33_f7c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_f7c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_f7c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_f7c .tdb-logo-img{
                    max-width: 500px;
                }.tdi_33_f7c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33_f7c .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33_f7c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_f7c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_f7c .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_f7c .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_33_f7c .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.espressonews.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" src="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png" alt=""  title="" width="800" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Espresso</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_562  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_562{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_631 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_36_631" >
<style>

/* inline tdc_css att */

.tdi_36_631{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_36_631{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_631 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_631 .tdb-head-date-txt{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:22px !important;line-height:1.5 !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τετάρτη 08|01|2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_37_6fe td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_37_6fe" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.espressonews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Αναζήτηση</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_38_e7e" class="tdc-row"><div class="vc_row tdi_39_6a5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_6a5{
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_6a5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_6a5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_6a5{
position:relative;
}

.tdi_39_6a5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_e7e_rand_style td-element-style" ><style>
.tdi_38_e7e_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_41_eef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_eef{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_503 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_42_503"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_503{
                    display: inline-block;
                }.tdi_42_503 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_503 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_42_503 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_503 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_503 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_503 .tdb-menu > li > a,
                .tdi_42_503 .td-subcat-more{
                    color: #ffffff;
                }.tdi_42_503 .tdb-menu > li > a,
                .tdi_42_503 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-weight:900 !important;
                }.tdi_42_503 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_503 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_503 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_503 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_503 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:14px !important;font-weight:900 !important;
                }.tdi_42_503 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_503 .tdb-menu > li > a,
                .tdi_42_503 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_42_503 .tdb-menu > li > a,
                .tdi_42_503 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Tahoma, Verdana, Geneva !important;font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_42_503 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_42_503 .tdb-menu > li.current-menu-item > a,
				.tdi_42_503 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_42_503 .tdb-menu > li.current-category-ancestor > a,
				.tdi_42_503 .tdb-menu > li:hover > a,
				.tdi_42_503 .tdb-menu > li.tdb-hover > a,
				.tdi_42_503 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_42_503 .tdb-menu > li > a:after,
				.tdi_42_503 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffed00;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_42_503 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_503 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_503 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_503 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_503 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_503 .td-pulldown-filter-list li:hover a{
					color: #ffed00;
				}
</style><div id=tdi_42_503 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-107746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205935" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-248474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205941" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205938" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205940" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-205934" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-247999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li id="menu-item-205936" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li id="menu-item-205939" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li id="menu-item-241032" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li id="menu-item-205943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-243035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45_b5e" class="tdc-zone"><div class="tdc_zone tdi_46_6e5  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46_6e5{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47_d5c" class="tdc-row stretch_row"><div class="vc_row tdi_48_1d6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_1d6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_48_1d6 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_48_1d6 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_1d6.tdc-row-content-vert-center,
                    .tdi_48_1d6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_1d6.tdc-row-content-vert-bottom,
                    .tdi_48_1d6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_1d6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_1d6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_1d6{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_48_1d6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_d5c_rand_style td-element-style" ><style>
.tdi_47_d5c_rand_style{
background-color:#e30613 !important;
}
 </style></div><div class="vc_column tdi_50_61c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_61c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_d22 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_51_d22"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_d22{
                    display: inline-block;
                }.tdi_51_d22 .tdb-menu > li > a,
                .tdi_51_d22 .td-subcat-more{
                    padding: 0 17px;
                
                    color: #ffffff;
                }.tdi_51_d22 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_d22 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffed00;
                }.tdi_51_d22 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_d22 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_d22 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_d22 .tdb-menu > li > a,
                .tdi_51_d22 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:900 !important;
                }.tdi_51_d22 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_d22 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_d22 .td-pulldown-filter-list{
                    background-color: #e30613;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_d22 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_d22 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:900 !important;
                }.tdi_51_d22 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_d22 .tdb-menu > li > a,
                .tdi_51_d22 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_51_d22 .tdb-menu > li > a,
                .tdi_51_d22 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;font-weight:900 !important;
                }.tdi_51_d22 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_51_d22 .tdb-menu > li.current-menu-item > a,
				.tdi_51_d22 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_d22 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_d22 .tdb-menu > li:hover > a,
				.tdi_51_d22 .tdb-menu > li.tdb-hover > a,
				.tdi_51_d22 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffed00;
				}.tdi_51_d22 .tdb-menu > li > a:after,
				.tdi_51_d22 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_d22 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107746"><a href="/">ΑΡΧΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205935"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-248474"><a href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205941"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205938"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205940"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205934"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247999 tdb-menu-item-inactive"><a href="#">ΠΕΡΙΣΣΟΤΕΡΑ<i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205936"><a href="https://www.espressonews.gr/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205939"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-241032"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-205943"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-243035"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="249948" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-205999"
                    class="post-205999 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_54_443" class="tdc-zone"><div class="tdc_zone tdi_55_d5c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_d5c{
                    min-height: 0;
                }
</style><div id="tdi_56_1ce" class="tdc-row"><div class="vc_row tdi_57_3ff td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_3ff{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_57_3ff {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_57_3ff .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_57_3ff{
margin-top:15px !important;
}

.tdi_57_3ff .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59_3f1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_3f1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_3f1{
width:980px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_3f1{
width:740px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60_646 tdb-content-horiz-left td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_60_646" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_646{
margin-right:-74px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_646{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_646{
margin-right:-85px !important;
margin-left:-25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_646 .td-audio-player{
                    font-size: 12px;
                }.tdi_60_646 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_60_646:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="400" 
                                        class="entry-thumb" 
                                        src="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg" srcset="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg 700w, https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι--300x171.jpg 300w, https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι--696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση"
                                    />
                                    </div></div><div class="td_block_wrap tdb_breadcrumbs tdi_61_115 td-pb-border-top td_block_template_3 tdb-breadcrumbs "  data-td-block-uid="tdi_61_115" >
<style>
/* custom css */
.tdi_61_115 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_61_115,
				.tdi_61_115 a{
					color: #2a6dba;
				}.td-theme-wrap .tdi_61_115{
					text-align: left;
				}.tdi_61_115{
					font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.espressonews.gr/">ΑΡΧΙΚΗ</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή ΡΕΠΟΡΤΑΖ" class="tdb-entry-crumb" href="https://www.espressonews.gr/reportaz/">ΡΕΠΟΡΤΑΖ</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.espressonews.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.espressonews.gr/reportaz/",
                                "name": "ΡΕΠΟΡΤΑΖ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_62_d55 tdb-single-title td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_62_d55" >
<style>

/* inline tdc_css att */

.tdi_62_d55{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_d55{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_d55{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_d55 .tdb-title-text{
					color: #222222;
				
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_62_d55 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_d55 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_d55{
					text-align: left;
				}.tdi_62_d55 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_d55 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_d55 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:36px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_d55 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:26px !important;line-height:34px !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_64_f57 "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td_block_wrap tdb_single_date tdi_65_13d td-pb-border-top td_block_template_3 tdb-post-meta"  data-td-block-uid="tdi_65_13d" >
<style>

/* inline tdc_css att */

.tdi_65_13d{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_13d{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_13d{
                    display: inline-block;
                
					color: #e30613;
				
					font-size:15px !important;font-weight:900 !important;
				}.tdi_65_13d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-08T21:29:44+00:00" >8-01-2020 | 21:29μμ</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_content tdi_66_613 td-pb-border-top td_block_template_3 td-post-content tagdiv-type"  data-td-block-uid="tdi_66_613" >
<style>

/* inline tdc_css att */

.tdi_66_613{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_613{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_613,
                .tdi_66_613 > p{
			        font-size:18px !important;
		        }.tdi_66_613 h1{
			        font-weight:700 !important;
		        }.tdi_66_613 h2{
			        font-weight:700 !important;
		        }.tdi_66_613 h3{
			        font-weight:700 !important;
		        }.tdi_66_613 h4{
			        font-weight:700 !important;
		        }.tdi_66_613 blockquote p{
			        font-size:30px !important;font-weight:700 !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_613,
                .tdi_66_613 > p{
			        font-size:16px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Ελεύθερη να επιστρέψει στην πατρίδα της είναι η 19χρονη Βρετανίδα η οποία κρίθηκε ένοχη για το αδίκημα της δημόσιας βλάβης, επειδή είχε καταγγείλει ψευδώς τον ομαδικό βιασμό της από 12 νεαρούς Ισραηλινούς, μεταξύ των οποίων και ένας 16χρονος.</p>
<div class='gAdLeft' style='float:left; margin: 0px 15px 0px 0px;'>
<div class='gAdCentered' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline1 --></p>
<div id='div-gpt-ad-1504783259896-11' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-11'); });
</script>
</div>
</div>
</div>
</div>
<p>Το Επαρχιακό Δικαστήριο Αμμοχώστου την καταδίκασε σε φυλάκιση τεσσάρων μηνών με τριετή αναστολή, προκαλώντας ανακούφιση στην ίδια και την οικογένειά της, που δεν έφυγε στιγμή από το πλευρό της.</p>
<p>Η συνεδρίαση πραγματοποιήθηκε σε ηλεκτρισμένο κλίμα, καθώς έξω από το δικαστήριο είχε συγκεντρωθεί πλήθος κόσμου, φωνάζοντας συνθήματα όπως «Σε πιστεύουμε» και «Βάλτε τους βιαστές στη φυλακή και όχι το θύμα».</p>
<p>Μετά την ανακοίνωση της ετυμηγορίας, οι συγκεντρωμένοι ακτιβιστές έκαναν λόγο για «επιφανειακή νίκη», ωστόσο ο εκ των συνηγόρων της κοπέλας χαιρέτισε το γεγονός ότι η ποινή που επιβλήθηκε επιτρέπει στη 19χρονη να επιστρέψει στο σπίτι της. Παρ&#8217; όλα αυτά, αμφισβήτησε έντονα την απόφαση του δικαστηρίου και τόνισε ότι ο αγώνας για τη δικαίωσή της θα συνεχιστεί.</p>
<div class='gAdCentered' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline2 --></p>
<div id='div-gpt-ad-1504783259896-12' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-12'); });
</script>
</div>
</div>
</div>
<p>Τον περασμένο Ιούλιο, η νεαρή Βρετανίδα είχε καταγγείλει στην Αστυνομία ότι έπεσε θύμα ομαδικού βιασμού από την παρέα των 12 Ισραηλινών που διέμεναν στο ξενοδοχείο της, στην Αγία Νάπα. Όμως, στη συνέχεια είχε ανακαλέσει, υποστηρίζοντας ότι έκανε την καταγγελία για να εκδικηθεί τους νεαρούς επειδή τη βιντεοσκοπούσαν την ώρα που έκανε σεξ με κάποιους εξ αυτών.</p>
<p><em><strong>Κάτω από πίεση</strong></em></p>
<p>Στο δικαστήριο, η 19χρονη υποστήριξε ότι απέσυρε την καταγγελία κάτω από την πίεση των αστυνομικών που την ανέκριναν επί ώρες χωρίς την παρουσία δικηγόρου. Οι δικαστές απέρριψαν τον ισχυρισμό της, κάνοντας ωστόσο δεκτό το αίτημα του συνηγόρου υπεράσπισης για μετριασμό της ποινής.</p>
<div class='gAdCentered' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/inline3 --></p>
<div id='div-gpt-ad-1504783259896-13' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-13'); });
</script>
</div>
</div>
</div>
<p><em>«Αποφάσισα να της δώσω μια δεύτερη ευκαιρία!</em>» τόνισε ο πρόεδρος Μιχαήλ Παπαθανασίου, προσθέτοντας πως βασίστηκε στο νεαρό της ηλικίας της κατηγορούμενης και στην εξάρτησή της από αντικαταθλιπτικά. Ωστόσο, τόνισε πως «η μόνη αρμόζουσα ποινή σε σχέση με την κατηγορία είναι η ποινή φυλάκισης, ενώ οποιαδήποτε άλλη ποινή δεν θα εξυπηρετούσε τους σκοπούς του νόμου και θα έστελνε λανθασμένα μηνύματα σε επίδοξους νέους παραβάτες».</p>
<p>Μαρία Μεϊμάρη</p>
<div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'>
<div class='ap-ad'><!-- /108383108/espressonews.gr/article_end --></p>
<div id='div-gpt-ad-1504783259896-15' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-15'); });
</script>
</div>
</div>
</div>
<div style='display:none'>{{-PCOUNT-}}12{{-PCOUNT-}} </div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_68_d0d "><div class="td-fix-index"><div class="sharethis-inline-share-buttons"></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_f5f td_block_template_3">
<style>

/* inline tdc_css att */

.tdi_69_f5f{
margin-bottom:20px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f3+2f+jx-gb-qk"
     data-ad-client="ca-pub-7760575002242438"
     data-ad-slot="5142369379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_71_555 "><div class="td-fix-index"><div data-contentexchange-widget="dBqN6RFDmYqFpKSHQ" data-contentexchange-source="gr"></div></div></div><div class="td_block_wrap tdb_single_related tdi_72_555 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_72_555" >
<style>
.td-theme-wrap .tdi_72_555 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_72_555 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_72_555 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_72_555 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_72_555 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffed00;
            }
            
            .td-theme-wrap .tdi_72_555 .td-block-title > * {
                background-color: #ffed00;
            }

            
            .td-theme-wrap .tdi_72_555 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_72_555 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_72_555 .td_quote_on_blocks,
            .td-theme-wrap .tdi_72_555 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_72_555 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_72_555 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_72_555 .td-instagram-user a {
                color: #ffed00;
            }

            .td-theme-wrap .tdi_72_555 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_72_555 .td-load-more-wrap a:hover {
                background-color: #ffed00;
                border-color: #ffed00;
            }

            .td-theme-wrap .tdi_72_555 .td-read-more a,
            .td-theme-wrap .tdi_72_555 .td-weather-information:before,
            .td-theme-wrap .tdi_72_555 .td-weather-week:before,
            .td-theme-wrap .tdi_72_555 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_72_555 .td-post-category,
            .td-theme-wrap .tdi_72_555 .td-post-category:hover {
                background-color: #ffed00;
            }
</style>
<style>
/* custom css */
.tdi_72_555 .entry-thumb{
					background-position: center 50%;
				}.tdi_72_555 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_72_555 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_72_555 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_72_555 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_72_555 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_72_555 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_72_555 .td-post-category{
					display: none;
				}.tdi_72_555 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_72_555 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_72_555 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_72_555 .td-read-more{
					display: none;
				}.tdi_72_555 .td-post-author-name{
					display: none;
				}.tdi_72_555 .td-post-date,
				.tdi_72_555 .td-post-author-name span{
					display: none;
				}.tdi_72_555 .td-module-comments{
					display: none;
				}.tdi_72_555 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_72_555 .entry-title{
					font-size:15px !important;line-height:20px !important;font-weight:900 !important;
				}.tdi_72_555 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_72_555 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_555 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_555 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_555 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_72_555 .entry-title{
					font-size:16px !important;line-height:20px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_555 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_555 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_555 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_555 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_72_555 .td-module-container:before{
					bottom: -9px;
				}.tdi_72_555 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72_555 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_72_555 .entry-title{
					font-size:13px !important;line-height:17px !important;font-weight:900 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div id=tdi_72_555 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249952/sto-fos-spanio-klik-tis-93chronis-syzygoy-toy-miki-theodoraki/" rel="bookmark" class="td-image-wrap" title="Στο φως σπάνιο «κλικ» της 93χρονης συζύγου του Μίκη Θεοδωράκη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/μίκης-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249952/sto-fos-spanio-klik-tis-93chronis-syzygoy-toy-miki-theodoraki/" rel="bookmark" title="Στο φως σπάνιο «κλικ» της 93χρονης συζύγου του Μίκη Θεοδωράκη">Στο φως σπάνιο «κλικ» της 93χρονης συζύγου του Μίκη Θεοδωράκη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T21:40:40+00:00" >8-01-2020 | 21:40μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Μια φωτογραφία-ντοκουμέντο ανάρτησε στον λογαριασμό της στο facebook η κόρη του Μίκη Θεοδωράκη, Μαργαρίτα. Ο λόγος για ένα σπάνιο «κλικ», στο οποίο απεικονίζεται η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249952/sto-fos-spanio-klik-tis-93chronis-syzygoy-toy-miki-theodoraki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249950/anaklithike-farmako-progesteronis/" rel="bookmark" class="td-image-wrap" title="Ανακλήθηκε φάρμακο προγεστερόνης"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/10_11_φ13_-ΦΑΡΜΑΚΟ-ΕΟΦ-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249950/anaklithike-farmako-progesteronis/" rel="bookmark" title="Ανακλήθηκε φάρμακο προγεστερόνης">Ανακλήθηκε φάρμακο προγεστερόνης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T21:31:09+00:00" >8-01-2020 | 21:31μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Παρτίδα γυναικολογικού φάρμακου προγεστερόνης ανακαλεί ο Εθνικός Οργανισμός Φαρμάκων. Όπως αναφέρει η ανακοίνωσή του, προχωρά στην ανάκληση της υπ. αριθμ. 180357 παρτίδας του φαρμακευτικού...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249950/anaklithike-farmako-progesteronis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249941/12chroni-kickboxer-evgale-nok-aoyt-algerino-ktinos/" rel="bookmark" class="td-image-wrap" title="12χρονη kickboxer έβγαλε νοκ άουτ Αλγερινό «κτήνος»!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/βασική-ΙΩΑΝΝΑ-ΔΙΑΜΑΝΤΟΠΟΥΛΟΥ_ΕΠΙΘΕΣΗ_ΜΜΑ1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249941/12chroni-kickboxer-evgale-nok-aoyt-algerino-ktinos/" rel="bookmark" title="12χρονη kickboxer έβγαλε νοκ άουτ Αλγερινό «κτήνος»!">12χρονη kickboxer έβγαλε νοκ άουτ Αλγερινό «κτήνος»!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T20:56:00+00:00" >8-01-2020 | 20:56μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Λάθος στόχο διάλεξε ένας αδίστακτος Αλγερινός, που επιτέθηκε σε ένα ανήλικο κορίτσι έξω από το σπίτι του στο Πέραμα και προσπάθησε να ασελγήσει πάνω...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249941/12chroni-kickboxer-evgale-nok-aoyt-algerino-ktinos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249935/tsiroto-poy-rythmizetai-meso-app-lynei-to-provlima-tis-prooris-ekspermatisis/" rel="bookmark" class="td-image-wrap" title="Τσιρότο που ρυθμίζεται μέσω app λύνει το πρόβλημα της πρόωρης εκσπερμάτισης"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/qe78fehuyfsfy9s_2-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249935/tsiroto-poy-rythmizetai-meso-app-lynei-to-provlima-tis-prooris-ekspermatisis/" rel="bookmark" title="Τσιρότο που ρυθμίζεται μέσω app λύνει το πρόβλημα της πρόωρης εκσπερμάτισης">Τσιρότο που ρυθμίζεται μέσω app λύνει το πρόβλημα της πρόωρης εκσπερμάτισης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T20:35:47+00:00" >8-01-2020 | 20:35μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Patch με μπαταρίες υπόσχεται να λύσει οριστικά το θέμα της πρόωρης εκσπερμάτισης, που ταλαιπωρεί μεγάλη μερίδα του ανδρικού πληθυσμού, εξασφαλίζοντάς της την πολυπόθητη διάρκεια...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249935/tsiroto-poy-rythmizetai-meso-app-lynei-to-provlima-tis-prooris-ekspermatisis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249934/synelavan-ton-ntoylos-kai-tin-eromeni-toy-gia-ton-fono-tis-syzygoy-toy/" rel="bookmark" class="td-image-wrap" title="Συνέλαβαν τον Ντούλος και την ερωμένη του για τον φόνο της συζύγου του"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ESR_0412_025_CMYK-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249934/synelavan-ton-ntoylos-kai-tin-eromeni-toy-gia-ton-fono-tis-syzygoy-toy/" rel="bookmark" title="Συνέλαβαν τον Ντούλος και την ερωμένη του για τον φόνο της συζύγου του">Συνέλαβαν τον Ντούλος και την ερωμένη του για τον φόνο της συζύγου του</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T20:27:31+00:00" >8-01-2020 | 20:27μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Για τον φόνο της εν διαστάσει συζύγου του Τζένιφερ, η οποία εξαφανίστηκε πριν από οκτώ μήνες, κατηγορείται επισήμως στις ΗΠΑ ο ομογενής Φώτης Ντούλος.

Ο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249934/synelavan-ton-ntoylos-kai-tin-eromeni-toy-gia-ton-fono-tis-syzygoy-toy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249931/pnigike-i-samos-apo-metanastes/" rel="bookmark" class="td-image-wrap" title="«Πνίγηκε» η Σάμος από μετανάστες!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/αρματαγωγό1-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249931/pnigike-i-samos-apo-metanastes/" rel="bookmark" title="«Πνίγηκε» η Σάμος από μετανάστες!">«Πνίγηκε» η Σάμος από μετανάστες!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T20:24:04+00:00" >8-01-2020 | 20:24μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σε σπασμωδικές κινήσεις, που υποτιμούν τη νοημοσύνη και προκαλούν στους πολίτες δικαιολογημένη οργή και ανασφάλεια, επιδίδεται τις τελευταίες ημέρες η κυβέρνηση όσον αφορά την...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249931/pnigike-i-samos-apo-metanastes/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249920/psychanalyse-to-likes-apistias/" rel="bookmark" class="td-image-wrap" title="Ψυχανάλυσέ το: Likes απιστίας"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/shutterstock_1262377576-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249920/psychanalyse-to-likes-apistias/" rel="bookmark" title="Ψυχανάλυσέ το: Likes απιστίας">Ψυχανάλυσέ το: Likes απιστίας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:44:10+00:00" >8-01-2020 | 17:44μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο όρος «μέσα κοινωνικής δικτύωσης» (ή, αλλιώς, «social media») αναφέρεται στα μέσα αλληλεπίδρασης ομάδων ατόμων μέσω διαδικτυακών κοινοτήτων. Τα social media εμφανίζονται σε διάφορες...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249920/psychanalyse-to-likes-apistias/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249916/apopeira-dolofonias-kata-toy-kovasevits/" rel="bookmark" class="td-image-wrap" title="Απόπειρα δολοφονίας κατά του Κοβάσεβιτς"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/1155788-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249916/apopeira-dolofonias-kata-toy-kovasevits/" rel="bookmark" title="Απόπειρα δολοφονίας κατά του Κοβάσεβιτς">Απόπειρα δολοφονίας κατά του Κοβάσεβιτς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:37:49+00:00" >8-01-2020 | 17:37μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ενέδρα θανάτου έστησε χθες το βράδυ άγνωστος δράστης στον πρώην άσο του Ολυμπιακού Ντάρκο Κοβάσεβιτς, έξω από το σπίτι του στη Γλυφάδα.

Ο παλαίμαχος ποδοσφαιριστής...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249916/apopeira-dolofonias-kata-toy-kovasevits/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249908/i-erasmia-manoy-ekfrazei-meso-tis-espresso-tin-aisiodoxia-tis-gia-tin-ygeia-toy-mikroytsikoy/" rel="bookmark" class="td-image-wrap" title="Η Ερασμία Μάνου εκφράζει μέσω της «Espresso» την αισιοδοξία της για την υγεία του Μικρούτσικου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/1D8A3620-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249908/i-erasmia-manoy-ekfrazei-meso-tis-espresso-tin-aisiodoxia-tis-gia-tin-ygeia-toy-mikroytsikoy/" rel="bookmark" title="Η Ερασμία Μάνου εκφράζει μέσω της «Espresso» την αισιοδοξία της για την υγεία του Μικρούτσικου">Η Ερασμία Μάνου εκφράζει μέσω της «Espresso» την αισιοδοξία της για την υγεία του Μικρούτσικου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:25:30+00:00" >8-01-2020 | 17:25μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Χαμόγελα αισιοδοξίας για τον Ανδρέα Μικρούτσικο! Ο παρουσιαστής καθημερινά παρουσιάζει βελτίωση και σύντομα αναμένεται να μεταφερθεί από την Εντατική (ΜΕΘ) του Ιπποκράτειου Νοσοκομείου σε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249908/i-erasmia-manoy-ekfrazei-meso-tis-espresso-tin-aisiodoxia-tis-gia-tin-ygeia-toy-mikroytsikoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249904/esvise-o-thrylos-tis-modas-giannis-voyros/" rel="bookmark" class="td-image-wrap" title="«Έσβησε» ο θρύλος της μόδας, Γιάννης Βούρος"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/ΓΙΑΝΝΗΣ-ΒΟΥΡΟΣ-4-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249904/esvise-o-thrylos-tis-modas-giannis-voyros/" rel="bookmark" title="«Έσβησε» ο θρύλος της μόδας, Γιάννης Βούρος">«Έσβησε» ο θρύλος της μόδας, Γιάννης Βούρος</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:15:26+00:00" >8-01-2020 | 17:15μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σε ηλικία 97 ετών έφυγε από τη ζωή το απόγευμα της περασμένης Κυριακής ο θρύλος της μόδας Γιάννης Βούρος.

Στην εβδομηντάχρονη καριέρα του ο σπουδαίος...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249904/esvise-o-thrylos-tis-modas-giannis-voyros/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249840/sitizotan-sta-syssitia-alla-esprochne-iroini-kai-foynta/" rel="bookmark" class="td-image-wrap" title="Σιτιζόταν στα συσσίτια αλλά «έσπρωχνε» ηρωίνη και φούντα"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/shutterstock_1431011090-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249840/sitizotan-sta-syssitia-alla-esprochne-iroini-kai-foynta/" rel="bookmark" title="Σιτιζόταν στα συσσίτια αλλά «έσπρωχνε» ηρωίνη και φούντα">Σιτιζόταν στα συσσίτια αλλά «έσπρωχνε» ηρωίνη και φούντα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:51:51+00:00" >7-01-2020 | 14:51μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο 67χρονος «Εσκομπάρ» του Βόλου δήλωνε άστεγος, έτρωγε στα συσσίτια αλλά διεύθυνε εγκληματική οργάνωση διακινώντας μεγάλες ποσότητες ναρκωτικών ουσιών!

Ο φερόμενος ως εγκέφαλος του κυκλώματος...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249840/sitizotan-sta-syssitia-alla-esprochne-iroini-kai-foynta/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249838/papas-edeire-pisti-epeidi-pire-deytero-antidoro/" rel="bookmark" class="td-image-wrap" title="Παπάς έδειρε πιστή επειδή πήρε δεύτερο αντίδωρο!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/shutterstock_723381601-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249838/papas-edeire-pisti-epeidi-pire-deytero-antidoro/" rel="bookmark" title="Παπάς έδειρε πιστή επειδή πήρε δεύτερο αντίδωρο!">Παπάς έδειρε πιστή επειδή πήρε δεύτερο αντίδωρο!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:50:09+00:00" >7-01-2020 | 14:50μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σε ρινγκ μετατράπηκε ανήμερα της Πρωτοχρονιάς εκκλησία στη Λάρισα, όταν ο ιερέας του ναού άρχισε να ξυλοκοπάει 60χρονη πιστή επειδή πήρε και δεύτερο αντίδωρο!

Σύμφωνα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249838/papas-edeire-pisti-epeidi-pire-deytero-antidoro/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249833/lygise-o-andreas-den-antexe-ton-chamo-toy-adelfoy-toy-thanoy-mikroytsikoy/" rel="bookmark" class="td-image-wrap" title="Λύγισε ο Ανδρέας! Δεν άντεξε τον χαμό του αδελφού του, Θάνου Μικρούτσικου"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/f1-4-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249833/lygise-o-andreas-den-antexe-ton-chamo-toy-adelfoy-toy-thanoy-mikroytsikoy/" rel="bookmark" title="Λύγισε ο Ανδρέας! Δεν άντεξε τον χαμό του αδελφού του, Θάνου Μικρούτσικου">Λύγισε ο Ανδρέας! Δεν άντεξε τον χαμό του αδελφού του, Θάνου Μικρούτσικου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:48:07+00:00" >7-01-2020 | 14:48μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Ο γνωστός παρουσιαστής Ανδρέας Μικρούτσικος, μετά τον θάνατο του πολυαγαπημένου αδερφού του και σπουδαίου μουσικοσυνθέτη Θάνου την περασμένη Δευτέρα, ο οποίος στην κηδεία φαινόταν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249833/lygise-o-andreas-den-antexe-ton-chamo-toy-adelfoy-toy-thanoy-mikroytsikoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249821/nea-stoicheia-gia-ton-thanato-toy-ithopoioy-stratoy-valsamidi-sto-palaio-psychiko/" rel="bookmark" class="td-image-wrap" title="Νέα στοιχεία για τον θάνατο του ηθοποιού Στράτου Βαλσαμίδη στο Παλαιό Ψυχικό"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/10_11_φ12_ithopios-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249821/nea-stoicheia-gia-ton-thanato-toy-ithopoioy-stratoy-valsamidi-sto-palaio-psychiko/" rel="bookmark" title="Νέα στοιχεία για τον θάνατο του ηθοποιού Στράτου Βαλσαμίδη στο Παλαιό Ψυχικό">Νέα στοιχεία για τον θάνατο του ηθοποιού Στράτου Βαλσαμίδη στο Παλαιό Ψυχικό</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:29:44+00:00" >7-01-2020 | 14:29μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Στο υλικό που προέκυψε από μία κάμερα ασφαλείας που βρίσκεται εγκατεστημένη σε δρόμο ο οποίος συνορεύει με την οδό όπου βρέθηκε το πτώμα του...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249821/nea-stoicheia-gia-ton-thanato-toy-ithopoioy-stratoy-valsamidi-sto-palaio-psychiko/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249819/espase-ti-siopi-tis-i-syzygos-toy-killer-tis-amerikanidas-viologoy-exi-mines-meta-ti-stygeri-dolofonia-stin-kriti/" rel="bookmark" class="td-image-wrap" title="Έσπασε τη σιωπή της η σύζυγος του killer της Αμερικανίδας βιολόγου έξι μήνες μετά τη στυγερή δολοφονία στην Κρήτη"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ESR_1312_011_CMYK-1068x623-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249819/espase-ti-siopi-tis-i-syzygos-toy-killer-tis-amerikanidas-viologoy-exi-mines-meta-ti-stygeri-dolofonia-stin-kriti/" rel="bookmark" title="Έσπασε τη σιωπή της η σύζυγος του killer της Αμερικανίδας βιολόγου έξι μήνες μετά τη στυγερή δολοφονία στην Κρήτη">Έσπασε τη σιωπή της η σύζυγος του killer της Αμερικανίδας βιολόγου έξι μήνες μετά τη στυγερή δολοφονία στην Κρήτη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:27:50+00:00" >7-01-2020 | 14:27μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Έξι μήνες μετά τη στυγερή δολοφονία της 60χρονης Αμερικανίδας βιολόγου Σούζαν Ιτον, η οποία βρέθηκε νεκρή μέσα σε μια δαιδαλώδη παλιά γερμανική πυριτιδαποθήκη στο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249819/espase-ti-siopi-tis-i-syzygos-toy-killer-tis-amerikanidas-viologoy-exi-mines-meta-ti-stygeri-dolofonia-stin-kriti/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.espressonews.gr/reportaz/" class="td-post-category">ΡΕΠΟΡΤΑΖ</a>                        <div class="td-module-thumb"><a href="https://www.espressonews.gr/reportaz/249817/mafioziko-chtypima-se-portieri-se-klamp-stin-paraliaki-odo-tis-thessalonikis/" rel="bookmark" class="td-image-wrap" title="Μαφιόζικο χτύπημα σε πορτιέρη σε κλαμπ στην παραλιακή οδό της Θεσσαλονίκης"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/f1-3-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/reportaz/249817/mafioziko-chtypima-se-portieri-se-klamp-stin-paraliaki-odo-tis-thessalonikis/" rel="bookmark" title="Μαφιόζικο χτύπημα σε πορτιέρη σε κλαμπ στην παραλιακή οδό της Θεσσαλονίκης">Μαφιόζικο χτύπημα σε πορτιέρη σε κλαμπ στην παραλιακή οδό της Θεσσαλονίκης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:23:10+00:00" >7-01-2020 | 14:23μμ</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Σκηνές Φαρ Ουέστ εκτυλίχθηκαν τα ξημερώματα της Δευτέρας έξω από πασίγνωστο κλαμπ της Θεσσαλονίκης, όταν δύο άγνωστοι άνδρες, που επέβαιναν σε μηχανή, άνοιξαν πυρ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/reportaz/249817/mafioziko-chtypima-se-portieri-se-klamp-stin-paraliaki-odo-tis-thessalonikis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_74_6f5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_74_6f5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_6f5{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_6f5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_6f5{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_75_554 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_75_554" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar1 --><div id='div-gpt-ad-1504783259896-1' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-1'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_76_fb1 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_76_fb1" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar2 --><div id='div-gpt-ad-1504783259896-2' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-2'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_77_46d tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_77_46d" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar3 --><div id='div-gpt-ad-1504783259896-3' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-3'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_78_551 td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_78_551" >
<style>
.td-theme-wrap .tdi_78_551 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78_551 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78_551 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78_551 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78_551 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e30713;
            }
            
            .td-theme-wrap .tdi_78_551 .td-block-title > * {
                background-color: #e30713;
            }

            
            .td-theme-wrap .tdi_78_551 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78_551 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78_551 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78_551 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78_551 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78_551 .td-instagram-user a {
                color: #e30713;
            }

            .td-theme-wrap .tdi_78_551 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78_551 .td-load-more-wrap a:hover {
                background-color: #e30713;
                border-color: #e30713;
            }

            .td-theme-wrap .tdi_78_551 .td-read-more a,
            .td-theme-wrap .tdi_78_551 .td-weather-information:before,
            .td-theme-wrap .tdi_78_551 .td-weather-week:before,
            .td-theme-wrap .tdi_78_551 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78_551 .td-post-category,
            .td-theme-wrap .tdi_78_551 .td-post-category:hover {
                background-color: #e30713;
            }
</style>
<style>
/* custom css */
.tdi_78_551 .entry-thumb{
					background-position: center 50%;
				}.tdi_78_551 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_78_551 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_78_551 .td-module-meta-info,
				.ie11 .tdi_78_551 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_78_551 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_78_551 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_78_551 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_78_551 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_78_551 .entry-thumb,
				.tdi_78_551 .entry-thumb:before,
				.tdi_78_551 .entry-thumb:after{
					border-radius: 5px;
				}.tdi_78_551 .td-post-category{
					display: none;
				}.tdi_78_551 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_78_551 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_78_551 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_78_551 .td-read-more{
					display: none;
				}.tdi_78_551 .td-author-date{
					display: none;
				}.tdi_78_551 .td-post-author-name{
					display: none;
				}.tdi_78_551 .td-post-date,
				.tdi_78_551 .td-post-author-name span{
					display: none;
				}.tdi_78_551 .entry-review-stars{
					display: none;
				}.tdi_78_551 .td-icon-star,
                .tdi_78_551 .td-icon-star-empty,
                .tdi_78_551 .td-icon-star-half{
					font-size: 15px;
				}.tdi_78_551 .td-module-comments{
					display: none;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_78_551 .td-block-title a,
				.tdi_78_551 .td-block-title span{
					font-size:32px !important;font-weight:900 !important;
				}.tdi_78_551 .entry-title{
					font-size:17px !important;line-height:1.1 !important;font-weight:900 !important;
				}.tdi_78_551 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_551 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_551 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_551 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_551 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_551 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_551 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_551 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_78_551 .td-module-container:before{
					bottom: -18px;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78_551 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78_551 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">COVER STORY</span></h4></div><div id=tdi_78_551 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249922/kolasi-sto-akroatirio-stin-ypothesi-toy-ithopoioy-giorgoy-karka-kai-toy-taxitzi-poy-leei-oti-ton-viase/" rel="bookmark" class="td-image-wrap" title="Κόλαση στο ακροατήριο στην υπόθεση του ηθοποιού Γιώργου Καρκά και του ταξιτζή που λέει ότι τον βίασε"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/11/esr_2208_013_cmyk_0-696x348.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249922/kolasi-sto-akroatirio-stin-ypothesi-toy-ithopoioy-giorgoy-karka-kai-toy-taxitzi-poy-leei-oti-ton-viase/" rel="bookmark" title="Κόλαση στο ακροατήριο στην υπόθεση του ηθοποιού Γιώργου Καρκά και του ταξιτζή που λέει ότι τον βίασε">Κόλαση στο ακροατήριο στην υπόθεση του ηθοποιού Γιώργου Καρκά και του ταξιτζή που λέει ότι τον βίασε</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:53:42+00:00" >8-01-2020 | 17:53μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Μόνο δικαστήριο δεν θύμιζε η επεισοδιακή χθεσινή συνεδρίαση του Μικτού Ορκωτού Δικαστηρίου της Αθήνας, όπου δικάζεται ο ηθοποιός Γιώργος Καρκάς για τον βιασμό του...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249922/kolasi-sto-akroatirio-stin-ypothesi-toy-ithopoioy-giorgoy-karka-kai-toy-taxitzi-poy-leei-oti-ton-viase/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249756/sto-my-style-rocks-i-kiara-markezi-gia-na-kanei-perifano-ton-pappoy-tsochatzopoylo/" rel="bookmark" class="td-image-wrap" title="Στο «My Style Rocks» η Κιάρα Μαρκέζη για να κάνει περήφανο τον παππού Τσοχατζόπουλο"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/φ1-1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249756/sto-my-style-rocks-i-kiara-markezi-gia-na-kanei-perifano-ton-pappoy-tsochatzopoylo/" rel="bookmark" title="Στο «My Style Rocks» η Κιάρα Μαρκέζη για να κάνει περήφανο τον παππού Τσοχατζόπουλο">Στο «My Style Rocks» η Κιάρα Μαρκέζη για να κάνει περήφανο τον παππού Τσοχατζόπουλο</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T11:33:39+00:00" >7-01-2020 | 11:33πμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Αυτό κι αν ήταν έκπληξη! Η εγγονή του Άκη Τσοχατζόπουλου ετοιμάζεται να ριχτεί στη... μάχη όχι της πολιτικής, όπως έκανε κάποτε ο πολυσυζητημένος παππούς...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249756/sto-my-style-rocks-i-kiara-markezi-gia-na-kanei-perifano-ton-pappoy-tsochatzopoylo/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249751/apo-mia-klosti-i-zoi-tis-errikas-mprogier/" rel="bookmark" class="td-image-wrap" title="Από μια κλωστή η ζωή της Έρρικας Μπρόγιερ!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/φ1-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249751/apo-mia-klosti-i-zoi-tis-errikas-mprogier/" rel="bookmark" title="Από μια κλωστή η ζωή της Έρρικας Μπρόγιερ!">Από μια κλωστή η ζωή της Έρρικας Μπρόγιερ!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T10:24:29+00:00" >4-01-2020 | 10:24πμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Το 2020 βρήκε την Έρρικα Μπρόγιερ να δίνει την πιο δύσκολη μάχη της.

Από τον ΝΙΚΟ ΝΙΚΟΛΙΖΑ

Η σπουδαία χορεύτρια και τραγουδίστρια, αδελφή της Μαργαρίτας Μπρόγιερ,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249751/apo-mia-klosti-i-zoi-tis-errikas-mprogier/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249718/revegion-orgion-me-antallagi-syntrofon-se-epayli-epicheirimatia-sta-v-p/" rel="bookmark" class="td-image-wrap" title="Ρεβεγιόν οργίων με ανταλλαγή συντρόφων σε έπαυλη επιχειρηματία στα Β.Π."><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2020/01/b_b_sex_porneia-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249718/revegion-orgion-me-antallagi-syntrofon-se-epayli-epicheirimatia-sta-v-p/" rel="bookmark" title="Ρεβεγιόν οργίων με ανταλλαγή συντρόφων σε έπαυλη επιχειρηματία στα Β.Π.">Ρεβεγιόν οργίων με ανταλλαγή συντρόφων σε έπαυλη επιχειρηματία στα Β.Π.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T20:00:14+00:00" >2-01-2020 | 20:00μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Την ώρα που οι περισσότεροι Αθηναίοι υποδέχονταν γύρω από το γιορτινό τραπέζι μαζί με τα αγαπημένα τους πρόσωπα το νέο έτος, 80 ζευγάρια swingers...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249718/revegion-orgion-me-antallagi-syntrofon-se-epayli-epicheirimatia-sta-v-p/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249695/apokleistiko-arpaxan-ton-thisayro-toy-sakellarioy/" rel="bookmark" class="td-image-wrap" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Αρπαξαν τον «θησαυρό» του Σακελλάριου!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/10_11_φ1_TINASAKELLARIOU520_b-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249695/apokleistiko-arpaxan-ton-thisayro-toy-sakellarioy/" rel="bookmark" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Αρπαξαν τον «θησαυρό» του Σακελλάριου!">ΑΠΟΚΛΕΙΣΤΙΚΟ: Αρπαξαν τον «θησαυρό» του Σακελλάριου!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T18:25:26+00:00" >31-12-2019 | 18:25μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">❱❱ «Μαύρες» γιορτές για τη σύζυγο του αείμνηστου σεναριογράφου και σκηνοθέτη του παλιού ελληνικού σινεμά καθώς αδίστακτοι «ποντικοί» έκαναν «ντου» στο σπίτι της

❱❱ Σοκαρισμένη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249695/apokleistiko-arpaxan-ton-thisayro-toy-sakellarioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249685/o-mikroytsikos-anoixe-pania-gia-thalasses-makrines/" rel="bookmark" class="td-image-wrap" title="O Μικρούτσικος άνοιξε πανιά για θάλασσες μακρινές"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/φ2-14-696x398.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249685/o-mikroytsikos-anoixe-pania-gia-thalasses-makrines/" rel="bookmark" title="O Μικρούτσικος άνοιξε πανιά για θάλασσες μακρινές">O Μικρούτσικος άνοιξε πανιά για θάλασσες μακρινές</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T20:40:57+00:00" >30-12-2019 | 20:40μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Το απόγευμα του Σαββάτου ο χρόνος στο δωμάτιο 309 του τρίτου ορόφου του νοσοκομείου Metropolitan μοιάζει να κυλά αργά, βασανιστικά...

Ο Θάνος Μικρούτσικος, στην αγκαλιά...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249685/o-mikroytsikos-anoixe-pania-gia-thalasses-makrines/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249611/salos-me-vlasfimoys-animera-ton-christoygennon/" rel="bookmark" class="td-image-wrap" title="Σάλος με βλάσφημους ανήμερα των Χριστουγέννων"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/ΣΕΛ-5-ΑΦΙΣΑ-ΝΑΥΠΛΙΟ-696x497.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249611/salos-me-vlasfimoys-animera-ton-christoygennon/" rel="bookmark" title="Σάλος με βλάσφημους ανήμερα των Χριστουγέννων">Σάλος με βλάσφημους ανήμερα των Χριστουγέννων</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T13:26:01+00:00" >27-12-2019 | 13:26μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Την εικόνα του Ιησού με κατακόκκινο κραγιόν, σκιές στα μάτια και κρεμαστά σκουλαρίκια χρησιμοποίησε μπαρ του Ναυπλίου για να προμοτάρει… πάρτι που οργάνωσε ανήμερα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249611/salos-me-vlasfimoys-animera-ton-christoygennon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.espressonews.gr/cover-story/249447/mayra-christoygenna-gia-tin-antzela-zileia/" rel="bookmark" class="td-image-wrap" title="Μαύρα Χριστούγεννα για την Άντζελα Ζήλεια"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.espressonews.gr/wp-content/uploads/2019/12/φ1-19.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.espressonews.gr/cover-story/249447/mayra-christoygenna-gia-tin-antzela-zileia/" rel="bookmark" title="Μαύρα Χριστούγεννα για την Άντζελα Ζήλεια">Μαύρα Χριστούγεννα για την Άντζελα Ζήλεια</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.espressonews.gr/cover-story/" class="td-post-category">COVER STORY</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T13:04:33+00:00" >24-12-2019 | 13:04μμ</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Δύσκολα τα φετινά Χριστούγεννα για την Άντζελα Ζήλεια. Η σπουδαία τραγουδίστρια και ηθοποιός, που υπήρξε παρτενέρ του Νίκου Ξανθόπουλου σε πολλές κινηματογραφικές ταινίες, ανεβαίνει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.espressonews.gr/cover-story/249447/mayra-christoygenna-gia-tin-antzela-zileia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_79_ef5 tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_79_ef5" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar4 --><div id='div-gpt-ad-1504783259896-4' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-4'); });
}
</script>
</div></div></div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_80_f1e tagdiv-type td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_80_f1e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='gAdCentered desktop_only' id='sidebar5' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto;'><div class='ap-ad'><!-- /108383108/espressonews.gr/sidebar5 --><div id='div-gpt-ad-1504783259896-5' >
<script>
if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504783259896-5'); });
}
</script>
</div></div></div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μάγδα"></span><meta itemprop="datePublished" content="2020-01-08T21:29:44+02:00"><meta itemprop="dateModified" content="2020-01-08T21:56:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.espressonews.gr/reportaz/249948/tesseris-mines-me-trieti-anastoli-sti-vretanida-poy-eiche-kataggeilei-maimoy-kakopoiisi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.espressonews.gr/wp-content/uploads/2019/09/espresso-logo.png"></span><meta itemprop="name" content="Espresso"></span><meta itemprop="headline" content="Τέσσερις μήνες με τριετή αναστολή στη Βρετανίδα που είχε καταγγείλει «μαϊμού» κακοποίηση"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.espressonews.gr/wp-content/uploads/2020/01/0ι-.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-247930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-247930"><a href="https://www.espressonews.gr/cover-story/">COVER STORY</a></li>
<li id="menu-item-247929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247929"><a href="https://www.espressonews.gr/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-247931" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247931"><a href="https://www.espressonews.gr/espresso-girl/">ESPRESSO GIRL</a></li>
<li id="menu-item-247937" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247937"><a href="https://www.espressonews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-247936" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247936"><a href="https://www.espressonews.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-247932" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247932"><a href="https://www.espressonews.gr/tv/">TV</a></li>
<li id="menu-item-247933" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247933"><a href="https://www.espressonews.gr/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-247935" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247935"><a href="https://www.espressonews.gr/zwdia/">ΖΩΔΙΑ</a></li>
<li id="menu-item-247940" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247940"><a href="https://www.espressonews.gr/ygia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-247938" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247938"><a href="https://www.espressonews.gr/protoselida/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2007-2019, Espresso - <a href="https://www.newsbreak.gr/" target="_blank" rel="noopener">Ειδήσεις</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e16345ff05ca
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_ajax_load_more {
    display: inline-block;
    font-size: 20px;
    line-height: 1;
    padding: 8px 10px;
    border: 1px solid #1e3161;
    text-align: center;
    vertical-align: middle;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://cdn.espressonews.gr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"espressonews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg5xf1a8Md00iS" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'167874853',post:'249948',tz:'2',srv:'www.espressonews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '167874853', '249948' ]);
</script>

</body>
</html>
